<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
    <title>Video di L&#039;INNO ALLA CARITA&#039;. PADRE SIMPLICIANO DELLA NATIVITA&#039; video e foto - Positanonews</title>
<meta name="image_thumb_src" content="https://www.positanonews.it/photogallery_new/get_photo.php?ID=3229937&tsize=large&watermark=1"><meta name="thumb" content="https://www.positanonews.it/photogallery_new/get_photo.php?ID=3229937&tsize=large&watermark=1"><meta property="og:image" content="https://www.positanonews.it/photogallery_new/get_photo.php?ID=3229937&tsize=large&watermark=1"><meta property="og:image:type" content="https://www.positanonews.it/photogallery_new/get_photo.php?ID=3229937&tsize=large&watermark=1"><meta name="twitter:image" content="https://www.positanonews.it/photogallery_new/get_photo.php?ID=3229937&tsize=large&watermark=1"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sulla terrazza di Villa Fonda domenica 9 settembre 2018 alle 19.30 Graziella Starace con il gruppo culturale di Ciro Ferrigno ci parlerà di padre Simplicia"/>
<link rel="canonical" href="//www.positanonews.it/video/linno-alla-carita-padre-simpliciano-della-nativita-video-foto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Video di L&#039;INNO ALLA CARITA&#039;. PADRE SIMPLICIANO DELLA NATIVITA&#039; video e foto - Positanonews" />
<meta property="og:description" content="Sulla terrazza di Villa Fonda domenica 9 settembre 2018 alle 19.30 Graziella Starace con il gruppo culturale di Ciro Ferrigno ci parler&agrave; di padre Simplicia" />
<meta property="og:url" content="https://www.positanonews.it/video/linno-alla-carita-padre-simpliciano-della-nativita-video-foto/" />
<meta property="og:site_name" content="Positanonews" />
<meta property="article:publisher" content="https://www.facebook.com/positanonews" />
<meta property="fb:app_id" content="263662657500055" />
<meta property="og:image" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/41353882_947549872119788_5692098107026702336_n.jpg?_nc_cat=0&#038;oh=2aa916fdc9fa2b629dc6a707baf0ae31&#038;oe=5BF113DF" />
<meta property="og:image:secure_url" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/41353882_947549872119788_5692098107026702336_n.jpg?_nc_cat=0&#038;oh=2aa916fdc9fa2b629dc6a707baf0ae31&#038;oe=5BF113DF" />
<meta property="og:image" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/41378817_947549995453109_2817919135143428096_n.jpg?_nc_cat=0&#038;oh=6c66af37c6f30aaa175f4b12aef181c5&#038;oe=5BF14F93" />
<meta property="og:image:secure_url" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/41378817_947549995453109_2817919135143428096_n.jpg?_nc_cat=0&#038;oh=6c66af37c6f30aaa175f4b12aef181c5&#038;oe=5BF14F93" />
<meta property="og:image" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/41454215_947550095453099_6380891693142507520_n.jpg?_nc_cat=0&#038;oh=1f9767b6b575a2e6f3440c799786d57e&#038;oe=5BF42540" />
<meta property="og:image:secure_url" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/41454215_947550095453099_6380891693142507520_n.jpg?_nc_cat=0&#038;oh=1f9767b6b575a2e6f3440c799786d57e&#038;oe=5BF42540" />
<meta property="og:image" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/41399505_947550158786426_4544046979369402368_n.jpg?_nc_cat=0&#038;oh=3356acdbd1780b83f7e5f3ed93c730a9&#038;oe=5C2D9A6D" />
<meta property="og:image:secure_url" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/41399505_947550158786426_4544046979369402368_n.jpg?_nc_cat=0&#038;oh=3356acdbd1780b83f7e5f3ed93c730a9&#038;oe=5C2D9A6D" />
<meta property="og:image" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/41437032_947550438786398_4482247442271567872_n.jpg?_nc_cat=0&#038;oh=2005d06aaf5b6a813e56ecb936411871&#038;oe=5C35BE03" />
<meta property="og:image:secure_url" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/41437032_947550438786398_4482247442271567872_n.jpg?_nc_cat=0&#038;oh=2005d06aaf5b6a813e56ecb936411871&#038;oe=5C35BE03" />
<meta property="og:image" content="https://i.ytimg.com/vi/ycVtBlJa4ew/hqdefault.jpg?sqp=-oaymwEZCPYBEIoBSFXyq4qpAwsIARUAAIhCGAFwAQ==&#038;rs=AOn4CLCBb4E0ErEw4yC-BavZIMCRCYAkjQ" />
<meta property="og:image:secure_url" content="https://i.ytimg.com/vi/ycVtBlJa4ew/hqdefault.jpg?sqp=-oaymwEZCPYBEIoBSFXyq4qpAwsIARUAAIhCGAFwAQ==&#038;rs=AOn4CLCBb4E0ErEw4yC-BavZIMCRCYAkjQ" />
<meta property="og:image" content="https://i.ytimg.com/vi/GKcVQ-2LLWM/hqdefault.jpg?sqp=-oaymwEZCPYBEIoBSFXyq4qpAwsIARUAAIhCGAFwAQ==&#038;rs=AOn4CLA_3rDmHR-RoSGFqTgUlI6T_oFVJQ" />
<meta property="og:image:secure_url" content="https://i.ytimg.com/vi/GKcVQ-2LLWM/hqdefault.jpg?sqp=-oaymwEZCPYBEIoBSFXyq4qpAwsIARUAAIhCGAFwAQ==&#038;rs=AOn4CLA_3rDmHR-RoSGFqTgUlI6T_oFVJQ" />
<meta property="og:image" content="https://i.ytimg.com/vi/Icfkbd7s60o/hqdefault.jpg?sqp=-oaymwEZCPYBEIoBSFXyq4qpAwsIARUAAIhCGAFwAQ==&#038;rs=AOn4CLCdcnuRXK-H5nn1g0vPvLKFyONW5Q" />
<meta property="og:image:secure_url" content="https://i.ytimg.com/vi/Icfkbd7s60o/hqdefault.jpg?sqp=-oaymwEZCPYBEIoBSFXyq4qpAwsIARUAAIhCGAFwAQ==&#038;rs=AOn4CLCdcnuRXK-H5nn1g0vPvLKFyONW5Q" />
<meta property="og:image" content="https://www.positanonews.it/photogallery_new/images/2015/10/acquisizione-a-schermo-intero-14102015-202843-bmp-jpg-238348.660x368.jpg" />
<meta property="og:image" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/41007365_934366220103584_6297409056600489984_n.jpg?_nc_cat=0&#038;oh=565e7692e1e4bf70ba53d9bedd626816&#038;oe=5BF0D04E" />
<meta property="og:image:secure_url" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/41007365_934366220103584_6297409056600489984_n.jpg?_nc_cat=0&#038;oh=565e7692e1e4bf70ba53d9bedd626816&#038;oe=5BF0D04E" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"\/\/www.positanonews.it\/","name":"Positanonews","potentialAction":{"@type":"SearchAction","target":"\/\/www.positanonews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='google-language-translator-css'  href='//www.positanonews.it/wp-content/plugins/google-language-translator/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//www.positanonews.it/wp-content/themes/edidesk/style.css?ver=1523608384' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.positanonews.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.positanonews.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//www.positanonews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('//www.positanonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='//www.positanonews.it/wp-json/' />
<link rel='shortlink' href='//www.positanonews.it/?p=3264851' />
<link rel="alternate" type="application/json+oembed" href="//www.positanonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.positanonews.it%2Fvideo%2Flinno-alla-carita-padre-simpliciano-della-nativita-video-foto%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.positanonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.positanonews.it%2Fvideo%2Flinno-alla-carita-padre-simpliciano-della-nativita-video-foto%2F&#038;format=xml" />
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }</style>
	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=138'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-6306566-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'video'   ,
				'dimension2':  'lux206',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PositanonewsNotizia dalla Costiera Amalfitana Penisola Sorrentina Campania &#8211; Positano News RSS Feed" href="//www.positanonews.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.positanonews.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="//www.positanonews.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="263662657500055" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

    <script type="text/javascript">
        function getFbToken(){
            return "https://graph.facebook.com/v2.12/?fields=engagement&id={url}&access_token=263662657500055|fQOeRIiZQHPAWbP8Jho73Uw4Nms";
        }
    </script>


<style>
.row.header-top .manchette { position: absolute; top: 10px; width: 200px; overflow: hidden; height: 170px;   }
.row.header-top img { height: 150px;}
	</style>
</head>
<body class="video-template-default single single-video postid-3264851">

 <div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"generale,PN"}' data-dimensions="10x10"></div>  
<!-- <div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"generale,PN"}' data-dimensions="10x10"></div>   -->



<!--    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"generale,PN"}' data-dimensions="10x10"></div> -->

			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"generale,PN"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="//www.positanonews.it/0-copertina/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.positanonews.it/0-copertina/politica/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="//www.positanonews.it/0-copertina/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Sport" href="//www.positanonews.it/0-copertina/sport/">Sport</a></li>
            <li><a title="EnoGastroNautaNews" href="//www.positanonews.it/0-copertina/enogastronautanews/">EnoGastroNautaNews</a></li>
            <li><a title="Cultura" href="//www.positanonews.it/0-copertina/cultura/">Cultura</a></li>
            <li><a title="Altre News" href="//www.positanonews.it/0-copertina/altre-news/">Altre News</a></li>
                  <li><a title="News24" href="//www.positanonews.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Positano" href="/notizie-di-citta/positano">Positano</a></li>
                            <li><a title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>
                            <li><a title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>
                            <li><a title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>
                            <li><a title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>
                            <li><a title="Ravello-Scala" href="/notizie-di-citta/ravello-scala">Ravello-Scala</a></li>
                            <li><a title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>
                            <li><a title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>
                            <li><a title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>
                            <li><a title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>
                            <li><a title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>
                            <li><a title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>
            	  
	         <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.positanonews.it/home-eventi/">Eventi</a></li>      <li><a  title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Costiera sorrentina e amalfitana, oggi primo giorno di scuola: buon anno scolastico a tutti gli studenti!" href="//www.positanonews.it/2018/09/costiera-sorrentina-amalfitana-oggi-primo-giorno-scuola-buon-anno-scolastico-tutti-gli-studenti/3264853/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/09/carrettelle-3230335.660x368.jpg" alt="carrettelle"></figure>
      </a>
            <header> <h4 class="argomento">Altre news</h4>           <h2><a title="Costiera sorrentina e amalfitana, oggi primo giorno di scuola: buon anno scolastico a tutti gli studenti!" href="//www.positanonews.it/2018/09/costiera-sorrentina-amalfitana-oggi-primo-giorno-scuola-buon-anno-scolastico-tutti-gli-studenti/3264853/">Costiera sorrentina e amalfitana, oggi primo giorno di scuola: buon anno scolastico a tutti gli studenti!</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Massa Lubrense: Parla l&#8217;assessore Giovanna Staiano del trasporto dei ragazzi diversamente abili, l&#8217;appello arriva alla Regione" href="//www.positanonews.it/2018/09/massa-lubrense-parla-lassessore-giovanna-staiano-del-trasporto-dei-ragazzi-diversamente-abili-lappello-arriva-alla-regione/3264844/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/09/trasporto-disabili-3230334.660x368.jpg" alt="trasporto disabili"></figure>
      </a>
            <header>            <h2><a title="Massa Lubrense: Parla l&#8217;assessore Giovanna Staiano del trasporto dei ragazzi diversamente abili, l&#8217;appello arriva alla Regione" href="//www.positanonews.it/2018/09/massa-lubrense-parla-lassessore-giovanna-staiano-del-trasporto-dei-ragazzi-diversamente-abili-lappello-arriva-alla-regione/3264844/">Massa Lubrense: Parla l&#8217;assessore Giovanna Staiano del trasporto dei ragazzi diversamente abili, l&#8217;appello arriva alla Regione</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Gli articoli più letti di ieri, domenica 9 settembre 2018" href="//www.positanonews.it/2018/09/gli-articoli-piu-letti-ieri-domenica-9-settembre-2018/3264842/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/04/positanonews-60-mila-like-3219348.660x368.jpg" alt="Positanonews 60 mila like"></figure>
      </a>
            <header>            <h2><a title="Gli articoli più letti di ieri, domenica 9 settembre 2018" href="//www.positanonews.it/2018/09/gli-articoli-piu-letti-ieri-domenica-9-settembre-2018/3264842/">Gli articoli più letti di ieri, domenica 9 settembre 2018</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="L&#8217;angolo del vino con il Maitre Sommelier Arturo Terminiello, oggi parleremo del vino “Tredici” di Tramonti" href="//www.positanonews.it/2018/09/langolo-del-vino-maitre-sommelier-arturo-terminiello-oggi-parleremo-del-vino-tredici-tramonti/3264839/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/08/arturo-terminiello-3227141.660x368.jpg" alt="Arturo Terminiello"></figure>
      </a>
            <header>            <h2><a title="L&#8217;angolo del vino con il Maitre Sommelier Arturo Terminiello, oggi parleremo del vino “Tredici” di Tramonti" href="//www.positanonews.it/2018/09/langolo-del-vino-maitre-sommelier-arturo-terminiello-oggi-parleremo-del-vino-tredici-tramonti/3264839/">L&#8217;angolo del vino con il Maitre Sommelier Arturo Terminiello, oggi parleremo del vino “Tredici” di Tramonti</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"generale,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="L&#8217;INNO ALLA CARITA&#8217;. PADRE SIMPLICIANO DELLA NATIVITA&#8217; video e foto" href="//www.positanonews.it/video/linno-alla-carita-padre-simpliciano-della-nativita-video-foto/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="//www.positanonews.it/photogallery_new/images/2018/09/carrettelle-3229937.316x176.jpg" alt="carrettelle">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="L&#8217;INNO ALLA CARITA&#8217;. PADRE SIMPLICIANO DELLA NATIVITA&#8217; video e foto" href="//www.positanonews.it/video/linno-alla-carita-padre-simpliciano-della-nativita-video-foto/">
          L&#8217;INNO ALLA CARITA&#8217;. PADRE SIMPLICIANO DELLA NATIVITA&#8217; video e foto          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="La modella Tanya La Gatta incanta il Festival del Cinema di Venezia con uno spacco vertiginoso" href="//www.positanonews.it/2018/09/la-modella-tanya-la-gatta-incanta-festival-del-cinema-venezia-uno-spacco-vertiginoso/3264613/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/09/caricamento-temporaneo-per-contributo-cerzj8dhq8-3230181.660x368.jpg" alt="La modella Tanya La Gatta incanta il Festival del Cinema di Venezia con uno spacco vertiginoso"></figure>
      </a>
            <header>            <h2><a title="La modella Tanya La Gatta incanta il Festival del Cinema di Venezia con uno spacco vertiginoso" href="//www.positanonews.it/2018/09/la-modella-tanya-la-gatta-incanta-festival-del-cinema-venezia-uno-spacco-vertiginoso/3264613/">La modella Tanya La Gatta incanta il Festival del Cinema di Venezia con uno spacco vertiginoso</a> <a class="mm-link" title="https://www.positanonews.it/2018/09/la-modella-tanya-la-gatta-incanta-festival-del-cinema-venezia-uno-spacco-vertiginoso/3264613/"  href="//www.positanonews.it/2018/09/la-modella-tanya-la-gatta-incanta-festival-del-cinema-venezia-uno-spacco-vertiginoso/3264613/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Napoli-shock: chiede una sigaretta e viene accoltellato" href="//www.positanonews.it/2018/09/napoli-shock-chiede-sigaretta-viene-accoltellato/3264833/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/01/carabinieri-1-jpg-3214626.660x368.jpg" alt="carabinieri-1.jpg"></figure>
      </a>
            <header> <h4 class="argomento">Cronaca</h4>           <h2><a title="Napoli-shock: chiede una sigaretta e viene accoltellato" href="//www.positanonews.it/2018/09/napoli-shock-chiede-sigaretta-viene-accoltellato/3264833/">Napoli-shock: chiede una sigaretta e viene accoltellato</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Dal 10 settembre fermo pesca anche in Campania. Avviso della Coldiretti: attenzione ai prodotti ittici esteri" href="//www.positanonews.it/2018/09/dal-10-settembre-fermo-pesca-anche-campania-avviso-della-coldiretti-attenzione-ai-prodotti-ittici-esteri/3264821/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/09/fermo-pesca-in-campania-attenzione-ai-prodotti-ittici-esteri-3230293.660x368.jpg" alt="Fermo pesca in Campania, attenzione ai prodotti ittici esteri"></figure>
      </a>
            <header>            <h2><a title="Dal 10 settembre fermo pesca anche in Campania. Avviso della Coldiretti: attenzione ai prodotti ittici esteri" href="//www.positanonews.it/2018/09/dal-10-settembre-fermo-pesca-anche-campania-avviso-della-coldiretti-attenzione-ai-prodotti-ittici-esteri/3264821/">Dal 10 settembre fermo pesca anche in Campania. Avviso della Coldiretti: attenzione ai prodotti ittici esteri</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Impatta il Sant Agnello contro la Palmese" href="//www.positanonews.it/2018/09/impatta-sant-agnello-la-palmese/3264813/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/09/carrettelle-3230292.660x368.jpg" alt=""></figure>
      </a>
            <header>            <h2><a title="Impatta il Sant Agnello contro la Palmese" href="//www.positanonews.it/2018/09/impatta-sant-agnello-la-palmese/3264813/">Impatta il Sant Agnello contro la Palmese</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-06" data-targeting='{"sezione":"generale,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="TROFEO VELICO E.DE MARTINO 2018" href="//www.positanonews.it/video/trofeo-velico-de-martino-2018/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="//www.positanonews.it/photogallery_new/images/2018/09/carrettelle-3230213.316x176.jpg" alt="carrettelle">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="TROFEO VELICO E.DE MARTINO 2018" href="//www.positanonews.it/video/trofeo-velico-de-martino-2018/">
          TROFEO VELICO E.DE MARTINO 2018          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>
                        <li><a title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>
                        <li><a title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>
                        <li><a title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>
                        <li><a title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>
                        <li><a title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>
                        <li><a title="Positano" href="/notizie-di-citta/positano">Positano</a></li>
                        <li><a title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>
                        <li><a title="Ravello-Scala" href="/notizie-di-citta/ravello-scala">Ravello-Scala</a></li>
                        <li><a title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>
                        <li><a title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>
                        <li><a title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>
                         <li><a title="Tutti i comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Viabilità" href="//www.positanonews.it/news-vecchie/viabilità/">Viabilità</a></li>
                                    <li><a   title="Turismo" href="//www.positanonews.it/turismo/">Turismo</a></li>
                                    <li><a   title="News di Alberto Del Grosso" href="//www.positanonews.it/news-vecchie/news-di-alberto-del-grosso/">News di Alberto Del Grosso</a></li>
                                    <li><a   title="CulturaNews di Maurizio Vitiello" href="//www.positanonews.it/culturanews-di-maurizio-vitiello/">CulturaNews di Maurizio Vitiello</a></li>
                                    <li><a   title="Escursioni d'autore: Emozioni poetiche di Liuccio" href="//www.positanonews.it/news-vecchie/escursioni-d-autore-emozioni-poetiche-di-liuccio/">Escursioni d'autore: Emozioni poetiche di Liuccio</a></li>
                                    <li><a   title="Pensieri in parole di Luigi Di Bianco" href="//www.positanonews.it/pensieri-in-parole-di-luigi-di-bianco/">Pensieri in parole di Luigi Di Bianco</a></li>
                                    <li><a   title="PROFONDO SUD di G. Cervero" href="//www.positanonews.it/profondo-sud-di-g-cervero/">PROFONDO SUD di G. Cervero</a></li>
                                  </ul>
              </li>
                          </ul>
          </div>
        </li>

        
          <li>
              <a href="//www.positanonews.it/mercatino/">Mercatino</a>
          </li>

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Positano">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/agerola">Agerola</option>
                                    <option value="notizie-di-citta/nocera-scafati-pagani-sarno-santegidio-corbara-e-agro">Agro Nocerino Sarnese</option>
                                    <option value="notizie-di-citta/agropoli">Agropoli</option>
                                    <option value="notizie-di-citta/amalfi">Amalfi</option>
                                    <option value="notizie-di-citta/atrani">Atrani</option>
                                    <option value="notizie-di-citta/avellino">Avellino</option>
                                    <option value="notizie-di-citta/benevento">Benevento</option>
                                    <option value="notizie-di-citta/campania">Campania</option>
                                    <option value="notizie-di-citta/capaccio-paestum">Capaccio Paestum</option>
                                    <option value="notizie-di-citta/capri">Capri e Anacapri</option>
                                    <option value="notizie-di-citta/caserta">Caserta</option>
                                    <option value="notizie-di-citta/castellammare-di-stabia">Castellammare di Stabia</option>
                                    <option value="notizie-di-citta/cava-de-tirreni">Cava de Tirreni</option>
                                    <option value="notizie-di-citta/cetara">Cetara</option>
                                    <option value="notizie-di-citta/cilento">Cilento</option>
                                    <option value="notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</option>
                                    <option value="notizie-di-citta/eboli">eboli</option>
                                    <option value="notizie-di-citta/ercolano">Ercolano</option>
                                    <option value="notizie-di-citta/fisciano">Fisciano</option>
                                    <option value="notizie-di-citta/furore-conca">Furore - Conca</option>
                                    <option value="notizie-di-citta/gragnano">Gragnano</option>
                                    <option value="notizie-di-citta/ischia">Ischia</option>
                                    <option value="notizie-di-citta/ischia-2">ischia</option>
                                    <option value="notizie-di-citta/italia">Italia</option>
                                    <option value="notizie-di-citta/maiori">Maiori</option>
                                    <option value="notizie-di-citta/massa-lubrense">Massa Lubrense</option>
                                    <option value="notizie-di-citta/meta">Meta</option>
                                    <option value="notizie-di-citta/milano">milano</option>
                                    <option value="notizie-di-citta/minori">Minori</option>
                                    <option value="notizie-di-citta/mondo">Mondo</option>
                                    <option value="notizie-di-citta/monti-lattari">Monti Lattari</option>
                                    <option value="notizie-di-citta/napoli">Napoli</option>
                                    <option value="notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</option>
                                    <option value="notizie-di-citta/piano-di-sorrento">Piano di Sorrento</option>
                                    <option value="notizie-di-citta/pompei">Pompei</option>
                                    <option value="notizie-di-citta/positano">Positano</option>
                                    <option value="notizie-di-citta/pozzuoli-bacoli-area-flegrea">Pozzuoli Bacoli area Flegrea</option>
                                    <option value="notizie-di-citta/praiano">Praiano</option>
                                    <option value="notizie-di-citta/procida">Procida</option>
                                    <option value="notizie-di-citta/ravello-scala">Ravello-Scala</option>
                                    <option value="notizie-di-citta/roma">roma</option>
                                    <option value="notizie-di-citta/salerno">Salerno</option>
                                    <option value="notizie-di-citta/salerno-2">Salerno</option>
                                    <option value="notizie-di-citta/santagnello">Sant'Agnello</option>
                                    <option value="notizie-di-citta/sorrento">Sorrento</option>
                                    <option value="notizie-di-citta/torre-annunziata">Torre Annunziata</option>
                                    <option value="notizie-di-citta/torre-del-greco">Torre del Greco</option>
                                    <option value="notizie-di-citta/tramonti">Tramonti</option>
                                    <option value="notizie-di-citta/valico-di-chiunzi">Valico di Chiunzi</option>
                                    <option value="notizie-di-citta/vico-equense">Vico Equense</option>
                                    <option value="notizie-di-citta/vietri-sul-mare">Vietri sul mare</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.positanonews.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/positanonews/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/positanonews"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/positanonews/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCmV-geKZ_q_OFBmyPYBPpCg"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/feeds-list/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.positanonews.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.positanonews.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.positanonews.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.positanonews.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.positanonews.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.positanonews.it&amp;_wpnonce=2a2b71c775" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
<!--        -->          
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.positanonews.it-->                  <div class="new-fb-1-1-1">
<!--                      <a href="//www.positanonews.it/wp-login.php?loginFacebook=1&redirect=http://www.positanonews.it" onclick="window.location = 'https://www.positanonews.it/wp-login.php?loginFacebook=1&redirect='+window.location.href; return false;"> <i class="fa fa-facebook-square"></i>Accedi tramite Facebook </a>-->

                      <a style="color: white" onClick="window.open(prot+'://www.positanonews.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.positanonews.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;"><i class="fa fa-facebook-square"></i>Accedi tramite Facebook</a>

                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->

        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.positanonews.it/video/linno-alla-carita-padre-simpliciano-della-nativita-video-foto/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Positano News</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Positano News</p>
        </div>
        <a title="Registrati" href="//www.positanonews.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(551);
    // ]]> --></script>

<!-- div class="adunit"  id="970x90-02" data-targeting='{"sezione":"generale,PN"}' data-dimensions="970x90"></div -->
<style type="text/css">
.top-testata { position: relative; overflow: hidden; width: 970px; height: 100px; }
.top-testata ul { width: 20000em; position: relative; list-style: none; margin: 0; padding: 0; }
.top-testata li { float: left; width: 300px; height: 100px; margin-right: 35px; list-style: none; display: block; background-color: #FCFCFC}
.top-testata li:last-child { margin: 0 }
.top-testata img { max-height: 100px; }
 </style>

<div style="margin: 10px auto; width: 970px">
      <div style="position: relative;">
        <div class="top-testata">
        <ul>
          <li> <div class="adunit" data-targeting='{"sezione":"generale,PN"}' id="TOP-300x100-01" data-dimensions="300x100"></div>   </li>
          <li> <div class="adunit" data-targeting='{"sezione":"generale,PN"}' id="TOP-300x100-02" data-dimensions="300x100"></div>   </li>
          <li> <div class="adunit" data-targeting='{"sezione":"generale,PN"}' id="TOP-300x100-03" data-dimensions="300x100"></div>   </li>
</ul>
        </div>
      </div>
    </div>

  <div class="row header-top">
     <div class="manchette sx-manchette">
        <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"generale,PN"}' data-dimensions="200x80"></div>
        <div class="adunit" style="margin-top:5px;" id="325x90-01_bassa" data-targeting='{"sezione":"generale,PN"}' data-dimensions="200x80"></div>
    </div>
    <a title="Torna in Homepage" href="/"><img alt="Positano News - Notizie della Costiera Amalfitana Penisola Sorrentina Campania - Positano News" src="//www.positanonews.it/wp-content/uploads/2018/02/Logo-PositanoNews.png" ></a>
    <div class="manchette dx-manchette">
       <div class="adunit" id="325x90-02" data-targeting='{"sezione":"generale,PN"}' data-dimensions="200x80"></div>
       <div class="adunit" style="margin-top:5px;" id="325x90-02_bassa" data-targeting='{"sezione":"generale,PN"}' data-dimensions="200x80"></div>
    </div>
		<style>
.menubasso ul { list-style: none; margin-top: 20px; padding: 0; text-align:center;font-weight: 600;font-size:17px;}
.menubasso li { display:inline-block; width: auto; height: auto; margin-right: 20px; }
	</style>
	<div class="menubasso" style="margin-top:10px;">
	  <ul>
          <li id="menu1"><a href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a> </li>
          <li id="menu2"><a href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a> </li>
		  <li id="menu3"><a href="/notizie-di-citta/campania">Campania</a> </li>
		  <li id="menu4"><a href="//www.positanonews.it/0-copertina/sport/">Sport</a> </li>
		  <li id="menu5"><a href="/webtv">Positano TV</a> </li>
		  <li id="menu6"><a href="//www.positanonews.it/0-copertina/enogastronautanews/">Food</a> </li>
		  <li id="menu7"><a href="/home-eventi/">Eventi</a> </li>
		  <li id="menu8"><a href="/invia-contributo">Segnala Notizia</a> </li>
</ul>
	<div>
  </div>
 </header>
 


<section id="wrap-content"> 
<div class="row wrap-menu webtv-menu">
  <h4>Canali WebTV</h4>
  <ul class="menu">
    <li><a title="Home" href="//www.positanonews.it/webtv/">Home</a></li>  
      
    <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
      
    <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
      
    <li><a title="Cultura" href="/category-video/cultura">Cultura</a></li>
      
    <li><a title="Economia" href="/category-video/economia">Economia</a></li>
      
    <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
      
    <li><a title="Politica" href="/category-video/politica">Politica</a></li>
      
    <li><a title="Sport" href="/category-video/sport">Sport</a></li>
       </ul>
  <div class="search">
   <form action="/" method="get">
      <input name="s" class="form-control" placeholder="Cerca tra i video" value="">
      <input type="hidden" name="post_type" value="video" >
      <input type="submit" class="btn" value="Cerca">
    </form>
  </div>
</div><div class="row webtv-apertura">
  <header>
            <a title="TROFEO VELICO E.DE MARTINO 2018" href="//www.positanonews.it/?post_type=video&#038;p=3264622" class="control prev"><i class="fa fa-chevron-left"></i></a>
                <h1 class="post-title" itemprop="headline name">
      L&#8217;INNO ALLA CARITA&#8217;. PADRE SIMPLICIANO DELLA NATIVITA&#8217; video e foto    </h1>
  </header>
  <article id="post-entry"  class="webtv-apertura-content">
    <div class="row article-author">
      <div class="author">di
                <a rel="author" href="/author/lucio-esposito">lux206</a>
                -
        10 settembre 2018 - 9:59      </div>
      <ul class="actions">
        <li><a id="webtv-commentbtn-fb" title="Commenta questo video" href=""><i class="fa fa-comment"></i> Commenta </a> </li> 
 
        <li class="video"><a title="Copia il link di questo video" href=""><i class="fa fa-link"></i> Link</a>
          <div class="action-submenu">
            <input value="https://www.positanonews.it/video/linno-alla-carita-padre-simpliciano-della-nativita-video-foto/" onclick="this.select()" />
          </div>
        </li>
      </ul>
    </div>
    <div class="video-entry">
            <iframe width="660" height="384" src="https://www.youtube.com/embed/XOlzTAwu7XM&t=5s" frameborder="0" allowfullscreen></iframe>
          </div>
    <div id="entry">
      <div class="inner-height">
        <script type="text/javascript"> var substarray = []; </script><script type="text/javascript"> substarray[0] = "PGlmcmFtZSB3aWR0aD0iNTAwIiBoZWlnaHQ9IjI4MSIgc3JjPSJodHRwczovL3d3dy55b3V0dWJlLmNvbS9lbWJlZC9YT2x6VEF3dTdYTT9zdGFydD01JiMwMzg7ZmVhdHVyZT1vZW1iZWQiIGZyYW1lYm9yZGVyPSIwIiBhbGxvdz0iYXV0b3BsYXk7IGVuY3J5cHRlZC1tZWRpYSIgYWxsb3dmdWxsc2NyZWVuPjwvaWZyYW1lPg== "</script><p>Sulla terrazza di Villa Fonda domenica 9 settembre 2018 alle 19.30 Graziella Starace con il gruppo culturale di Ciro Ferrigno ci parlerà di padre Simpliciano. Sarà il santo della nostra terra!</p>
<p><div id="0" class="media_cookie"></div></p>
<p><img src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/41353882_947549872119788_5692098107026702336_n.jpg?_nc_cat=0&amp;oh=2aa916fdc9fa2b629dc6a707baf0ae31&amp;oe=5BF113DF" alt="L'immagine puÃ² contenere: 1 persona" /></p>
<p><img src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/41378817_947549995453109_2817919135143428096_n.jpg?_nc_cat=0&amp;oh=6c66af37c6f30aaa175f4b12aef181c5&amp;oe=5BF14F93" alt="L'immagine puÃ² contenere: 8 persone, persone in piedi" /></p>
<p><img src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/41454215_947550095453099_6380891693142507520_n.jpg?_nc_cat=0&amp;oh=1f9767b6b575a2e6f3440c799786d57e&amp;oe=5BF42540" alt="L'immagine puÃ² contenere: 5 persone, persone che sorridono, persone sedute e persone in piedi" /></p>
<p><img src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/41399505_947550158786426_4544046979369402368_n.jpg?_nc_cat=0&amp;oh=3356acdbd1780b83f7e5f3ed93c730a9&amp;oe=5C2D9A6D" alt="L'immagine puÃ² contenere: 10 persone, persone in piedi e persone sul palco" /></p>
<p><img src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/41437032_947550438786398_4482247442271567872_n.jpg?_nc_cat=0&amp;oh=2005d06aaf5b6a813e56ecb936411871&amp;oe=5C35BE03" alt="L'immagine puÃ² contenere: 15 persone, oceano" /></p>
<p>&nbsp;</p>
<div id="dismissable" class="style-scope ytd-grid-video-renderer">
<p><a class="yt-simple-endpoint inline-block style-scope ytd-thumbnail" tabindex="-1" href="https://www.youtube.com/watch?v=ycVtBlJa4ew&amp;t=42s" rel="null" aria-hidden="true"><img id="img" class="style-scope yt-img-shadow" src="https://i.ytimg.com/vi/ycVtBlJa4ew/hqdefault.jpg?sqp=-oaymwEZCPYBEIoBSFXyq4qpAwsIARUAAIhCGAFwAQ==&amp;rs=AOn4CLCBb4E0ErEw4yC-BavZIMCRCYAkjQ" alt="" width="210" /></a></p>
<div id="overlays" class="style-scope ytd-thumbnail">
<div id="progress" class="style-scope ytd-thumbnail-overlay-resume-playback-renderer"></div>
<p><span class="style-scope ytd-thumbnail-overlay-time-status-renderer" aria-label="8 minuti e 13 secondi">8:13</span></p>
</div>
<div id="mouseover-overlay" class="style-scope ytd-thumbnail"></div>
<div id="hover-overlays" class="style-scope ytd-thumbnail"></div>
<div id="details" class="style-scope ytd-grid-video-renderer">
<div id="meta" class="style-scope ytd-grid-video-renderer">
<h3 class="style-scope ytd-grid-video-renderer"><a id="video-title" class="yt-simple-endpoint style-scope ytd-grid-video-renderer" title="Padre Simpliciano: Inno alla carità." href="https://www.youtube.com/watch?v=ycVtBlJa4ew&amp;t=42s" aria-label="Padre Simpliciano: Inno alla carità. di Positanonews TV 7 ore fa 8 minuti e 13 secondi Nessuna visualizzazione">Padre Simpliciano: Inno alla carità.</a></h3>
<div id="metadata-container" class="grid style-scope ytd-grid-video-renderer">
<div id="metadata" class="style-scope ytd-grid-video-renderer">
<div id="metadata-line" class="style-scope ytd-grid-video-renderer"><span class="style-scope ytd-grid-video-renderer">Nessuna visualizzazione</span><span class="style-scope ytd-grid-video-renderer">7 ore fa</span></div>
</div>
<div id="additional-metadata-line" class="style-scope ytd-grid-video-renderer"></div>
</div>
</div>
<div id="menu" class="style-scope ytd-grid-video-renderer">
<div id="top-level-buttons" class="style-scope ytd-menu-renderer"></div>
<p>&nbsp;</p>
</div>
</div>
<div id="buttons" class="style-scope ytd-grid-video-renderer"></div>
</div>
<div id="dismissable" class="style-scope ytd-grid-video-renderer">
<p><a class="yt-simple-endpoint inline-block style-scope ytd-thumbnail" tabindex="-1" href="https://www.youtube.com/watch?v=GKcVQ-2LLWM" rel="null" aria-hidden="true"><img id="img" class="style-scope yt-img-shadow" src="https://i.ytimg.com/vi/GKcVQ-2LLWM/hqdefault.jpg?sqp=-oaymwEZCPYBEIoBSFXyq4qpAwsIARUAAIhCGAFwAQ==&amp;rs=AOn4CLA_3rDmHR-RoSGFqTgUlI6T_oFVJQ" alt="" width="210" /></a></p>
<div id="overlays" class="style-scope ytd-thumbnail"><span class="style-scope ytd-thumbnail-overlay-time-status-renderer" aria-label="4 minuti">4:00</span></div>
<div id="mouseover-overlay" class="style-scope ytd-thumbnail"></div>
<div id="hover-overlays" class="style-scope ytd-thumbnail"></div>
<div id="details" class="style-scope ytd-grid-video-renderer">
<div id="meta" class="style-scope ytd-grid-video-renderer">
<h3 class="style-scope ytd-grid-video-renderer"><a id="video-title" class="yt-simple-endpoint style-scope ytd-grid-video-renderer" title="Padre Simpliciano: Inno alla carità." href="https://www.youtube.com/watch?v=GKcVQ-2LLWM" aria-label="Padre Simpliciano: Inno alla carità. di Positanonews TV 7 ore fa 4 minuti Nessuna visualizzazione">Padre Simpliciano: Inno alla carità.</a></h3>
<div id="metadata-container" class="grid style-scope ytd-grid-video-renderer">
<div id="metadata" class="style-scope ytd-grid-video-renderer">
<div id="metadata-line" class="style-scope ytd-grid-video-renderer"><span class="style-scope ytd-grid-video-renderer">Nessuna visualizzazione</span><span class="style-scope ytd-grid-video-renderer">7 ore fa</span></div>
</div>
<div id="additional-metadata-line" class="style-scope ytd-grid-video-renderer"></div>
</div>
</div>
<div id="menu" class="style-scope ytd-grid-video-renderer">
<div id="top-level-buttons" class="style-scope ytd-menu-renderer"></div>
<p>&nbsp;</p>
</div>
</div>
<div id="buttons" class="style-scope ytd-grid-video-renderer"></div>
</div>
<div id="dismissable" class="style-scope ytd-grid-video-renderer">
<p><a class="yt-simple-endpoint inline-block style-scope ytd-thumbnail" tabindex="-1" href="https://www.youtube.com/watch?v=Icfkbd7s60o" rel="null" aria-hidden="true"><img id="img" class="style-scope yt-img-shadow" src="https://i.ytimg.com/vi/Icfkbd7s60o/hqdefault.jpg?sqp=-oaymwEZCPYBEIoBSFXyq4qpAwsIARUAAIhCGAFwAQ==&amp;rs=AOn4CLCdcnuRXK-H5nn1g0vPvLKFyONW5Q" alt="" width="210" /></a></p>
<div id="overlays" class="style-scope ytd-thumbnail"><span class="style-scope ytd-thumbnail-overlay-time-status-renderer" aria-label="7 minuti e 37 secondi">7:37</span></div>
<div id="mouseover-overlay" class="style-scope ytd-thumbnail"></div>
<div id="hover-overlays" class="style-scope ytd-thumbnail"></div>
<div id="details" class="style-scope ytd-grid-video-renderer">
<div id="meta" class="style-scope ytd-grid-video-renderer">
<h3 class="style-scope ytd-grid-video-renderer"><a id="video-title" class="yt-simple-endpoint style-scope ytd-grid-video-renderer" title="Padre Simpliciano: Inno alla carità." href="https://www.youtube.com/watch?v=Icfkbd7s60o" aria-label="Padre Simpliciano: Inno alla carità. di Positanonews TV 7 ore fa 7 minuti e 37 secondi 1 visualizzazione">Padre Simpliciano: Inno alla carità.</a></h3>
<div id="metadata-container" class="grid style-scope ytd-grid-video-renderer">
<div id="metadata" class="style-scope ytd-grid-video-renderer">
<div id="metadata-line" class="style-scope ytd-grid-video-renderer"><span class="style-scope ytd-grid-video-renderer">1 visualizzazione</span><span class="style-scope ytd-grid-video-renderer">7 ore fa</span></div>
</div>
</div>
</div>
</div>
</div>
<p><img src="//www.positanonews.it/photogallery_new/images/2015/10/acquisizione-a-schermo-intero-14102015-202843-bmp-jpg-238348.660x368.jpg" alt="Acquisizione a schermo intero 14102015 202843.bmp.jpg" /></p>
<p><img src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/41007365_934366220103584_6297409056600489984_n.jpg?_nc_cat=0&amp;oh=565e7692e1e4bf70ba53d9bedd626816&amp;oe=5BF0D04E" alt="L'immagine puÃ² contenere: 1 persona, testo" /></p>
<table border="0" width="100%" cellspacing="0" cellpadding="6" bgcolor="#FFFFFF">
<tbody>
<tr>
<td bgcolor="#CCCC99">
<p align="center"><span style="color: #ff3300; font-size: xx-small;"><b>Venerabile Simpliciano della Natività (Aniello Francesco Saverio Maresca)</b></span><span style="color: #ff3300;"> Sacerdote francescano, fondatore</span></p>
<p align="center"><a href="http://www.santiebeati.it/00/00"><span style="color: #ff3300;">.</span></a></p>
</td>
</tr>
<tr>
<td bgcolor="#333399">
<p align="center"><span style="color: #ff3300;">Piano di Sorrento, Napoli, 11 maggio 1827 – Roma, 25 maggio 1898</span></p>
<p><span style="color: #ffffff;">Padre Simpliciano della Natività, al secolo Aniello Francesco Saverio Maresca, fu un sacerdote appartenente ai Frati Minori Alcantarini. Ventiseienne, guarì da una grave malattia: attribuì il fatto all’intercessione di san Giuda Taddeo, del quale diffuse la devozione. Chiamato a Roma dai superiori per il servizio presso la Curia generalizia dei Frati Minori, si dedicò al recupero e alla conversione delle giovani donne vittime della prostituzione. Per aiutarle a reinserirsi nella società fondò, nel 1879, l’Ospizio di Santa Margherita, che dal 1886 fu servito dalle Terziarie Francescane dette Margheritine, poi denominate Suore Francescane dei Sacri Cuori, da lui fondate e formate proprio da alcune ex prostitute. Si spense a Roma il 25 maggio 1898, ma la sua causa di beatificazione è stata avviata quasi cent’anni dopo, presso la diocesi di Capua, dove le sue suore hanno la Casa madre e dove il suo corpo è stato traslato nel 1989. Il 16 luglio 2015 papa Francesco ha autorizzato la promulgazione del decreto che lo dichiarava Venerabile.</span></p>
<p>&nbsp;</td>
</tr>
<tr>
<td><strong>Infanzia e vocazione</strong><br />
Nacque l’11 maggio 1827 a Piano di Sorrento, nella masseria “Villa Massa” in località Cavone, dove i suoi genitori, Pasquale Mariano Esposito e Rosa Maria Aversa, vivevano come coloni. Fu battezzato lo stesso giorno nella basilica di Santa Maria del Lauro a Meta di Sorrento, con i nomi di Aniello Francesco Saverio; fu il primo di cinque figli.<br />
Frequentò per tre anni l’Istituto Nautico della vicina Piano di Sorrento, poi manifestò il desiderio di farsi religioso. Partì quindi per Portici, in provincia di Napoli, per entrare nel convento di San Pietro d’Alcantara dei Frati Minori Alcantarini (oggi di San Pasquale Baylon). Il 17 settembre 1844 vestì l’abito religioso e assunse il nome di fra Simpliciano della Natività.<br />
Proseguì la formazione in diversi conventi della Provincia Napoletana di S. Pietro d’Alcantara. L’11 maggio 1848 emise la Professione perpetua nel convento di Santa Maria Occorrevole a Piedimonte d’Alife; nel 1851, forse il 12 maggio, venne ordinato sacerdote. Nello stesso anno ottenne l’abilitazione o “patente” di predicatore, seguita, nel 1862, da quella di confessore. Trascorse i due anni seguenti all’ordinazione nel convento di Portici, passando nel 1853 a quello di San Francesco a Pietramelara.<br />
Nello stesso anno, per decreto regio, assunse a livello civile il cognome Maresca. Suo nonno paterno, Giuseppe, era stato un orfano allevato da quella famiglia, per cui gli era stato attribuito il cognome Esposito, passato ai suoi figli e diventato legale proprio nel 1853.<strong>Guarito per intercessione di san Giuda Taddeo</strong><br />
Durante la sua permanenza a Pietramelara, padre Simpliciano, ormai ventiseienne, fu colpito da una grave malattia all’apparato respiratorio, che i medici ritenevano tisi; venne quindi trasferito al convento di Santa Lucia al Monte a Napoli, per godere di un clima più mite.<br />
Dopo sei anni d’infermità, nel 1858, decise di ricorrere all’intercessione di san Giuda Taddeo, l’apostolo invocato per i casi più disperati a causa dell’omonimia con l’Iscariota. Nel giro di pochissimo, il giovane frate guarì; per riconoscenza, dieci anni dopo, scrisse una biografia del Santo.<br />
Dopo una breve permanenza a Torre Annunziata, tornò a Portici, dove, oltre a impegnarsi nel ministero sacerdotale e nella diffusione del culto di san Giuda, organizzò una scuola popolare gratuita per i ragazzi poveri.<strong>A Roma, Segretario generale dell’Ordine francescano</strong><br />
Il 5 giugno 1869 padre Simpliciano venne chiamato a Roma presso il convento di Santa Maria in Araceli, sede del governo centrale dell’Ordine dei Frati Minori. In qualità di Segretario generale della Provincia degli Alcantarini e Recolletti, lavorò a stretto contatto con il Ministro Generale, padre Bernardino Dal Vago da Portogruaro, che si stava dedicando in quegli anni a una profonda opera di riforma dell’Ordine.<strong>L’Ospizio di Santa Margherita</strong><br />
Oltre ai suoi compiti specifici, iniziò a frequentare l’Ospedale della Consolazione, rendendosi conto della situazione in cui versavano molte donne del popolo, costrette alla prostituzione. Per loro pensò a un Ospizio, diverso da quelli già esistenti nella capitale del nuovo Regno d’Italia, in cui potessero risollevarsi dalla loro miseria. Con uno slogan efficace, sintetizzò quell’idea nel binomio “Riabilitazione e lavoro”.<br />
La prima sede fu in via della Marmorata, dove nel 1879 arrivarono una ventina di ragazze. Il nome scelto fu Ospizio di Santa Margherita, in onore di santa Margherita da Cortona, che dopo una vita sregolata si diede alla preghiera e alla penitenza, entrando nel Terz’Ordine Francescano.<strong>Le Terziarie Francescane “Margheritine”</strong><br />
Alcune di esse cominciarono a distinguersi per la fedeltà agli impegni di lavoro e di preghiera. L’8 luglio 1881 arrivò all’Ospizio la giovane Filomena Tartaglia, che subito si unì a quel gruppetto di ragazze pentite, le quali non tardarono di domandare a padre Simpliciano di potersi consacrare a Dio. Per il momento, lui si limitò ad assegnare a lei e alle compagne che la seguirono un dormitorio separato da quello delle altre.<br />
Nel 1885 l’Ospizio si trasferì nell’antico complesso di Santa Balbina, perché il numero di giovani che desideravano consacrarsi, ma erano impedite ad esempio per la mancanza della dote allora necessaria, continuava ad aumentare. Vennero ospitate anche bambine e ragazze abbandonate e maltrattate.<br />
A quel punto fu necessario che si stabilissero delle Regole per le future religiose. Padre Simpliciano attinse quindi alla Regola del Terz’Ordine francescano, ma secondo le modifiche apportate da papa Leone X per la vita comunitaria. Il nome adottato fu quello di Terziarie Francescane sotto il patrocinio di santa Margherita da Cortona, da cui il soprannome di “Margheritine”. Quanto all’abito, di color cenere, doveva essere simile a quello delle suore alcantarine.<br />
Il 21 febbraio 1886, giorno precedente la memoria liturgica di santa Margherita da Cortona, si ebbe la vestizione delle prime quindici Margheritine, celebrata dal cardinal Lucido Maria Parocchi, Vicario del Santo Padre, e alla presenza di quasi tutta la Curia Generalizia dei Frati Minori. Tra di loro però mancava Filomena Tartaglia: era morta due anni prima, il 30 marzo 1884, malata di tubercolosi. Prima di morire, poté ricevere l’abito religioso e professare i voti col nome di suor Maria Annunziata della Passione. L’8 ottobre 1886 il cardinal Parocchi approvò poi le Regole e le Costituzioni, già riconosciute valide dal Ministro Generale, dando quindi erezione canonica all’Istituto.<strong>La prima filiale a Capua</strong><br />
Padre Simpliciano si era quindi ritrovato fondatore suo malgrado, perché la nascita dell’Istituto era partita direttamente dalle ex-prostitute pentite. A loro riservò sempre grandi attenzioni, seguendole anche nello sviluppo delle prime case filiali.<br />
Nel 1886, dato che Santa Balbina era ormai diventata affollatissima e che molte delle Margheritine erano di origine napoletana o comunque meridionale, pensò di cercare una casa a Napoli. Il cardinal Sanfelice promosse l’iniziativa, ma alla fine non si concretizzò per questioni finanziarie circa l’acquisto della casa.<br />
Mentre si trovava nell’atrio della stazione di Napoli, in attesa del treno che lo doveva riportare a Roma, incontrò un confratello, padre Ernesto Finora. Lui gli accennò che a Capua era disponibile il convento di Santa Caterina, già occupato dai Francescani Osservanti, la cui comunità era stata soppressa.<br />
Padre Simpliciano si recò quindi a Capua, trovandosi davanti una struttura in completo abbandono, dov’erano ospitati, a spese del Municipio, alcuni anziani. L’accordo stipulato fu particolarmente oneroso per il fondatore, che si vide addossare tutte le spese di restauro. Dato che doveva tornare a Roma, affidò i restauri a un appaltatore, Antonio Lamanna, che alzò la quota necessaria ben oltre la cifra preventivata.<br />
L’inaugurazione dell’Ospizio di Santa Caterina avvenne il 24 novembre 1889, appena furono pronti 60 posti per bambine povere e orfane, la cui cura fu affidata a cinque Margheritine che avevano preso l’abito tra le prime, forse proprio del gruppo iniziale.<strong>Gli ultimi anni e la morte</strong><br />
Padre Simpliciano, anche se oppresso dai problemi finanziari, non perse la fiducia nella Provvidenza, che non faceva mancare benefattori che sostenessero gli ospizi delle Margheritine. Uno di essi fu suo fratello Francesco Saverio, commerciante d’olio, che lo sostenne in particolare per la fondazione della filiale di Sorrento.<br />
Il suo fisico, già debilitato da febbri e altri malanni, venne infine colpito, a settant’anni, da una malattia incurabile. Sopportò pazientemente i dolori che ne conseguivano, pur restando lucido e saldo al governo dell’Istituto. Infine, il 25 maggio 1898, dopo aver ricevuto i Sacramenti dei moribondi e aver lasciato le ultime raccomandazioni alle sue suore, rese l’anima a Dio.<strong>Da Margheritine a Suore Francescane dei Sacri Cuori</strong><br />
In seguito all’approvazione delle Costituzioni modificate, avvenuta il 2 febbraio 1902, il nome dell’Istituto è stato cambiato in Suore Francescane dei Sacri Cuori. In effetti, fra le religiose non c’erano più ex-prostitute ravvedute e l’Ospizio di Santa Margherita si era avviato a un progressivo decadimento. Quanto alla scelta di tale nuova denominazione, non ci sono motivazioni precise: in ogni caso, può essere legato alla riscoperta del culto al Sacro Cuore di Gesù e alla Vergine Immacolata nel XIX secolo, ma quel fenomeno non è comunque estraneo alle devozioni entrate nel francescanesimo.<br />
L’approvazione pontificia dell’Istituto giunse il 2 febbraio 1950. Nello stesso anno, il 27 aprile, ricevette l’aggregazione all’Ordine dei Frati Minori. La Casa madre è stata fissata a Capua, nel convento di Santa Caterina, unica presenza italiana oltre alla sede di Roma, oggi in via di Torre Rossa 94. Le comunità all’estero sono invece nelle Filippine, in Colombia, in India, in Corea del Sud, in Romania, in Polonia, in Indonesia e in Timor Est.<br />
Il carisma consiste nell’accoglienza e nel recupero educativo attraverso scuole e case famiglia e, allo stesso tempo, nell’assistenza alle nuove povertà morali e sociali, come fece il fondatore nel suo tempo.<strong>La causa di beatificazione</strong><br />
La causa di beatificazione di padre Simpliciano fu intrapresa quasi un secolo dopo la sua morte. Il motivo fu che, secondo la Congregazione per le Cause dei Santi, non erano disponibili documenti sufficienti a confermare la fama di santità.<br />
In vista del centenario della fondazione, che cadeva nel 1986, le Suore Francescane dei Sacri Cuori intrapresero una ricerca nei documenti d’epoca, dalla quale emersero le prove necessarie. Nel 1989 le spoglie mortali di padre Simpliciano vennero traslate da Roma a Capua, motivo per cui si decise che la causa di beatificazione si sarebbe svolta in quella diocesi.<br />
Il nulla osta a procedere all’avvio della causa giunse il 22 marzo 1997, ma già pochi giorni prima, il 15 marzo, il vescovo di Capua monsignor Luigi Diligenza aprì la prima fase del processo di beatificazione. Fu conclusa due anni dopo, il 28 giugno 1999, dal suo successore, monsignor Bruno Schettino. La convalida dell’inchiesta diocesana porta la data del 5 febbraio 2000, mentre la “positio super virtutibus” è stata consegnata alla Congregazione per le Cause dei Santi nel 2002.<br />
Il 28 gennaio 2003, essendo la causa di natura storica, si è svolta la riunione dei periti storici. In seguito, sia i consultori teologi, il 28 aprile 2014, sia i cardinali e vescovi membri della Congregazione, il 16 giugno dello stesso anno, hanno dato parere positivo circa l’esercizio delle virtù eroiche da parte del Servo di Dio.<br />
Infine, il 16 luglio 2015, papa Francesco ha autorizzato il Prefetto della Congregazione, il cardinal Angelo Amato, a promulgare il decreto con cui padre Simpliciano della Natività veniva dichiarato Venerabile.<strong>Il presunto miracolo</strong><br />
Come presunto miracolo utile per la beatificazione è stato esaminato il caso, avvenuto nel 2009 a Manila, nelle Filippine. Un bambino abbandonato, accolto dalla locale comunità delle Francescane dei Sacri Cuori dovette essere operato per una malattia cardiaca. Durante l’intervento, subì un arresto cardiaco: a quel punto, gli altri bambini, le suore e i medici cominciarono a recitare la preghiera per chiedere l’intercessione di padre Simpliciano. Dopo dieci minuti, il cuore ricominciò a battere; in seguito, il piccolo paziente non manifestò più segni del precedente male. L’inchiesta diocesana su questo asserito miracolo è stata convalidata il 21 marzo 2014 e la documentazione relativa è stata consegnata alla Santa Sede.<strong>Preghiera (con approvazione ecclesiastica)</strong><br />
O Gesù, Pastore buono,<br />
che accendesti nel cuore del tuo servo<br />
Padre Simpliciano della Natività<br />
la fiamma viva della tua carità e lo guidasti,<br />
come segno della tua misericordia,<br />
verso gli ultimi e i dimenticati della società,<br />
ascolta la nostra umile preghiera<br />
e glorifica il fedele testimone del tuo amore:<br />
perché gli esempi mirabili della sua vita<br />
insegnino anche a noi a condividere la sofferenza<br />
di quanti si trovano in situazione di maggiore debolezza<br />
e di più grave bisogno,<br />
per non lasciar mancare al nostro difficile tempo<br />
un raggio della tua bontà<br />
e contribuire con la testimonianza dei tuoi Santi<br />
alla trasfigurazione nel mondo.<br />
Amen.</p>
<p>Tre Gloria al Padre con l’invocazione: “Cuore divino di Gesù e Cuore Immacolato di Maria, glorificate il vostro Servo fedele Padre Simpliciano della Natività”.</p>
<p><span style="color: #ff3300;"><br />
Autore: </span>Emilia Flocchini</td>
</tr>
</tbody>
</table>
      </div>
    </div>
    <a   title="Leggi tutto" class="read read-more"><i class="fa fa-plus"></i> Mostra tutto il testo</a> <a   title="Leggi tutto" class="read read-less"><i class="fa fa-minus"></i> Nascondi </a>
    <div class="banner"><div class="adunit" id="660x120-01" data-targeting='{"sezione":"generale,PN"}' data-dimensions="660x120"></div></div>
  </article>
  <div class="webtv-apertura-sidebar multimedia-sidebar">
    <div class="share-now">
  <div class="shareme" data-url="https://www.positanonews.it/video/linno-alla-carita-padre-simpliciano-della-nativita-video-foto/" data-text="L&#8217;INNO ALLA CARITA&#8217;. PADRE SIMPLICIANO DELLA NATIVITA&#8217; video e foto"></div>
</div>
    <div class="row sb-widget-box banner"><div class="adunit" style="padding-bottom:10px; padding-top:15px;" id="300x100-HOME01" data-targeting='{"sezione":"generale,PN"}' data-dimensions="300x100"></div>  
<div class="adunit" style="padding-bottom:10px; padding-top:15px;" id="300x100-HOME02" data-targeting='{"sezione":"generale,PN"}' data-dimensions="300x100"></div>  </div>
    <div class="row related webtag">
           <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
           
		   
		          </ul>
      </div>
    </div>
    <div class="row sb-widget-box banner">        <script type='text/javascript'><!--// <![CDATA[
    OA_show(549);
    // ]]> --></script>
</div>
  </div>
  
</div>
<div class="row facebook-comment">
      <a name="facebook-comment"></a>
     <div class="fb-comments" data-href="https://www.positanonews.it/video/linno-alla-carita-padre-simpliciano-della-nativita-video-foto/" data-width="970" data-numposts="5" data-colorscheme="light"></div>
  </div>

<div class="row multimedia-row">
  <h2 class="title">Più recenti</h2>
  <ul class="wrap-phototv-grid">
                
                            <li class="grid-item-01">
                    <article class="news-item big"> 
                    
					                    <a class="thumb" title="TROFEO VELICO E.DE MARTINO 2018" href="//www.positanonews.it/video/trofeo-velico-de-martino-2018/"> <figure> 
					 	<span class="play-icon"><i class="fa fa-play"></i></span>
					<img src="//www.positanonews.it/photogallery_new/images/2018/09/carrettelle-3230213.316x176.jpg" alt="carrettelle"></figure></a>
					
                    <header>
                      <h1><a  title="TROFEO VELICO E.DE MARTINO 2018" href="//www.positanonews.it/video/trofeo-velico-de-martino-2018/"> TROFEO VELICO E.DE MARTINO 2018</a> </h1>
                    </header>

                                        <div class="share-now">
  <div class="shareme" data-url="https://www.positanonews.it/video/trofeo-velico-de-martino-2018/" data-text="TROFEO VELICO E.DE MARTINO 2018"></div>
</div>
                                         </article>
                </li>
                            
                            <li class="grid-item-02">
                    <article class="news-item big"> 
                    
					                    <a class="thumb" title="TINTORETTO 500. Amalfi, Venezia e Tasso" href="//www.positanonews.it/video/copia-tintoretto-500-amalfi-venezia-tasso/"> <figure> 
					 	<span class="play-icon"><i class="fa fa-play"></i></span>
					<img src="//www.positanonews.it/photogallery_new/images/2018/09/carrettelle-3230149.316x176.jpg" alt="carrettelle"></figure></a>
					
                    <header>
                      <h1><a  title="TINTORETTO 500. Amalfi, Venezia e Tasso" href="//www.positanonews.it/video/copia-tintoretto-500-amalfi-venezia-tasso/"> TINTORETTO 500. Amalfi, Venezia e Tasso</a> </h1>
                    </header>

                                         </article>
                </li>
                            
                            <li class="grid-item-03">
                    <article class="news-item big"> 
                    
					                    <a class="thumb" title="LA PIANISTA RINA TAKAHASHI IN CONCERTO ALL&#8217;ABBAZIA DI CAVA" href="//www.positanonews.it/video/la-pianista-rina-takahashi-concerto-allabbazia-cava/"> <figure> 
					 	<span class="play-icon"><i class="fa fa-play"></i></span>
					<img src="//www.positanonews.it/photogallery_new/images/2018/09/carrettelle-3229934.316x176.jpg" alt="carrettelle"></figure></a>
					
                    <header>
                      <h1><a  title="LA PIANISTA RINA TAKAHASHI IN CONCERTO ALL&#8217;ABBAZIA DI CAVA" href="//www.positanonews.it/video/la-pianista-rina-takahashi-concerto-allabbazia-cava/"> LA PIANISTA RINA TAKAHASHI IN CONCERTO ALL&#8217;ABBAZIA DI CAVA</a> </h1>
                    </header>

                                         </article>
                </li>
                            
                            <li class="grid-item-04">
                    <article class="news-item big"> 
                    
					                    <a class="thumb" title="SPOSA VINTAGE 2018.TICCIANO foto &#038; video" href="//www.positanonews.it/video/sposa-vintage-2018-ticciano-foto-video/"> <figure> 
					 	<span class="play-icon"><i class="fa fa-play"></i></span>
					<img src="//www.positanonews.it/photogallery_new/images/2018/09/carrettelle-3229877.316x176.jpg" alt="carrettelle"></figure></a>
					
                    <header>
                      <h1><a  title="SPOSA VINTAGE 2018.TICCIANO foto &#038; video" href="//www.positanonews.it/video/sposa-vintage-2018-ticciano-foto-video/"> SPOSA VINTAGE 2018.TICCIANO foto &#038; video</a> </h1>
                    </header>

                                         </article>
                </li>
                            
                            <li class="grid-item-05">
                    <article class="news-item big"> 
                    
					                    <a class="thumb" title="Positano intervista speciale all&#8217;ass. Mattace e cav. Alberto , un Festival del Cinema fra Sila e Costiera" href="//www.positanonews.it/video/positano-intervista-speciale-allass-mattace-cav-alberti-un-festival-del-cinema-fra-sila-costiera/"> <figure> 
					 	<span class="play-icon"><i class="fa fa-play"></i></span>
					<img src="//www.positanonews.it/photogallery_new/images/2018/09/positano-intervista-al-guarracino-con-vitagliano-3229876.316x176.jpg" alt="Positano intervista al Guarracino con Vitagliano"></figure></a>
					
                    <header>
                      <h1><a  title="Positano intervista speciale all&#8217;ass. Mattace e cav. Alberto , un Festival del Cinema fra Sila e Costiera" href="//www.positanonews.it/video/positano-intervista-speciale-allass-mattace-cav-alberti-un-festival-del-cinema-fra-sila-costiera/"> Positano intervista speciale all&#8217;ass. Mattace e cav. Alberto , un Festival del Cinema fra Sila e Costiera</a> </h1>
                    </header>

                                         </article>
                </li>
                  </ul>
</div>

<div class="row leaderboard-grande"> <div style="margin: 0 0 10px 0" data-targeting='{"sezione":"generale,PN"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>   </div>

<div class="row multimedia-row">
  <h2 class="title">Più visti</h2>
  <ul class="wrap-phototv-grid">
      <li class="grid-item-01">
              <article class="news-item big"> <a   class="thumb" title="Tuffi a Furore: Steven Lobue (USA) vince il 32° Marmeeting" href="//www.positanonews.it/video/tuffi-furore-steven-lobue-usa-vince-32-marmeeting/">
                <figure>
                   	<span class="play-icon"><i class="fa fa-play"></i></span>
                   <img src="//www.positanonews.it/photogallery_new/images/2018/09/tuffi-furore-marmeeting-3229759.316x176.jpg" alt="Tuffi Furore Marmeeting">                </figure>
                </a>
                <header>
                  <h1><a  title="Tuffi a Furore: Steven Lobue (USA) vince il 32° Marmeeting" href="//www.positanonews.it/video/tuffi-furore-steven-lobue-usa-vince-32-marmeeting/"> Tuffi a Furore: Steven Lobue (USA) vince il 32° Marmeeting</a> </h1>
                </header>
                                <div class="share-now">
  <div class="shareme" data-url="https://www.positanonews.it/video/tuffi-furore-steven-lobue-usa-vince-32-marmeeting/" data-text="Tuffi a Furore: Steven Lobue (USA) vince il 32° Marmeeting"></div>
</div>
                              </article>
	</li>
  <li class="grid-item-02">
              <article class="news-item big"> <a   class="thumb" title="UN SERPENTE NEL MARE DEL MARMEETING" href="//www.positanonews.it/video/un-serpente-nel-mare-del-marmeeting/">
                <figure>
                   	<span class="play-icon"><i class="fa fa-play"></i></span>
                   <img src="//www.positanonews.it/photogallery_new/images/2018/09/carrettelle-3229834.316x176.jpg" alt="carrettelle">                </figure>
                </a>
                <header>
                  <h1><a  title="UN SERPENTE NEL MARE DEL MARMEETING" href="//www.positanonews.it/video/un-serpente-nel-mare-del-marmeeting/"> UN SERPENTE NEL MARE DEL MARMEETING</a> </h1>
                </header>
                              </article>
	</li>
  <li class="grid-item-03">
              <article class="news-item big"> <a   class="thumb" title="Flash mob per far riaprire il Fiordo del Furore &#8220;TUFFARSI NEL FUTURO&#8221;" href="//www.positanonews.it/video/flash-mob-far-riaprire-fiordo-del-furore-tuffarsi-nel-futuro/">
                <figure>
                   	<span class="play-icon"><i class="fa fa-play"></i></span>
                   <img src="//www.positanonews.it/photogallery_new/images/2018/09/carrettelle-3229830.316x176.jpg" alt="carrettelle">                </figure>
                </a>
                <header>
                  <h1><a  title="Flash mob per far riaprire il Fiordo del Furore &#8220;TUFFARSI NEL FUTURO&#8221;" href="//www.positanonews.it/video/flash-mob-far-riaprire-fiordo-del-furore-tuffarsi-nel-futuro/"> Flash mob per far riaprire il Fiordo del Furore &#8220;TUFFARSI NEL FUTURO&#8221;</a> </h1>
                </header>
                              </article>
	</li>
  <li class="grid-item-04">
              <article class="news-item big"> <a   class="thumb" title="Incredibile incidente sulla sorrentina auto su due ruote" href="//www.positanonews.it/video/incredibile-incidente-sulla-sorrentina-auto-su-due-ruote/">
                <figure>
                   	<span class="play-icon"><i class="fa fa-play"></i></span>
                   <img alt="" src="//img.youtube.com/vi/0-O5stSnXAA/0.jpg">                </figure>
                </a>
                <header>
                  <h1><a  title="Incredibile incidente sulla sorrentina auto su due ruote" href="//www.positanonews.it/video/incredibile-incidente-sulla-sorrentina-auto-su-due-ruote/"> Incredibile incidente sulla sorrentina auto su due ruote</a> </h1>
                </header>
                              </article>
	</li>
  <li class="grid-item-05">
              <article class="news-item big"> <a   class="thumb" title="Daniele Di Donato la memorabile esibizione al Positano Premia la Danza Massine" href="//www.positanonews.it/video/daniele-donato-la-memorabile-esibizione-al-positano-premia-la-danza-massine/">
                <figure>
                   	<span class="play-icon"><i class="fa fa-play"></i></span>
                   <img src="//www.positanonews.it/photogallery_new/images/2018/09/positano-premio-danza-2018-serata-di-gala-3229684.316x176.jpg" alt="Positano Premio danza 2018 serata di gala">                </figure>
                </a>
                <header>
                  <h1><a  title="Daniele Di Donato la memorabile esibizione al Positano Premia la Danza Massine" href="//www.positanonews.it/video/daniele-donato-la-memorabile-esibizione-al-positano-premia-la-danza-massine/"> Daniele Di Donato la memorabile esibizione al Positano Premia la Danza Massine</a> </h1>
                </header>
                              </article>
	</li>
  </ul>
</div>

<div class="row multimedia-row">
  <h2 class="title">Sport</h2>
  <ul class="wrap-phototv-grid">
        	                <li class="grid-item-01">
                    <article class="news-item big"> 
                    
					                    <a class="thumb" title="Sporting Audax-Tramonti 2-1 | Sintesi" href="//www.positanonews.it/video/sporting-audax-tramonti-2-1-sintesi/"> <figure> 
					 	<span class="play-icon"><i class="fa fa-play"></i></span>
					<img src="//www.positanonews.it/photogallery_new/images/2018/05/sporting-audax-tramonti-playoff-prima-categoria-3222249.316x176.jpg" alt="sporting audax tramonti playoff prima categoria"></figure></a>
					
                    <header>
                      <h1><a  title="Sporting Audax-Tramonti 2-1 | Sintesi" href="//www.positanonews.it/video/sporting-audax-tramonti-2-1-sintesi/"> Sporting Audax-Tramonti 2-1 | Sintesi</a> </h1>
                    </header>

                                        <div class="share-now">
  <div class="shareme" data-url="https://www.positanonews.it/video/sporting-audax-tramonti-2-1-sintesi/" data-text="Sporting Audax-Tramonti 2-1 | Sintesi"></div>
</div>
                                         </article>
                </li>
                    	                <li class="grid-item-02">
                    <article class="news-item big"> 
                    
					                    <a class="thumb" title="Tramonti-Atletico Faiano 1-3 | Sintesi" href="//www.positanonews.it/video/tramonti-atletico-faiano-1-3-sintesi/"> <figure> 
					 	<span class="play-icon"><i class="fa fa-play"></i></span>
					<img alt="" src="//img.youtube.com/vi/KSvOowjeU9I/0.jpg"></figure></a>
					
                    <header>
                      <h1><a  title="Tramonti-Atletico Faiano 1-3 | Sintesi" href="//www.positanonews.it/video/tramonti-atletico-faiano-1-3-sintesi/"> Tramonti-Atletico Faiano 1-3 | Sintesi</a> </h1>
                    </header>

                                         </article>
                </li>
                    	                <li class="grid-item-03">
                    <article class="news-item big"> 
                    
					                    <a class="thumb" title="Giffonese-Tramonti 2-4 | Sintesi" href="//www.positanonews.it/video/giffonese-tramonti-2-4-sintesi/"> <figure> 
					 	<span class="play-icon"><i class="fa fa-play"></i></span>
					<img alt="" src="//img.youtube.com/vi/w5P8CYoe0zQ/0.jpg"></figure></a>
					
                    <header>
                      <h1><a  title="Giffonese-Tramonti 2-4 | Sintesi" href="//www.positanonews.it/video/giffonese-tramonti-2-4-sintesi/"> Giffonese-Tramonti 2-4 | Sintesi</a> </h1>
                    </header>

                                         </article>
                </li>
                    	                <li class="grid-item-04">
                    <article class="news-item big"> 
                    
					                    <a class="thumb" title="Giffoni Sei Casali-Tramonti 1-0 | Sintesi" href="//www.positanonews.it/video/giffoni-casali-tramonti-1-0-sintesi/"> <figure> 
					 	<span class="play-icon"><i class="fa fa-play"></i></span>
					<img alt="" src="//img.youtube.com/vi/oKItq9WJy24/0.jpg"></figure></a>
					
                    <header>
                      <h1><a  title="Giffoni Sei Casali-Tramonti 1-0 | Sintesi" href="//www.positanonews.it/video/giffoni-casali-tramonti-1-0-sintesi/"> Giffoni Sei Casali-Tramonti 1-0 | Sintesi</a> </h1>
                    </header>

                                         </article>
                </li>
                    	                <li class="grid-item-05">
                    <article class="news-item big"> 
                    
					                    <a class="thumb" title="Tramonti-Sporting Pontecagnano 1-2 | Sintesi" href="//www.positanonews.it/video/tramonti-sporting-pontecagnano-1-2-sintesi/"> <figure> 
					 	<span class="play-icon"><i class="fa fa-play"></i></span>
					<img alt="" src="//img.youtube.com/vi/ZsWJ8N-XQ1k/0.jpg"></figure></a>
					
                    <header>
                      <h1><a  title="Tramonti-Sporting Pontecagnano 1-2 | Sintesi" href="//www.positanonews.it/video/tramonti-sporting-pontecagnano-1-2-sintesi/"> Tramonti-Sporting Pontecagnano 1-2 | Sintesi</a> </h1>
                    </header>

                                         </article>
                </li>
                  </ul>
</div>

	
	   
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Positano News" src="//www.positanonews.it/wp-content/uploads/2018/02/Logo-PositanoNews.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.positanonews.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feeds-list/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/positanonews/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/positanonews"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.positanonews.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="//www.positanonews.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronaca" href="//www.positanonews.it/0-copertina/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.positanonews.it/0-copertina/politica/">Politica</a></li>   
                  <li><a title="Economia e Lavoro" href="//www.positanonews.it/0-copertina/economia-e-lavoro/">Economia e Lavoro</a></li>   
                  <li><a title="Sport" href="//www.positanonews.it/0-copertina/sport/">Sport</a></li>   
                  <li><a title="EnoGastroNautaNews" href="//www.positanonews.it/0-copertina/enogastronautanews/">EnoGastroNautaNews</a></li>   
                  <li><a title="Cultura" href="//www.positanonews.it/0-copertina/cultura/">Cultura</a></li>   
                  <li><a title="Altre News" href="//www.positanonews.it/0-copertina/altre-news/">Altre News</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="//www.positanonews.it/0-copertina/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Basket" href="//www.positanonews.it/0-copertina/sport/basket/">Basket</a></li>   
                          <li><a  title="Calcio" href="//www.positanonews.it/0-copertina/sport/calcio/">Calcio</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.positanonews.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Positano" href="/notizie-di-citta/positano">Positano</a></li>   
                          <li><a  title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>   
                          <li><a  title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>   
                          <li><a  title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>   
                          <li><a  title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>   
                          <li><a  title="Ravello-Scala" href="/notizie-di-citta/ravello-scala">Ravello-Scala</a></li>   
                          <li><a  title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>   
                          <li><a  title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>   
                          <li><a  title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>   
                          <li><a  title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>   
                          <li><a  title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>   
                          <li><a  title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.positanonews.it/home-eventi/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.positanonews.it/home-eventi/">Home</a></li>
                <li><a title="Ambiente" href="/category-evento/ambiente">Ambiente</a></li>
                <li><a title="Archeologia" href="/category-evento/archeologia">Archeologia</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Benessere" href="/category-evento/benessere">Benessere</a></li>
                <li><a title="Cerimonia istituzionale" href="/category-evento/cerimonia-istituzionale">Cerimonia istituzionale</a></li>
                <li><a title="Chiesa e religione" href="/category-evento/chiesa-e-religione">Chiesa e religione</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Convegni" href="/category-evento/convegni">Convegni</a></li>
                <li><a title="Enogastronomia" href="/category-evento/enogastronomia">Enogastronomia</a></li>
                <li><a title="Letteratura" href="/category-evento/letteratura">Letteratura</a></li>
                <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
                <li><a title="Musica" href="/category-evento/musica">Musica</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Politica" href="/category-evento/politica">Politica</a></li>
                <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.positanonews.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-video/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.positanonews.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Positano News</strong></h4>
      <p>Copyright © 2012-2017 - Testata Associata Anso<br>
    Ass. Positanonews Comunication<br>
    Tel. +39 338 1830438 - info@positanonews.it<br>
    Registrato presso Tribunale di Salerno N° 6 del 25/01/2006<br>
    Direttore responsabile: Michele Cinque<br>
    Partita IVA: 04685950653<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.positanonews.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="//www.positanonews.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="//www.positanonews.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="//www.positanonews.it/informativa-cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="//www.positanonews.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="//www.positanonews.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




        <script type='text/javascript'><!--// <![CDATA[
    OA_show(552);
    // ]]> --></script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Positano News',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat --> 
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Positanonews&NODW=yes&P=3" async></script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '263662657500055',
      xfbml      : true,
      version    : 'v2.12'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $(document.body).on("click","a.flag", function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="it",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>

    <div id="flags" style="display:none" class="size24"><ul id="sortable" class="ui-sortable"><li id="English"><a title="English" class="nturl notranslate en flag English"></a><li id="Italian"><a title="Italian" class="nturl notranslate it flag Italian"></a></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'en,it', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk/js/commons.js?ver=1533214260'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk/js/all-init.js?ver=1522052977'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"\/\/www.positanonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21677422319'
        });
   });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50;
    }


</script>


</body></html>
