<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
    <title>Video di ARCHEOAPERIMUSICA AL MUSEO GEORGES VALLET DI PIANO - Positanonews</title>
<meta name="image_thumb_src" content="https://www.positanonews.it/photogallery_new/get_photo.php?ID=3250941&tsize=large&watermark=1"><meta name="thumb" content="https://www.positanonews.it/photogallery_new/get_photo.php?ID=3250941&tsize=large&watermark=1"><meta property="og:image" content="https://www.positanonews.it/photogallery_new/get_photo.php?ID=3250941&tsize=large&watermark=1"><meta property="og:image:type" content="https://www.positanonews.it/photogallery_new/get_photo.php?ID=3250941&tsize=large&watermark=1"><meta name="twitter:image" content="https://www.positanonews.it/photogallery_new/get_photo.php?ID=3250941&tsize=large&watermark=1"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Articolo aggiornato dagli inviati di Positanonewstv con foto video interviste e impressioni. Nell&#039;ambito della serie di incontri , domenica 19 maggio , il"/>
<link rel="canonical" href="//www.positanonews.it/video/archeoaperimusica-al-museo-georges-vallet-piano/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Video di ARCHEOAPERIMUSICA AL MUSEO GEORGES VALLET DI PIANO - Positanonews" />
<meta property="og:description" content="Articolo aggiornato dagli inviati di Positanonewstv con foto video interviste e impressioni. Nell&#039;ambito della serie di incontri , domenica 19 maggio , il" />
<meta property="og:url" content="https://www.positanonews.it/video/archeoaperimusica-al-museo-georges-vallet-piano/" />
<meta property="og:site_name" content="Positanonews" />
<meta property="article:publisher" content="https://www.facebook.com/positanonews" />
<meta property="fb:app_id" content="263662657500055" />
<meta property="og:image" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/60781723_1093738834167557_6058219274164502528_n.jpg?_nc_cat=104&#038;_nc_ht=scontent-mxp1-1.xx&#038;oh=dc8d3bddf251f5411155d5b93bcd4e5d&#038;oe=5D695ABB" />
<meta property="og:image:secure_url" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/60781723_1093738834167557_6058219274164502528_n.jpg?_nc_cat=104&#038;_nc_ht=scontent-mxp1-1.xx&#038;oh=dc8d3bddf251f5411155d5b93bcd4e5d&#038;oe=5D695ABB" />
<meta property="og:image" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/60952398_1093738900834217_6935269540381065216_n.jpg?_nc_cat=109&#038;_nc_ht=scontent-mxp1-1.xx&#038;oh=76e48e37d2aa0138f368329fecc7d754&#038;oe=5D6A2D4B" />
<meta property="og:image:secure_url" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/60952398_1093738900834217_6935269540381065216_n.jpg?_nc_cat=109&#038;_nc_ht=scontent-mxp1-1.xx&#038;oh=76e48e37d2aa0138f368329fecc7d754&#038;oe=5D6A2D4B" />
<meta property="og:image" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/60356767_1093739164167524_2692718424693407744_n.jpg?_nc_cat=110&#038;_nc_ht=scontent-mxp1-1.xx&#038;oh=b6fcf49433647e98caadd9f1387f8410&#038;oe=5D6E891E" />
<meta property="og:image:secure_url" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/60356767_1093739164167524_2692718424693407744_n.jpg?_nc_cat=110&#038;_nc_ht=scontent-mxp1-1.xx&#038;oh=b6fcf49433647e98caadd9f1387f8410&#038;oe=5D6E891E" />
<meta property="og:image" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/60353754_1093738597500914_3376844339136167936_n.jpg?_nc_cat=105&#038;_nc_ht=scontent-mxp1-1.xx&#038;oh=45054ca610cdb6c7b0d87f8e6b068c1f&#038;oe=5D6DD00D" />
<meta property="og:image:secure_url" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/60353754_1093738597500914_3376844339136167936_n.jpg?_nc_cat=105&#038;_nc_ht=scontent-mxp1-1.xx&#038;oh=45054ca610cdb6c7b0d87f8e6b068c1f&#038;oe=5D6DD00D" />
<meta property="og:image" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/61093844_1093738767500897_5641574963614842880_n.jpg?_nc_cat=100&#038;_nc_ht=scontent-mxp1-1.xx&#038;oh=8899191cb6a4c146e69366bcd20a5ed5&#038;oe=5D9F27C8" />
<meta property="og:image:secure_url" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/61093844_1093738767500897_5641574963614842880_n.jpg?_nc_cat=100&#038;_nc_ht=scontent-mxp1-1.xx&#038;oh=8899191cb6a4c146e69366bcd20a5ed5&#038;oe=5D9F27C8" />
<meta property="og:image" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/60121461_2573891865971655_3629213323209211904_n.jpg?_nc_cat=109&#038;_nc_ht=scontent-mxp1-1.xx&#038;oh=72f3948678338cb3d9d7351bc317a5ec&#038;oe=5D6B29F2" />
<meta property="og:image:secure_url" content="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/60121461_2573891865971655_3629213323209211904_n.jpg?_nc_cat=109&#038;_nc_ht=scontent-mxp1-1.xx&#038;oh=72f3948678338cb3d9d7351bc317a5ec&#038;oe=5D6B29F2" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"\/\/www.positanonews.it\/","name":"Positanonews","potentialAction":{"@type":"SearchAction","target":"\/\/www.positanonews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='parent-style-css'  href='//www.positanonews.it/wp-content/themes/edidesk/style.css?ver=1523608384' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.positanonews.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.17' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='//www.positanonews.it/wp-content/plugins/google-language-translator/css/style.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.positanonews.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//www.positanonews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('//www.positanonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='//www.positanonews.it/wp-json/' />
<link rel='shortlink' href='//www.positanonews.it/?p=3308860' />
<link rel="alternate" type="application/json+oembed" href="//www.positanonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.positanonews.it%2Fvideo%2Farcheoaperimusica-al-museo-georges-vallet-piano%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.positanonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.positanonews.it%2Fvideo%2Farcheoaperimusica-al-museo-georges-vallet-piano%2F&#038;format=xml" />
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { display:none; }#google_language_translator select.goog-te-combo { color:#32373c; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }.goog-te-gadget .goog-te-combo { width:100%; }</style>
	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=138'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-6306566-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'video'   ,
				'dimension2':  'lux206',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PositanonewsNotizie dalla Costiera Amalfitana Penisola Sorrentina Campania &#8211; Positano News RSS Feed" href="//www.positanonews.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.positanonews.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="//www.positanonews.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="263662657500055" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

    <script type="text/javascript">
        function getFbToken(){
            return "https://graph.facebook.com/v2.12/?fields=engagement&id={url}&access_token=263662657500055|fQOeRIiZQHPAWbP8Jho73Uw4Nms";
        }
    </script>


<style>
.row.header-top .manchette { position: absolute; top: 10px; width: 200px; overflow: hidden; height: 170px;   }
.row.header-top img { height: 150px;}
	</style>
<script src="//www.google-analytics.com/ga.js"></script>
</head>
<body class="video-template-default single single-video postid-3308860">

 <div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"generale,PN"}' data-dimensions="10x10"></div>  
<!-- <div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"generale,PN"}' data-dimensions="10x10"></div>   -->



<!--    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"generale,PN"}' data-dimensions="10x10"></div> -->

			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"generale,PN"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="//www.positanonews.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.positanonews.it/politica/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="//www.positanonews.it/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Sport" href="//www.positanonews.it/sport/">Sport</a></li>
            <li><a title="EnoGastroNautaNews" href="//www.positanonews.it/enogastronautanews/">EnoGastroNautaNews</a></li>
            <li><a title="Cultura" href="//www.positanonews.it/cultura/">Cultura</a></li>
            <li><a title="Altre News" href="//www.positanonews.it/altre-news/">Altre News</a></li>
                  <li><a title="News24" href="//www.positanonews.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Positano" href="/notizie-di-citta/positano">Positano</a></li>
                            <li><a title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>
                            <li><a title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>
                            <li><a title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>
                            <li><a title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>
                            <li><a title="Ravello e Scala" href="/notizie-di-citta/ravello-scala">Ravello e Scala</a></li>
                            <li><a title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>
                            <li><a title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>
                            <li><a title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>
                            <li><a title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>
                            <li><a title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>
                            <li><a title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>
                            <li><a title="Meta" href="/notizie-di-citta/meta">Meta</a></li>
            	  
	         <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.positanonews.it/home-eventi/">Eventi</a></li>      <li><a  title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="ARCHEOAPERIMUSICA AL MUSEO GEORGES VALLET DI PIANO" href="//www.positanonews.it/2019/05/archeoaperimusica-al-museo-georges-vallet-piano/3308857/">
      <figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.positanonews.it/photogallery_new/images/2019/05/album-di-default-3250941.660x368.jpg" alt="Album di Default"></figure>
      </a>
            <header>            <h2><a title="ARCHEOAPERIMUSICA AL MUSEO GEORGES VALLET DI PIANO" href="//www.positanonews.it/2019/05/archeoaperimusica-al-museo-georges-vallet-piano/3308857/">ARCHEOAPERIMUSICA AL MUSEO GEORGES VALLET DI PIANO</a> <a class="mm-link" title="ARCHEOAPERIMUSICA AL MUSEO GEORGES VALLET DI PIANO"  href="//www.positanonews.it/2019/05/archeoaperimusica-al-museo-georges-vallet-piano/3308857/">video</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Buonasera da Positanonews. Eventi, Oroscopo, Lavoro, News e Meteo di domani" href="//www.positanonews.it/2019/05/buonasera-positanonews-eventi-oroscopo-lavoro-news-meteo-domani-87/3308385/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/11/positano-3236866.660x368.jpg" alt="Positano"></figure>
      </a>
            <header> <h4 class="argomento">Buona Sera</h4>           <h2><a title="Buonasera da Positanonews. Eventi, Oroscopo, Lavoro, News e Meteo di domani" href="//www.positanonews.it/2019/05/buonasera-positanonews-eventi-oroscopo-lavoro-news-meteo-domani-87/3308385/">Buonasera da Positanonews. Eventi, Oroscopo, Lavoro, News e Meteo di domani</a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/positano/">previsioni</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Eav firma una trattativa con le Organizzazioni Sindacali per riorganizzare l&#8217;area di circolazione" href="//www.positanonews.it/2019/05/eav-firma-trattativa-le-organizzazioni-sindacali-riorganizzare-larea-circolazione/3308848/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2015/08/eav-logo-jpg-231590.660x368.jpg" alt="EAV LOGO.jpg"></figure>
      </a>
            <header>            <h2><a title="Eav firma una trattativa con le Organizzazioni Sindacali per riorganizzare l&#8217;area di circolazione" href="//www.positanonews.it/2019/05/eav-firma-trattativa-le-organizzazioni-sindacali-riorganizzare-larea-circolazione/3308848/">Eav firma una trattativa con le Organizzazioni Sindacali per riorganizzare l&#8217;area di circolazione</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Meta. Il sindaco del Popolo ci riprova: obbiettivo dei prossimi 5 anni più parcheggi e potenziamento dei controlli" href="//www.positanonews.it/2019/05/meta-sindaco-del-popolo-ci-riprova-obbiettivo-dei-prossimi-5-anni-piu-parcheggi-potenziamento-dei-controlli/3308843/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2019/05/tito-per-il-traffico-3250764.660x368.jpg" alt="Tito per il traffico "></figure>
      </a>
            <header>            <h2><a title="Meta. Il sindaco del Popolo ci riprova: obbiettivo dei prossimi 5 anni più parcheggi e potenziamento dei controlli" href="//www.positanonews.it/2019/05/meta-sindaco-del-popolo-ci-riprova-obbiettivo-dei-prossimi-5-anni-piu-parcheggi-potenziamento-dei-controlli/3308843/">Meta. Il sindaco del Popolo ci riprova: obbiettivo dei prossimi 5 anni più parcheggi e potenziamento dei controlli</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"generale,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="ARCHEOAPERIMUSICA AL MUSEO GEORGES VALLET DI PIANO" href="//www.positanonews.it/video/archeoaperimusica-al-museo-georges-vallet-piano/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="//www.positanonews.it/photogallery_new/images/2019/05/album-di-default-3250941.316x176.jpg" alt="Album di Default">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="ARCHEOAPERIMUSICA AL MUSEO GEORGES VALLET DI PIANO" href="//www.positanonews.it/video/archeoaperimusica-al-museo-georges-vallet-piano/">
          ARCHEOAPERIMUSICA AL MUSEO GEORGES VALLET DI PIANO          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Meta: La lista &#8216;Un&#8217;altra Meta c&#8217;è&#8217; sul patrimonio comunale: &#8220;Svenduti 19 immobili in questi anni. Combattiamo per difendere il bene dei cittadini&#8221;. VIDEO" href="//www.positanonews.it/2019/05/meta-la-lista-unaltra-meta-ce-sul-patrimonio-comunale-svenduti-19-immobili-anni-combattiamo-difendere-bene-dei-cittadini-video/3308837/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2019/04/tony-cocurullo-3249280.660x368.jpg" alt="Tony  Cocurullo"></figure>
      </a>
            <header>            <h2><a title="Meta: La lista &#8216;Un&#8217;altra Meta c&#8217;è&#8217; sul patrimonio comunale: &#8220;Svenduti 19 immobili in questi anni. Combattiamo per difendere il bene dei cittadini&#8221;. VIDEO" href="//www.positanonews.it/2019/05/meta-la-lista-unaltra-meta-ce-sul-patrimonio-comunale-svenduti-19-immobili-anni-combattiamo-difendere-bene-dei-cittadini-video/3308837/">Meta: La lista &#8216;Un&#8217;altra Meta c&#8217;è&#8217; sul patrimonio comunale: &#8220;Svenduti 19 immobili in questi anni. Combattiamo per difendere il bene dei cittadini&#8221;. VIDEO</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Tromba d&#8217;aria in Costa d&#8217; Amalfi verso Maiori. A Ravello danni del vento in piazza. Positano le foto virali di Fabio Fusco e l&#8217;arcobaleno a mare" href="//www.positanonews.it/2019/05/tromba-daria-costa-d-amalfi-verso-maiori-ravello-danni-del-vento-piazza-positano-le-foto-virali-fabio-fusco-larcobaleno-mare/3308836/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2019/05/positano-foto-virali-del-maltempo-e-l-arcobaleno-a-mare-3251041.660x368.jpg" alt="Positano foto virali del maltempo e l'arcobaleno a mare "></figure>
      </a>
            <header> <h4 class="argomento">Maltempo</h4>           <h2><a title="Tromba d&#8217;aria in Costa d&#8217; Amalfi verso Maiori. A Ravello danni del vento in piazza. Positano le foto virali di Fabio Fusco e l&#8217;arcobaleno a mare" href="//www.positanonews.it/2019/05/tromba-daria-costa-d-amalfi-verso-maiori-ravello-danni-del-vento-piazza-positano-le-foto-virali-fabio-fusco-larcobaleno-mare/3308836/">Tromba d&#8217;aria in Costa d&#8217; Amalfi verso Maiori. A Ravello danni del vento in piazza. Positano le foto virali di Fabio Fusco e l&#8217;arcobaleno a mare</a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/positano/">previsioni</a> <a target="_blank" class="mm-link" title="Positano: Maltempo e tempesta. Foto di Fabio Fusco"  href="//www.positanonews.it/fotogallery/positano-maltempo-tempesta-foto-fabio-fusco/">fotogallery</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="#10YearsForumErcolano: la voglia di migliorare!" href="//www.positanonews.it/2019/05/10yearsforumercolano-la-voglia-migliorare/3308810/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2019/05/caricamento-temporaneo-per-contributo-rjmwif523p-3251031.660x368.jpg" alt="#10YearsForumErcolano: la voglia di migliorare!"></figure>
      </a>
            <header>            <h2><a title="#10YearsForumErcolano: la voglia di migliorare!" href="//www.positanonews.it/2019/05/10yearsforumercolano-la-voglia-migliorare/3308810/">#10YearsForumErcolano: la voglia di migliorare!</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Qui Juventus: per il dopo Allegri il cerchio si stringe" href="//www.positanonews.it/2019/05/juventus-allegri-cerchio-si-stringe/3308824/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2017/11/allegri1-jpg-3209912.660x368.jpg" alt="allegri1.jpg"></figure>
      </a>
            <header> <h4 class="argomento">sport</h4>           <h2><a title="Qui Juventus: per il dopo Allegri il cerchio si stringe" href="//www.positanonews.it/2019/05/juventus-allegri-cerchio-si-stringe/3308824/">Qui Juventus: per il dopo Allegri il cerchio si stringe</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-06" data-targeting='{"sezione":"generale,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="Positano: Concerto flauto e chitarra Maggio delle Muse" href="//www.positanonews.it/video/positano-concerto-flauto-chitarra-maggio-delle-muse/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/Ub-iDB0rJL8/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Positano: Concerto flauto e chitarra Maggio delle Muse" href="//www.positanonews.it/video/positano-concerto-flauto-chitarra-maggio-delle-muse/">
          Positano: Concerto flauto e chitarra Maggio delle Muse          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>
                        <li><a title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>
                        <li><a title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>
                        <li><a title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>
                        <li><a title="Meta" href="/notizie-di-citta/meta">Meta</a></li>
                        <li><a title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>
                        <li><a title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>
                        <li><a title="Positano" href="/notizie-di-citta/positano">Positano</a></li>
                        <li><a title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>
                        <li><a title="Ravello e Scala" href="/notizie-di-citta/ravello-scala">Ravello e Scala</a></li>
                        <li><a title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>
                        <li><a title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>
                        <li><a title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>
                         <li><a title="Tutti i comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Viabilità" href="//www.positanonews.it/news-vecchie/viabilità/">Viabilità</a></li>
                                    <li><a   title="Turismo" href="//www.positanonews.it/turismo/">Turismo</a></li>
                                    <li><a   title="News di Alberto Del Grosso" href="//www.positanonews.it/news-vecchie/news-di-alberto-del-grosso/">News di Alberto Del Grosso</a></li>
                                    <li><a   title="CulturaNews di Maurizio Vitiello" href="//www.positanonews.it/culturanews-di-maurizio-vitiello/">CulturaNews di Maurizio Vitiello</a></li>
                                    <li><a   title="Auguri" href="//www.positanonews.it//auguri/">Auguri</a></li>
                                    <li><a   title="Condoglianze" href="//www.positanonews.it//condoglianze/">Condoglianze</a></li>
                                    <li><a   title="Cerco Offro Lavoro" href="//www.positanonews.it/cerco-offro-lavoro/">Cerco Offro Lavoro</a></li>
                                  </ul>
              </li>
                          </ul>
          </div>
        </li>

        
          <li>
              <a href="//www.positanonews.it/mercatino/">Mercatino</a>
          </li>

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Positano">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/agerola">Agerola</option>
                                    <option value="notizie-di-citta/amalfi">Amalfi</option>
                                    <option value="notizie-di-citta/atrani">Atrani</option>
                                    <option value="notizie-di-citta/campania">Campania</option>
                                    <option value="notizie-di-citta/capri">Capri e Anacapri</option>
                                    <option value="notizie-di-citta/caserta">Caserta</option>
                                    <option value="notizie-di-citta/castellammare-di-stabia">Castellammare di Stabia</option>
                                    <option value="notizie-di-citta/cava-de-tirreni">Cava de Tirreni</option>
                                    <option value="notizie-di-citta/cetara">Cetara</option>
                                    <option value="notizie-di-citta/cilento">Cilento</option>
                                    <option value="notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</option>
                                    <option value="notizie-di-citta/furore-conca">Furore e Conca dei Marini</option>
                                    <option value="notizie-di-citta/ischia">Ischia</option>
                                    <option value="notizie-di-citta/italia">Italia</option>
                                    <option value="notizie-di-citta/maiori">Maiori</option>
                                    <option value="notizie-di-citta/massa-lubrense">Massa Lubrense</option>
                                    <option value="notizie-di-citta/meta">Meta</option>
                                    <option value="notizie-di-citta/minori">Minori</option>
                                    <option value="notizie-di-citta/monti-lattari-gragnano-pimonte-e-dintorni">Monti Lattari Gragnano Pimonte e dintorni</option>
                                    <option value="notizie-di-citta/napoli-2">NAPOLI</option>
                                    <option value="notizie-di-citta/napoli">Napoli e Provincia</option>
                                    <option value="notizie-di-citta/nocera-inferiore">Nocera Inferiore</option>
                                    <option value="notizie-di-citta/parigi">Parigi</option>
                                    <option value="notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</option>
                                    <option value="notizie-di-citta/piano-di-sorrento">Piano di Sorrento</option>
                                    <option value="notizie-di-citta/pompei">Pompei</option>
                                    <option value="notizie-di-citta/positano">Positano</option>
                                    <option value="notizie-di-citta/praiano">Praiano</option>
                                    <option value="notizie-di-citta/ravello-scala">Ravello e Scala</option>
                                    <option value="notizie-di-citta/salernitana">salernitana</option>
                                    <option value="notizie-di-citta/salerno-e-provincia">Salerno e Provincia</option>
                                    <option value="notizie-di-citta/santagnello">Sant'Agnello</option>
                                    <option value="notizie-di-citta/sorrento">Sorrento</option>
                                    <option value="notizie-di-citta/sport">sport</option>
                                    <option value="notizie-di-citta/torre-del-greco">Torre del Greco</option>
                                    <option value="notizie-di-citta/torre-del-greco-torre-del-greco">Torre del Greco</option>
                                    <option value="notizie-di-citta/tramonti">Tramonti e Valico di Chiunzi</option>
                                    <option value="notizie-di-citta/vico-equense">Vico Equense</option>
                                    <option value="notizie-di-citta/vietri-sul-mare">Vietri sul mare</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.positanonews.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/positanonews/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/positanonews"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/positanonews/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCmV-geKZ_q_OFBmyPYBPpCg"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/feeds-list/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.positanonews.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.positanonews.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.positanonews.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.positanonews.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.positanonews.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.positanonews.it&amp;_wpnonce=5e3aee31b4" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
<!--        -->          
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.positanonews.it-->                  <div class="new-fb-1-1-1">
<!--                      <a href="//www.positanonews.it/wp-login.php?loginFacebook=1&redirect=http://www.positanonews.it" onclick="window.location = 'https://www.positanonews.it/wp-login.php?loginFacebook=1&redirect='+window.location.href; return false;"> <i class="fa fa-facebook-square"></i>Accedi tramite Facebook </a>-->

                      <a style="color: white" onClick="window.open(prot+'://www.positanonews.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.positanonews.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;"><i class="fa fa-facebook-square"></i>Accedi tramite Facebook</a>

                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->

        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.positanonews.it/video/archeoaperimusica-al-museo-georges-vallet-piano/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Positano News</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Positano News</p>
        </div>
        <a title="Registrati" href="//www.positanonews.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(551);
    // ]]> --></script>

<!-- div class="adunit"  id="970x90-02" data-targeting='{"sezione":"generale,PN"}' data-dimensions="970x90"></div -->
<style type="text/css">
.top-testata { position: relative; overflow: hidden; width: 970px; height: 100px; }
.top-testata ul { width: 20000em; position: relative; list-style: none; margin: 0; padding: 0; }
.top-testata li { float: left; width: 300px; height: 100px; margin-right: 35px; list-style: none; display: block; background-color: #FCFCFC}
.top-testata li:last-child { margin: 0 }
.top-testata img { max-height: 100px; }
 </style>

<div style="margin: 10px auto; width: 970px">
      <div style="position: relative;">
        <div class="top-testata">
        <ul>
          <li> <div class="adunit" data-targeting='{"sezione":"generale,PN"}' id="TOP-300x100-01" data-dimensions="300x100"></div>   </li>
          <li> <div class="adunit" data-targeting='{"sezione":"generale,PN"}' id="TOP-300x100-02" data-dimensions="300x100"></div>   </li>
          <li> <div class="adunit" data-targeting='{"sezione":"generale,PN"}' id="TOP-300x100-03" data-dimensions="300x100"></div>   </li>
</ul>
        </div>
      </div>
    </div>

  <div class="row header-top">
     <div class="manchette sx-manchette">
        <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"generale,PN"}' data-dimensions="200x80"></div>
        <div class="adunit" style="margin-top:5px;" id="325x90-01_bassa" data-targeting='{"sezione":"generale,PN"}' data-dimensions="200x80"></div>
    </div>
	    <a title="Torna in Homepage" href="/"><img alt="Positano News - Notizie della Costiera Amalfitana Penisola Sorrentina Campania - Positano News" src="//www.positanonews.it/wp-content/uploads/2018/02/Logo-PositanoNews.png" ></a>
    <div class="manchette dx-manchette">
       <div class="adunit" id="325x90-02" data-targeting='{"sezione":"generale,PN"}' data-dimensions="200x80"></div>
       <div class="adunit" style="margin-top:5px;" id="325x90-02_bassa" data-targeting='{"sezione":"generale,PN"}' data-dimensions="200x80"></div>
    </div>
		<style>
.menubasso ul { list-style: none; margin-top: 20px; padding: 0; text-align:center;font-weight: 600;font-size:17px;}
.menubasso li { display:inline-block; width: auto; height: auto; margin-right: 20px; }
	</style>
	<div class="menubasso" style="margin-top:10px;">
	  <ul>
          <li id="menu1"><a href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a> </li>
          <li id="menu2"><a href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a> </li>
		  <li id="menu3"><a href="/news-24/">News24</a> </li>
		  <li id="menu4"><a href="//www.positanonews.it/sport/">Sport</a> </li>
		  <li id="menu5"><a href="/webtv">Positano TV</a> </li>
		  <li id="menu6"><a href="//www.positanonews.it/enogastronautanews/">Food</a> </li>
		  <li id="menu7"><a href="/home-eventi/">Eventi</a> </li>
		  <li id="menu8"><a href="/invia-contributo">Segnala Notizia</a> </li>
</ul>
	<div>
  </div>
 </header>
 


<section id="wrap-content"> 
<div class="row wrap-menu webtv-menu">
  <h4>Canali WebTV</h4>
  <ul class="menu">
    <li><a title="Home" href="//www.positanonews.it/webtv/">Home</a></li>  
      
    <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
      
    <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
      
    <li><a title="Cultura" href="/category-video/cultura">Cultura</a></li>
      
    <li><a title="Economia" href="/category-video/economia">Economia</a></li>
      
    <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
      
    <li><a title="Politica" href="/category-video/politica">Politica</a></li>
      
    <li><a title="Sport" href="/category-video/sport">Sport</a></li>
       </ul>
  <div class="search">
   <form action="/" method="get">
      <input name="s" class="form-control" placeholder="Cerca tra i video" value="">
      <input type="hidden" name="post_type" value="video" >
      <input type="submit" class="btn" value="Cerca">
    </form>
  </div>
</div><div class="row webtv-apertura">
  <header>
            <a title="Positano: Concerto flauto e chitarra Maggio delle Muse" href="//www.positanonews.it/?post_type=video&#038;p=3308771" class="control prev"><i class="fa fa-chevron-left"></i></a>
                <h1 class="post-title" itemprop="headline name">
      ARCHEOAPERIMUSICA AL MUSEO GEORGES VALLET DI PIANO    </h1>
  </header>
  <article id="post-entry"  class="webtv-apertura-content">
    <div class="row article-author">
      <div class="author">di
                <a rel="author" href="/author/lucio-esposito">lux206</a>
                -
        20 Maggio 2019 - 20:47      </div>
      <ul class="actions">
        <li><a id="webtv-commentbtn-fb" title="Commenta questo video" href=""><i class="fa fa-comment"></i> Commenta </a> </li> 
 
        <li class="video"><a title="Copia il link di questo video" href=""><i class="fa fa-link"></i> Link</a>
          <div class="action-submenu">
            <input value="https://www.positanonews.it/video/archeoaperimusica-al-museo-georges-vallet-piano/" onclick="this.select()" />
          </div>
        </li>
      </ul>
    </div>
    <div class="video-entry">
            <iframe width="660" height="384" src="https://www.youtube.com/embed/U3v119uDJT0" frameborder="0" allowfullscreen></iframe>
          </div>
    <div id="entry">
      <div class="inner-height">
        <p><em><strong>Articolo aggiornato dagli inviati di Positanonewstv con foto video interviste e impressioni.</strong></em></p>
<p>Nell&#8217;ambito della serie di incontri , domenica 19 maggio , il violino di Emanuela Matis  e il pianoforte di Alberto Magagni, saranno i protagonisti della giornata dopo la vista guidata al museo.</p>
<p>Domenica 19 maggio mattina, secondo appuntamento della rassegna &#8220;Domeniche ArcheoAperiMusica&#8221; al Museo Archeologico &#8220;G. Vallet&#8221; di Villa Fondi di Piano di Sorrento, con il &#8220;Duo Beethoven&#8221; dal Piemonte</p>
<p>Domenica 19 maggio 2019, ore 11.30, presso Museo Archeologico &#8220;G. Vallet&#8221; di Villa Fondi &#8211; Piano di Sorrento (Na), secondo appuntamento della rassegna Domeniche &#8220;ArcheoAperiMusica&#8221; (Vista guidata &#8211; Concerto &#8211; Aperitivo), con il &#8220;Duo Beethoven&#8221;, composto da Emanuela Matis &#8211; violino &amp; Alberto Magagni &#8211; pianoforte (Italia), entrambi di origine piemontese e rispettivamente docenti del Conservatorio di Bolzano e Novara. In programma &#8220;I Classici della Musica da Camera”: Beethoven, Listz, Respighi, Paganini e Locatelli.<br />
La rassegna, diretta artisticamente dal M.stro Paolo Scibilia, è organizzata dalla Città di Piano di Sorrento &#8211; Ass.to al Turismo e Spettacolo, in collaborazione con S.C.S. Società dei Concerti di Sorrento.<br />
Ingresso libero</p>
<p>Info: Museo di Villa Fondi di Piano di Sorrento &#8211; Tel 081.8087078 &#8211; <a href="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.polomusealecampania.beniculturali.it%2F%3Ffbclid%3DIwAR1iZp2w0N3VSQJZLsoKiWtmrbXd_hYfEzAw2R4rERdRJlDxAkp2k2Fs4yY&amp;h=AT0hx4fdONtm7nOTDksRPwzCcrTyJl8hCCEPSMMAHUGcTTOZ5Wl6dOJmf_taTHQ9kFtyzPQeY77JjnFgGt8_C8apn94fP8OHsrauEhGcYhjuNiuhPwkZmhxFvTeSrmJz1HCX7UWLasQyuhj-1p0pXdFIMWc" target="_blank" rel="noopener nofollow" data-ft="{&quot;tn&quot;:&quot;-U&quot;}" data-lynx-mode="asynclazy">www.polomusealecampania.beniculturali.it</a><br />
Comune Piano di Sorrento: <a href="http://www.comunepianodisorrento.na.it/?fbclid=IwAR0ssqkbMgTv9Ajfc2QSKWZWihoSRrrwQnwDV4lkjM3kgMXfIEdEaI5Pdhg" target="_blank" rel="noopener nofollow" data-ft="{&quot;tn&quot;:&quot;-U&quot;}" data-lynx-mode="asynclazy" data-lynx-uri="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.comunepianodisorrento.na.it%2F%3Ffbclid%3DIwAR0ssqkbMgTv9Ajfc2QSKWZWihoSRrrwQnwDV4lkjM3kgMXfIEdEaI5Pdhg&amp;h=AT3u1pD-ghHwbauf9LFhStbi_LW5XlI084_EBZuuLGYtLzcfl47pGFMdcrGgL6QaApn4wKd619Yt-O42Sxph3njgxbHv6oUXo1VHF-cfr8SnfKU7cRwZvI4o0kk1ecmL-37XUCMMEZMlnl6J34nDnXB8NV4">www.comunepianodisorrento.na.it</a><br />
Società Concerti Sorrento: <a href="http://www.societaconcertisorrento.it/?fbclid=IwAR0jCVsXjLewfoFIKb1kMOGLujKHPKVeO-NxK6azxd-PewJmR6P9t8kXMJA" target="_blank" rel="noopener nofollow" data-ft="{&quot;tn&quot;:&quot;-U&quot;}" data-lynx-mode="asynclazy" data-lynx-uri="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.societaconcertisorrento.it%2F%3Ffbclid%3DIwAR0jCVsXjLewfoFIKb1kMOGLujKHPKVeO-NxK6azxd-PewJmR6P9t8kXMJA&amp;h=AT1N_48Hly4nd-uQVkT-u7ngznag0lN1dbEH94YZrdEl45oTeyZle0bkHcb4XOfzoyjHrtMpnKrI5VQNjqwmNDlDEqdwW1l4hVqTkFzDSbpUCoqBncAiCMArUHzb2oLdn5kT0-YYTv8XWuj6MKReSR0jSf0">www.societaconcertisorrento.it</a> &#8211; Facebook: societa concerti sorrento</p>
<p>DUO BEETHOVEN<br />
Emanuela Matis – violino &amp; Alberto Magagni &#8211; pianoforte</p>
<p>Programma<br />
“I Classici della Musica da Camera”</p>
<p>L. van Beethoven Sonata in Mi b magg. op.12 n.3 &#8211; per violino e pianoforte)<br />
Allegro con spirito &#8211; Adagio con molta espressione &#8211; Rondo: Allegro molto</p>
<p>F. Liszt Rapsodia Ungherese n.2 in Do # min.- per pianoforte)</p>
<p>O. Respighi Humoresque (dai 5 Pezzi per violino e pianoforte)</p>
<p>N. Paganini Capriccio n.13 &#8211; per violino solo</p>
<p>P.A. Locatelli Il Labirinto Armonico &#8211; per violino solo)</p>
<p>L.van Beethoven Sonata in La magg. op.30 n.1 &#8211; per violino e pianoforte<br />
Allegro &#8211; Adagio molto espressivo &#8211; Allegretto con variazioni</p>
<p>MANUELA MATIS. Diplomata in violino e viola, si è perfezionata con M. Iocanovich, con R. Schmidt e ha conseguito il Diploma di Musica da Camera all’Accademia di S.Cecilia a Roma con F. Ayo. Insegna Musica da Camera al Conservatorio di Bolzano, dove ha partecipato a progetti concertistici dedicati a R.Schumann, a F.Busoni, alla musica antica e a quella del ‘900, suonando in vari organici dal duo al quintetto. Ha tenuto concerti in quartetto con Bruno Canino e Pier Narciso Masi, in duo con Filippo Faes e Marco Vincenzi, e come solista con orchestra sia col violino che con la viola. Nel giugno 2016 è stata invitata a suonare in duo violino e pianoforte al Festival “Grieg in Bergen” in Norvegia. L&#8217;approfondimento del repertorio l&#8217;ha portata a misurarsi con alcuni “corpus” di opere particolarmente significative: nel 2003 l’integrale della musica da camera di J.Brahms, suonando tutti i quartetti per pianoforte e archi, i quintetti e i sestetti, nel 2009 le 10 Sonate per violino e pianoforte di L.van Beethoven in duo con Alberto Magagni e nel 2013 le Suites BWV 1007 – 1012 di J.S.Bach per viola sola. Nel 2014 ha ideato il programma “Dalla spirale di Escher alla Sala degli Specchi”, con musiche per violino solo e proiezione di immagini. Col Quartetto Athenaeum (<a href="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.quartettoathenaeum.it%2F%3Ffbclid%3DIwAR2HyQU4q0XI_aLhUACW1Mf2-Fy57w6OsFyC7x2AjZ1yCBp8ToJapeANyPM&amp;h=AT1R-wa3FZkj4_2sXYH03Hf6qglKhjpPMp0a4NBXBF4nB5-ZoP6tuFJTCZYhxIJmaqhNSkf_neh4qKjowY_ayKlan0WGfNpjzRPQqfq2TrHPKB0i8ynzDFnNEvMcMQ4JIE62Vfsgi-t_bd6ulhwEHYflzms" target="_blank" rel="noopener nofollow" data-ft="{&quot;tn&quot;:&quot;-U&quot;}" data-lynx-mode="asynclazy">www.quartettoathenaeum.it</a>) ha vinto numerosi concorsi, ha ottenuto una borsa di studio e il Diploma di Merito presso l’Accademia Chigiana di Siena, e ha suonato per importanti stagioni concertistiche (Amici della Musica di Perugia nella “Sala dei Notari”, Accademia Filarmonica di Bologna in “Sala Mozart”, Amici della Musica di Campobasso, ecc.), incidendo inoltre i Quartetti op.87 di A.Dvorak e op.13 di R.Strauss. Dal 1999 tiene corsi di perfezionamento estivi e masterclass in Italia e all’estero (Spagna Conservatori Superiori “Orozco” di Cordoba, “J.Rodrigo” di Valencia e “M.M.Littel” di Murcia, Portogallo Università “ESMAE” di Oporto, Turchia “Hacettepe University” di Ankara, Romania Università “G:Enescu” di Iasi, Finlandia Cons. di Kuopio).</p>
<p>ALBERTO MAGAGNI. Personalità poliedrica, è pianista con una notevole esperienza concertistica internazionale; inizia lo studio del pianoforte a cinque anni; diplomato in pianoforte e composizione, si è perfezionato presso la Scuola di Alto Perfezionamento Musicale di Saluzzo, seguendo i corsi di Bruno Canino, Jean Bernard Pommier, in seguito di Martha Del Vecchio, Andrea Pestalozza, per la direzione d’orchestra di Sergiu Celibidache, per la composizione di Daniele Bertotto e Gyorgy Ligeti. Si esibisce regolarmente nelle sale di importanti Stagioni e Festival, sia come solista e interprete anche di prime di autori contemporanei, sia come raffinato partner in duo con solisti quali Emir Abeshi, Emanuel Abbühl, Michel Arrignon, Michele Marasco, Felix Renggli, Csaba Onczay, Katia Ricciarelli, Jonathan Williams, Macha Yanouchevsky, tra gli altri. Esegue tutto il repertorio cameristico, grazie a collaborazioni con varie Accademie di perfezionamento ed è invitato nelle giurie di concorsi internazionali.<br />
Ha approfondito inoltre lo studio del clavicembalo, della prassi esecutiva del basso continuo e di improvvisazione pianistica. Attivo anche come compositore, ha realizzato ed eseguito musica per film con registi quali Carlo Lizzani e Marco Bellocchio e con l&#8217;Association Chaplin, mentre come didatta ha tenuto numerosi corsi di alto perfezionamento musicale di pianoforte e di musica da camera. È direttore della Scuola di Musica “A. Toscanini” di Verbania e docente presso il Conservatorio “G. Cantelli” di Novara.</p>
<p>Si ringrazia per l’ospitalità degli artisti “Grand Hotel Caravel” –<a href="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.hotelcaravel.com%2F%3Ffbclid%3DIwAR1SfQw5fCyr_f8bRRat8Rn6NdmhltW5BZPvGMzUTU-ipIPNQ-VN1k94sKc&amp;h=AT2Z567eGA4zhfmBAEn0ZdGruKSSl2eDEQ9mvPQdYELiPqY1kqsDxOO2LJJuFYZGcTXXK211HHc-flW4zdVuKfPPRLZ9e-Y6FSzF62ExaWCFPlFS5IB5fhjz2h_S90kQODUYhRF04pcATtnB7o0x-BL_qQA" target="_blank" rel="noopener nofollow" data-ft="{&quot;tn&quot;:&quot;-U&quot;}" data-lynx-mode="asynclazy">www.hotelcaravel.com</a></p>
<p><img src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/60781723_1093738834167557_6058219274164502528_n.jpg?_nc_cat=104&amp;_nc_ht=scontent-mxp1-1.xx&amp;oh=dc8d3bddf251f5411155d5b93bcd4e5d&amp;oe=5D695ABB" alt="L'immagine puÃ² contenere: 4 persone, tra cui Lucio Esposito, persone in piedi e spazio al chiuso" /></p>
<p><img src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/60952398_1093738900834217_6935269540381065216_n.jpg?_nc_cat=109&amp;_nc_ht=scontent-mxp1-1.xx&amp;oh=76e48e37d2aa0138f368329fecc7d754&amp;oe=5D6A2D4B" alt="L'immagine puÃ² contenere: 7 persone, persone in piedi e spazio al chiuso" /></p>
<p><img src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/60356767_1093739164167524_2692718424693407744_n.jpg?_nc_cat=110&amp;_nc_ht=scontent-mxp1-1.xx&amp;oh=b6fcf49433647e98caadd9f1387f8410&amp;oe=5D6E891E" alt="L'immagine puÃ² contenere: 3 persone, persone sedute e vestito elegante" /></p>
<p><img src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/60353754_1093738597500914_3376844339136167936_n.jpg?_nc_cat=105&amp;_nc_ht=scontent-mxp1-1.xx&amp;oh=45054ca610cdb6c7b0d87f8e6b068c1f&amp;oe=5D6DD00D" alt="L'immagine puÃ² contenere: 3 persone, tra cui Carmela Cilento e Giacomo Giuliano, persone che sorridono, persone in piedi e spazio all'aperto" /></p>
<p><img src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/61093844_1093738767500897_5641574963614842880_n.jpg?_nc_cat=100&amp;_nc_ht=scontent-mxp1-1.xx&amp;oh=8899191cb6a4c146e69366bcd20a5ed5&amp;oe=5D9F27C8" alt="L'immagine puÃ² contenere: 2 persone" /></p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/U3v119uDJT0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/itMYIXG73KM?start=7&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/_Hbv5KYNYP0?start=16&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/Q1vynZmNbaA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/mMIsNY1o7oA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/izV5IRAj_ow?start=132&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><img src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/60121461_2573891865971655_3629213323209211904_n.jpg?_nc_cat=109&amp;_nc_ht=scontent-mxp1-1.xx&amp;oh=72f3948678338cb3d9d7351bc317a5ec&amp;oe=5D6B29F2" alt="L'immagine puÃ² contenere: 3 persone, persone che sorridono" /></p>
      </div>
    </div>
    <a   title="Leggi tutto" class="read read-more"><i class="fa fa-plus"></i> Mostra tutto il testo</a> <a   title="Leggi tutto" class="read read-less"><i class="fa fa-minus"></i> Nascondi </a>
    <div class="banner"><div class="adunit" id="660x120-01" data-targeting='{"sezione":"generale,PN"}' data-dimensions="660x120"></div></div>
  </article>
  <div class="webtv-apertura-sidebar multimedia-sidebar">
    <div class="share-now">
  <div class="shareme" data-url="https://www.positanonews.it/video/archeoaperimusica-al-museo-georges-vallet-piano/" data-text="ARCHEOAPERIMUSICA AL MUSEO GEORGES VALLET DI PIANO"></div>
</div>
    <div class="row sb-widget-box banner"><div class="adunit" style="padding-bottom:10px; padding-top:15px;" id="300x100-HOME01" data-targeting='{"sezione":"generale,PN"}' data-dimensions="300x100"></div>  
<div class="adunit" style="padding-bottom:10px; padding-top:15px;" id="300x100-HOME02" data-targeting='{"sezione":"generale,PN"}' data-dimensions="300x100"></div>  </div>
    <div class="row related webtag">
           <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
           
		   
		  <li><i class="fa fa-map-marker"></i> <a href="//www.positanonews.it/notizie-di-citta/campania/" rel="tag">Campania</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/napoli/" rel="tag">Napoli e Provincia</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/piano-di-sorrento/" rel="tag">Piano di Sorrento</a></li>        </ul>
      </div>
    </div>
    <div class="row sb-widget-box banner">        <script type='text/javascript'><!--// <![CDATA[
    OA_show(549);
    // ]]> --></script>
</div>
  </div>
  
</div>
<div class="row facebook-comment">
      <a name="facebook-comment"></a>
     <div class="fb-comments" data-href="https://www.positanonews.it/video/archeoaperimusica-al-museo-georges-vallet-piano/" data-width="970" data-numposts="5" data-colorscheme="light"></div>
  </div>

<div class="row multimedia-row">
  <h2 class="title">Più recenti</h2>
  <ul class="wrap-phototv-grid">
                
                            <li class="grid-item-01">
                    <article class="news-item big"> 
                    
					                    <a class="thumb" title="Positano: Concerto flauto e chitarra Maggio delle Muse" href="//www.positanonews.it/video/positano-concerto-flauto-chitarra-maggio-delle-muse/"> <figure> 
					 	<span class="play-icon"><i class="fa fa-play"></i></span>
					<img alt="" src="//img.youtube.com/vi/Ub-iDB0rJL8/0.jpg"></figure></a>
					
                    <header>
                      <h1><a  title="Positano: Concerto flauto e chitarra Maggio delle Muse" href="//www.positanonews.it/video/positano-concerto-flauto-chitarra-maggio-delle-muse/"> Positano: Concerto flauto e chitarra Maggio delle Muse</a> </h1>
                    </header>

                                        <div class="share-now">
  <div class="shareme" data-url="https://www.positanonews.it/video/positano-concerto-flauto-chitarra-maggio-delle-muse/" data-text="Positano: Concerto flauto e chitarra Maggio delle Muse"></div>
</div>
                                         </article>
                </li>
                            
                            <li class="grid-item-02">
                    <article class="news-item big"> 
                    
					                    <a class="thumb" title="A Sorrento il Convegno delle Apnee ed Allergie" href="//www.positanonews.it/video/sorrento-convegno-delle-apnee-ed-allergie/"> <figure> 
					 	<span class="play-icon"><i class="fa fa-play"></i></span>
					<img alt="" src="//img.youtube.com/vi/mCh4y7EmhLw/0.jpg"></figure></a>
					
                    <header>
                      <h1><a  title="A Sorrento il Convegno delle Apnee ed Allergie" href="//www.positanonews.it/video/sorrento-convegno-delle-apnee-ed-allergie/"> A Sorrento il Convegno delle Apnee ed Allergie</a> </h1>
                    </header>

                                         </article>
                </li>
                            
                            <li class="grid-item-03">
                    <article class="news-item big"> 
                    
					                    <a class="thumb" title="Piano di Sorrento una conferenza sul &#8220;Riso&#8221; con Rosanna Coppola e Lucio Esposito" href="//www.positanonews.it/video/piano-sorrento-conferenza-sul-riso-rosanna-coppola-lucio-esposito/"> <figure> 
					 	<span class="play-icon"><i class="fa fa-play"></i></span>
					<img src="//www.positanonews.it/photogallery_new/images/2019/05/album-di-default-3250641.316x176.jpg" alt="Album di Default"></figure></a>
					
                    <header>
                      <h1><a  title="Piano di Sorrento una conferenza sul &#8220;Riso&#8221; con Rosanna Coppola e Lucio Esposito" href="//www.positanonews.it/video/piano-sorrento-conferenza-sul-riso-rosanna-coppola-lucio-esposito/"> Piano di Sorrento una conferenza sul &#8220;Riso&#8221; con Rosanna Coppola e Lucio Esposito</a> </h1>
                    </header>

                                         </article>
                </li>
                            
                            <li class="grid-item-04">
                    <article class="news-item big"> 
                    
					                    <a class="thumb" title="IL CASO NIEVO UN MISTERO SEPOLTO IN FONDO AL MARE" href="//www.positanonews.it/video/caso-nievo-un-mistero-sepolto-fondo-al-mare/"> <figure> 
					 	<span class="play-icon"><i class="fa fa-play"></i></span>
					<img src="//www.positanonews.it/photogallery_new/images/2019/05/album-di-default-3249814.316x176.jpg" alt="Album di Default"></figure></a>
					
                    <header>
                      <h1><a  title="IL CASO NIEVO UN MISTERO SEPOLTO IN FONDO AL MARE" href="//www.positanonews.it/video/caso-nievo-un-mistero-sepolto-fondo-al-mare/"> IL CASO NIEVO UN MISTERO SEPOLTO IN FONDO AL MARE</a> </h1>
                    </header>

                                         </article>
                </li>
                            
                            <li class="grid-item-05">
                    <article class="news-item big"> 
                    
					                    <a class="thumb" title="HARLEY-DAVIDSON IN RADUNO  SEIANO" href="//www.positanonews.it/video/harley-davidson-raduno-seiano/"> <figure> 
					 	<span class="play-icon"><i class="fa fa-play"></i></span>
					<img src="//www.positanonews.it/photogallery_new/images/2019/05/album-di-default-3249947.316x176.jpg" alt="Album di Default"></figure></a>
					
                    <header>
                      <h1><a  title="HARLEY-DAVIDSON IN RADUNO  SEIANO" href="//www.positanonews.it/video/harley-davidson-raduno-seiano/"> HARLEY-DAVIDSON IN RADUNO  SEIANO</a> </h1>
                    </header>

                                         </article>
                </li>
                  </ul>
</div>

<div class="row leaderboard-grande"> <div style="margin: 0 0 10px 0" data-targeting='{"sezione":"generale,PN"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>   </div>

<div class="row multimedia-row">
  <h2 class="title">Più visti</h2>
  <ul class="wrap-phototv-grid">
      <li class="grid-item-01">
              <article class="news-item big"> <a   class="thumb" title="Veronica Maya si sposa nella sua Piano di Sorrento" href="//www.positanonews.it/video/veronica-maya-si-sposa-nella-sua-piano-sorrento/">
                <figure>
                   	<span class="play-icon"><i class="fa fa-play"></i></span>
                   <img alt="" src="//img.youtube.com/vi/NCdBRzlw7do/0.jpg">                </figure>
                </a>
                <header>
                  <h1><a  title="Veronica Maya si sposa nella sua Piano di Sorrento" href="//www.positanonews.it/video/veronica-maya-si-sposa-nella-sua-piano-sorrento/"> Veronica Maya si sposa nella sua Piano di Sorrento</a> </h1>
                </header>
                                <div class="share-now">
  <div class="shareme" data-url="https://www.positanonews.it/video/veronica-maya-si-sposa-nella-sua-piano-sorrento/" data-text="Veronica Maya si sposa nella sua Piano di Sorrento"></div>
</div>
                              </article>
	</li>
  <li class="grid-item-02">
              <article class="news-item big"> <a   class="thumb" title="IL CASO NIEVO UN MISTERO SEPOLTO IN FONDO AL MARE" href="//www.positanonews.it/video/caso-nievo-un-mistero-sepolto-fondo-al-mare/">
                <figure>
                   	<span class="play-icon"><i class="fa fa-play"></i></span>
                   <img src="//www.positanonews.it/photogallery_new/images/2019/05/album-di-default-3249814.316x176.jpg" alt="Album di Default">                </figure>
                </a>
                <header>
                  <h1><a  title="IL CASO NIEVO UN MISTERO SEPOLTO IN FONDO AL MARE" href="//www.positanonews.it/video/caso-nievo-un-mistero-sepolto-fondo-al-mare/"> IL CASO NIEVO UN MISTERO SEPOLTO IN FONDO AL MARE</a> </h1>
                </header>
                              </article>
	</li>
  <li class="grid-item-03">
              <article class="news-item big"> <a   class="thumb" title="A Sorrento il Convegno delle Apnee ed Allergie" href="//www.positanonews.it/video/sorrento-convegno-delle-apnee-ed-allergie/">
                <figure>
                   	<span class="play-icon"><i class="fa fa-play"></i></span>
                   <img alt="" src="//img.youtube.com/vi/mCh4y7EmhLw/0.jpg">                </figure>
                </a>
                <header>
                  <h1><a  title="A Sorrento il Convegno delle Apnee ed Allergie" href="//www.positanonews.it/video/sorrento-convegno-delle-apnee-ed-allergie/"> A Sorrento il Convegno delle Apnee ed Allergie</a> </h1>
                </header>
                              </article>
	</li>
  <li class="grid-item-04">
              <article class="news-item big"> <a   class="thumb" title="Parodia napoletana della canzone Soldi" href="//www.positanonews.it/video/parodia-napoletana-della-canzone-soldi/">
                <figure>
                   	<span class="play-icon"><i class="fa fa-play"></i></span>
                   <img alt="" src="//img.youtube.com/vi/f9JN9E5-W7c/0.jpg">                </figure>
                </a>
                <header>
                  <h1><a  title="Parodia napoletana della canzone Soldi" href="//www.positanonews.it/video/parodia-napoletana-della-canzone-soldi/"> Parodia napoletana della canzone Soldi</a> </h1>
                </header>
                              </article>
	</li>
  <li class="grid-item-05">
              <article class="news-item big"> <a   class="thumb" title="Fabio Fognini il video della vittoria a Montecarlo , nella storia del tennis" href="//www.positanonews.it/video/fabio-fognini-video-della-vittoria-montecarlo-nella-storia-del-tennis/">
                <figure>
                   	<span class="play-icon"><i class="fa fa-play"></i></span>
                   <img src="//www.positanonews.it/photogallery_new/images/2019/04/fognini-storia-3249037.316x176.jpg" alt="Fognini storia">                </figure>
                </a>
                <header>
                  <h1><a  title="Fabio Fognini il video della vittoria a Montecarlo , nella storia del tennis" href="//www.positanonews.it/video/fabio-fognini-video-della-vittoria-montecarlo-nella-storia-del-tennis/"> Fabio Fognini il video della vittoria a Montecarlo , nella storia del tennis</a> </h1>
                </header>
                              </article>
	</li>
  </ul>
</div>

<div class="row multimedia-row">
  <h2 class="title">Sport</h2>
  <ul class="wrap-phototv-grid">
        	                <li class="grid-item-01">
                    <article class="news-item big"> 
                    
					                    <a class="thumb" title="Fabio Fognini il video della vittoria a Montecarlo , nella storia del tennis" href="//www.positanonews.it/video/fabio-fognini-video-della-vittoria-montecarlo-nella-storia-del-tennis/"> <figure> 
					 	<span class="play-icon"><i class="fa fa-play"></i></span>
					<img src="//www.positanonews.it/photogallery_new/images/2019/04/fognini-storia-3249037.316x176.jpg" alt="Fognini storia"></figure></a>
					
                    <header>
                      <h1><a  title="Fabio Fognini il video della vittoria a Montecarlo , nella storia del tennis" href="//www.positanonews.it/video/fabio-fognini-video-della-vittoria-montecarlo-nella-storia-del-tennis/"> Fabio Fognini il video della vittoria a Montecarlo , nella storia del tennis</a> </h1>
                    </header>

                                        <div class="share-now">
  <div class="shareme" data-url="https://www.positanonews.it/video/fabio-fognini-video-della-vittoria-montecarlo-nella-storia-del-tennis/" data-text="Fabio Fognini il video della vittoria a Montecarlo , nella storia del tennis"></div>
</div>
                                         </article>
                </li>
                    	                <li class="grid-item-02">
                    <article class="news-item big"> 
                    
					                    <a class="thumb" title="Saggio Akido Motepertuso" href="//www.positanonews.it/video/saggio-akido-motepertuso/"> <figure> 
					 	<span class="play-icon"><i class="fa fa-play"></i></span>
					<img alt="" src="//img.youtube.com/vi/rTW-esShjy4/0.jpg"></figure></a>
					
                    <header>
                      <h1><a  title="Saggio Akido Motepertuso" href="//www.positanonews.it/video/saggio-akido-motepertuso/"> Saggio Akido Motepertuso</a> </h1>
                    </header>

                                         </article>
                </li>
                    	                <li class="grid-item-03">
                    <article class="news-item big"> 
                    
					                    <a class="thumb" title="Sant&#8217;Agnello-San Tommaso 0-2 | La sintesi" href="//www.positanonews.it/video/santagnello-san-tommaso-0-2-la-sintesi/"> <figure> 
					 	<span class="play-icon"><i class="fa fa-play"></i></span>
					<img alt="" src="//img.youtube.com/vi/vegpdeeIKFU/0.jpg"></figure></a>
					
                    <header>
                      <h1><a  title="Sant&#8217;Agnello-San Tommaso 0-2 | La sintesi" href="//www.positanonews.it/video/santagnello-san-tommaso-0-2-la-sintesi/"> Sant&#8217;Agnello-San Tommaso 0-2 | La sintesi</a> </h1>
                    </header>

                                         </article>
                </li>
                    	                <li class="grid-item-04">
                    <article class="news-item big"> 
                    
					                    <a class="thumb" title="La sintesi di San Vito Positano-Polisportiva Santa Maria" href="//www.positanonews.it/video/la-sintesi-san-vito-positano-polisportiva-santa-maria/"> <figure> 
					 	<span class="play-icon"><i class="fa fa-play"></i></span>
					<img alt="" src="//img.youtube.com/vi/AeGFIILmZfY/0.jpg"></figure></a>
					
                    <header>
                      <h1><a  title="La sintesi di San Vito Positano-Polisportiva Santa Maria" href="//www.positanonews.it/video/la-sintesi-san-vito-positano-polisportiva-santa-maria/"> La sintesi di San Vito Positano-Polisportiva Santa Maria</a> </h1>
                    </header>

                                         </article>
                </li>
                    	                <li class="grid-item-05">
                    <article class="news-item big"> 
                    
					                    <a class="thumb" title="Positano giovani runner crescono" href="//www.positanonews.it/video/positano-giovani-runner-crescono/"> <figure> 
					 	<span class="play-icon"><i class="fa fa-play"></i></span>
					<img alt="" src="//img.youtube.com/vi/LIk8dJTrEIo/0.jpg"></figure></a>
					
                    <header>
                      <h1><a  title="Positano giovani runner crescono" href="//www.positanonews.it/video/positano-giovani-runner-crescono/"> Positano giovani runner crescono</a> </h1>
                    </header>

                                         </article>
                </li>
                  </ul>
</div>

	
	   
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Positano News" src="//www.positanonews.it/wp-content/uploads/2018/02/Logo-PositanoNews.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.positanonews.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feeds-list/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/positanonews/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/positanonews"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.positanonews.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="//www.positanonews.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronaca" href="//www.positanonews.it/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.positanonews.it/politica/">Politica</a></li>   
                  <li><a title="Economia e Lavoro" href="//www.positanonews.it/economia-e-lavoro/">Economia e Lavoro</a></li>   
                  <li><a title="Sport" href="//www.positanonews.it/sport/">Sport</a></li>   
                  <li><a title="EnoGastroNautaNews" href="//www.positanonews.it/enogastronautanews/">EnoGastroNautaNews</a></li>   
                  <li><a title="Cultura" href="//www.positanonews.it/cultura/">Cultura</a></li>   
                  <li><a title="Altre News" href="//www.positanonews.it/altre-news/">Altre News</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="//www.positanonews.it/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Basket" href="//www.positanonews.it/sport/basket/">Basket</a></li>   
                          <li><a  title="Calcio" href="//www.positanonews.it/sport/calcio/">Calcio</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.positanonews.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Positano" href="/notizie-di-citta/positano">Positano</a></li>   
                          <li><a  title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>   
                          <li><a  title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>   
                          <li><a  title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>   
                          <li><a  title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>   
                          <li><a  title="Ravello e Scala" href="/notizie-di-citta/ravello-scala">Ravello e Scala</a></li>   
                          <li><a  title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>   
                          <li><a  title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>   
                          <li><a  title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>   
                          <li><a  title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>   
                          <li><a  title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>   
                          <li><a  title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>   
                          <li><a  title="Meta" href="/notizie-di-citta/meta">Meta</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.positanonews.it/home-eventi/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.positanonews.it/home-eventi/">Home</a></li>
                <li><a title="Ambiente" href="/category-evento/ambiente">Ambiente</a></li>
                <li><a title="Archeologia" href="/category-evento/archeologia">Archeologia</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Artigianato" href="/category-evento/artigianato">Artigianato</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Benessere" href="/category-evento/benessere">Benessere</a></li>
                <li><a title="Cerimonia istituzionale" href="/category-evento/cerimonia-istituzionale">Cerimonia istituzionale</a></li>
                <li><a title="Chiesa e religione" href="/category-evento/chiesa-e-religione">Chiesa e religione</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Conferenza stampa" href="/category-evento/conferenza-stampa">Conferenza stampa</a></li>
                <li><a title="Convegni" href="/category-evento/convegni">Convegni</a></li>
                <li><a title="Enogastronomia" href="/category-evento/enogastronomia">Enogastronomia</a></li>
                <li><a title="Letteratura" href="/category-evento/letteratura">Letteratura</a></li>
                <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
                <li><a title="Mostre d'Arte" href="/category-evento/mostre-darte">Mostre d'Arte</a></li>
                <li><a title="Musica" href="/category-evento/musica">Musica</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Politica" href="/category-evento/politica">Politica</a></li>
                <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Televisione" href="/category-evento/televisione">Televisione</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.positanonews.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-video/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.positanonews.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Enogastronauta" href="/category-fotogallery/enogastronauta">Enogastronauta</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Ricorrenze" href="/category-fotogallery/ricorrenze">Ricorrenze</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Positano News</strong></h4>
      <p>Copyright © 2005-2018 - Testata Associata Anso<br>
    Ass. Positanonews Comunication<br>
    info@positanonews.it<br>
    Registrato presso Tribunale di Salerno N° 6 del 25/01/2006<br>
    Direttore responsabile: Michele Cinque<br>
    Partita IVA: 04685950653<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.positanonews.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="//www.positanonews.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="//www.positanonews.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="//www.positanonews.it/informativa-cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="//www.positanonews.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="//www.positanonews.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




        <script type='text/javascript'><!--// <![CDATA[
    OA_show(552);
    // ]]> --></script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Positano News',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat --> 
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Positanonews&NODW=yes&P=3" async></script>

<!-- ONESIGNAL -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "df21ad1a-6ef6-4962-a74e-fc8b2f0eb3b9",
    });
  });
</script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '263662657500055',
      xfbml      : true,
      version    : 'v2.12'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<div id="flags" style="display:none" class="size24"><ul id="sortable" class="ui-sortable"><li id="English"><a title="English" class="nturl notranslate en flag English"></a><li id="Italian"><a title="Italian" class="nturl notranslate it flag Italian"></a></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-it"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'en,it', autoDisplay: false, gaTrack: true, gaId: 'UA-6306566-1'}, 'google_language_translator');}</script><script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk/js/commons.js?ver=1556009142'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk/js/all-init.js?ver=1522052977'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/plugins/google-language-translator/js/scripts.js?ver=5.0.48'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"\/\/www.positanonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21677422319'
        });
   });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50;
    }


</script>


</body></html>
