<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
    <title>Positano Mare sole e Cultura ALESSANDRO BARBANO , CAPRARA, DE GIOVANNI  27 Giugno - ore 21 Terrazza Hotel Le Agavi - Positanonews</title>
<meta name="image_thumb_src" content="https://www.positanonews.it/photogallery_new/images/2018/06/hotel-le-agavi-3223616.660x368.jpg"><meta name="thumb" content="https://www.positanonews.it/photogallery_new/images/2018/06/hotel-le-agavi-3223616.660x368.jpg"><meta property="og:image" content="https://www.positanonews.it/photogallery_new/images/2018/06/hotel-le-agavi-3223616.660x368.jpg"><meta property="og:image:type" content="https://www.positanonews.it/photogallery_new/images/2018/06/hotel-le-agavi-3223616.660x368.jpg"><meta name="twitter:image" content="https://www.positanonews.it/photogallery_new/images/2018/06/hotel-le-agavi-3223616.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="//www.positanonews.it/evento/positano-mare-sole-cultura-alessandro-barbano-caprara-de-giovanni-27-giugno-ore-21-terrazza-hotel-le-agavi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Positano Mare sole e Cultura ALESSANDRO BARBANO , CAPRARA, DE GIOVANNI  27 Giugno - ore 21 Terrazza Hotel Le Agavi - Positanonews" />
<meta property="og:description" content="&Egrave; un&rsquo;ipertrofia dei diritti ci&ograve; che spiega il declino italiano, e ci&ograve; che si definisce..." />
<meta property="og:url" content="https://www.positanonews.it/evento/positano-mare-sole-cultura-alessandro-barbano-caprara-de-giovanni-27-giugno-ore-21-terrazza-hotel-le-agavi/" />
<meta property="og:site_name" content="Positanonews" />
<meta property="article:publisher" content="https://www.facebook.com/positanonews" />
<meta property="fb:app_id" content="263662657500055" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"\/\/www.positanonews.it\/","name":"Positanonews","potentialAction":{"@type":"SearchAction","target":"\/\/www.positanonews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"\/\/www.positanonews.it\/evento\/positano-mare-sole-cultura-alessandro-barbano-caprara-de-giovanni-27-giugno-ore-21-terrazza-hotel-le-agavi\/","sameAs":["https:\/\/www.facebook.com\/positanonews"],"@id":"#person","name":"Luigi Di Bianco"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='google-language-translator-css'  href='//www.positanonews.it/wp-content/plugins/google-language-translator/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//www.positanonews.it/wp-content/themes/edidesk/style.css?ver=1523608384' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.positanonews.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.positanonews.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//www.positanonews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('//www.positanonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='//www.positanonews.it/wp-json/' />
<link rel='shortlink' href='//www.positanonews.it/?p=3251424' />
<link rel="alternate" type="application/json+oembed" href="//www.positanonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.positanonews.it%2Fevento%2Fpositano-mare-sole-cultura-alessandro-barbano-caprara-de-giovanni-27-giugno-ore-21-terrazza-hotel-le-agavi%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.positanonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.positanonews.it%2Fevento%2Fpositano-mare-sole-cultura-alessandro-barbano-caprara-de-giovanni-27-giugno-ore-21-terrazza-hotel-le-agavi%2F&#038;format=xml" />
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }</style>
	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=138'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-6306566-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'evento'   ,
				'dimension2':  'Redazione_',
        		'dimension3':  'eventi',
			});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PositanonewsNotizia dalla Costiera Amalfitana Penisola Sorrentina Campania &#8211; Positano News RSS Feed" href="//www.positanonews.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.positanonews.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="//www.positanonews.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="263662657500055" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

    <script type="text/javascript">
        function getFbToken(){
            return "https://graph.facebook.com/v2.12/?fields=engagement&id={url}&access_token=263662657500055|fQOeRIiZQHPAWbP8Jho73Uw4Nms";
        }
    </script>


<style>
.row.header-top .manchette { position: absolute; top: 10px; width: 200px; overflow: hidden; height: 170px;   }
.row.header-top img { height: 150px;}
	</style>
</head>
<body class="evento-template-default single single-evento postid-3251424">

 <div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="10x10"></div>  
<!-- <div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="10x10"></div>   -->



<!--    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="10x10"></div> -->

			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="//www.positanonews.it/0-copertina/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.positanonews.it/0-copertina/politica/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="//www.positanonews.it/0-copertina/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Sport" href="//www.positanonews.it/0-copertina/sport/">Sport</a></li>
            <li><a title="EnoGastroNautaNews" href="//www.positanonews.it/0-copertina/enogastronautanews/">EnoGastroNautaNews</a></li>
            <li><a title="Cultura" href="//www.positanonews.it/0-copertina/cultura/">Cultura</a></li>
            <li><a title="Altre News" href="//www.positanonews.it/0-copertina/altre-news/">Altre News</a></li>
                  <li><a title="News24" href="//www.positanonews.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Positano" href="/notizie-di-citta/positano">Positano</a></li>
                            <li><a title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>
                            <li><a title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>
                            <li><a title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>
                            <li><a title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>
                            <li><a title="Ravello-Scala" href="/notizie-di-citta/ravello-scala">Ravello-Scala</a></li>
                            <li><a title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>
                            <li><a title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>
                            <li><a title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>
                            <li><a title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>
                            <li><a title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>
                            <li><a title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>
            	  
	         <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.positanonews.it/home-eventi/">Eventi</a></li>      <li><a  title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="GIOVANI TALENTI AL FESTIVAL INTERNAZIONALE DELLE ARTI EUROKIDS" href="//www.positanonews.it/2018/06/giovani-talenti-al-festival-internazionale-delle-arti-eurokids/3251422/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/06/festival-internazionale-delle-arti-eurokids-3224185.660x368.jpg" alt="FESTIVAL INTERNAZIONALE DELLE ARTI EUROKIDS"></figure>
      </a>
            <header>            <h2><a title="GIOVANI TALENTI AL FESTIVAL INTERNAZIONALE DELLE ARTI EUROKIDS" href="//www.positanonews.it/2018/06/giovani-talenti-al-festival-internazionale-delle-arti-eurokids/3251422/">GIOVANI TALENTI AL FESTIVAL INTERNAZIONALE DELLE ARTI EUROKIDS</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Sorrento, volontari in azione ai bagni della Regina Giovanna per liberare la spiaggia dalla plastica" href="//www.positanonews.it/2018/06/sorrento-volontari-azione-ai-bagni-della-regina-giovanna-liberare-la-spiaggia-dalla-plastica/3251418/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/06/tour-spiagge-free-plastic-3224180.660x368.jpg" alt="tour-spiagge-free-plastic-3224180"></figure>
      </a>
            <header> <h4 class="argomento">Ambiente</h4>           <h2><a title="Sorrento, volontari in azione ai bagni della Regina Giovanna per liberare la spiaggia dalla plastica" href="//www.positanonews.it/2018/06/sorrento-volontari-azione-ai-bagni-della-regina-giovanna-liberare-la-spiaggia-dalla-plastica/3251418/">Sorrento, volontari in azione ai bagni della Regina Giovanna per liberare la spiaggia dalla plastica</a> <a target="_blank" class="mm-link" title="Sorrento, volontari in azione ai bagni della Regina Giovanna per il tour &#8220;Spiagge Plastic Free&#8221;"  href="//www.positanonews.it/fotogallery/sorrento-volontari-azione-ai-bagni-della-regina-giovanna-tour-spiagge-plastic-free/">fotogallery</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Terzigno: blitz del Comando Stazione Carabinieri Forestale del ”Parco Boscoreale”" href="//www.positanonews.it/2018/06/terzigno-blitz-del-comando-stazione-carabinieri-forestale-del-parco-boscoreale/3251417/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2017/03/wwf-3178506.660x368.jpg" alt="wwf"></figure>
      </a>
            <header>            <h2><a title="Terzigno: blitz del Comando Stazione Carabinieri Forestale del ”Parco Boscoreale”" href="//www.positanonews.it/2018/06/terzigno-blitz-del-comando-stazione-carabinieri-forestale-del-parco-boscoreale/3251417/">Terzigno: blitz del Comando Stazione Carabinieri Forestale del ”Parco Boscoreale”</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Ravello, morte Angelo Epifanio al Costa d&#8217;Amalfi: si tratta di morte naturale &#8220;indotta&#8221;" href="//www.positanonews.it/2018/06/ravello-morte-angelo-epifanio-al-costa-damalfi-si-tratta-morte-naturale-indotta/3251413/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2017/09/ospedale-castiglione-45enne-3203254.660x368.jpg" alt="ospedale-castiglione-45enne"></figure>
      </a>
            <header> <h4 class="argomento">Cronaca</h4>           <h2><a title="Ravello, morte Angelo Epifanio al Costa d&#8217;Amalfi: si tratta di morte naturale &#8220;indotta&#8221;" href="//www.positanonews.it/2018/06/ravello-morte-angelo-epifanio-al-costa-damalfi-si-tratta-morte-naturale-indotta/3251413/">Ravello, morte Angelo Epifanio al Costa d&#8217;Amalfi: si tratta di morte naturale &#8220;indotta&#8221;</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Bandiera blu a Piano di Sorrento, De Luca annuncia revoca divieto balneazione a Vico e Meta e tira le orecchie a Tito per De Magistris. Sagristani interviene" href="//www.positanonews.it/video/bandiera-blu-piano-sorrento-de-luca-annuncia-revoca-divieto-balneazione-vico-meta-tira-le-orecchie-tito-de-magistris-sagristani-interviene/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="//www.positanonews.it/photogallery_new/images/2018/06/sagristani-bandiera-blu-a-piano-di-sorrento-3224002.316x176.jpg" alt="Sagristani bandiera blu a Piano di Sorrento">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Bandiera blu a Piano di Sorrento, De Luca annuncia revoca divieto balneazione a Vico e Meta e tira le orecchie a Tito per De Magistris. Sagristani interviene" href="//www.positanonews.it/video/bandiera-blu-piano-sorrento-de-luca-annuncia-revoca-divieto-balneazione-vico-meta-tira-le-orecchie-tito-de-magistris-sagristani-interviene/">
          Bandiera blu a Piano di Sorrento, De Luca annuncia revoca divieto balneazione a Vico e Meta e tira le orecchie a Tito per De Magistris. Sagristani interviene          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Notte d&#8217; arte a Sorrento , per il grande evento del 30 giugno stasera conferenza stampa a Villa Fiorentino" href="//www.positanonews.it/2018/06/notte-d-arte-sorrento-grande-evento-del-30-giugno-stasera-conferenza-stampa-villa-fiorentino/3251399/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/06/notte-d-arte-a-sorrento-3224169.660x368.jpg" alt="Notte d'arte a Sorrento "></figure>
      </a>
            <header>            <h2><a title="Notte d&#8217; arte a Sorrento , per il grande evento del 30 giugno stasera conferenza stampa a Villa Fiorentino" href="//www.positanonews.it/2018/06/notte-d-arte-sorrento-grande-evento-del-30-giugno-stasera-conferenza-stampa-villa-fiorentino/3251399/">Notte d&#8217; arte a Sorrento , per il grande evento del 30 giugno stasera conferenza stampa a Villa Fiorentino</a> <a class="mm-link" title="https://www.positanonews.it/2018/06/notte-d-arte-sorrento-grande-evento-del-30-giugno-stasera-conferenza-stampa-villa-fiorentino/3251399/"  href="//www.positanonews.it/2018/06/notte-d-arte-sorrento-grande-evento-del-30-giugno-stasera-conferenza-stampa-villa-fiorentino/3251399/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Vico Equense. Bloccata la circolazione in Vico Stella e Vico delle Monache ai non residenti" href="//www.positanonews.it/2018/06/vico-equense-bloccata-la-circolazione-vico-stella-vico-delle-monache-ai-non-residenti/3251393/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/06/album-di-default-3224166.660x368.jpg" alt="Vico Equense"></figure>
      </a>
            <header>            <h2><a title="Vico Equense. Bloccata la circolazione in Vico Stella e Vico delle Monache ai non residenti" href="//www.positanonews.it/2018/06/vico-equense-bloccata-la-circolazione-vico-stella-vico-delle-monache-ai-non-residenti/3251393/">Vico Equense. Bloccata la circolazione in Vico Stella e Vico delle Monache ai non residenti</a> <a class="mm-link" title="https://www.positanonews.it/2018/06/vico-equense-bloccata-la-circolazione-vico-stella-vico-delle-monache-ai-non-residenti/3251393/"  href="//www.positanonews.it/2018/06/vico-equense-bloccata-la-circolazione-vico-stella-vico-delle-monache-ai-non-residenti/3251393/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Piano di Sorrento, addio a Laura Longobardo e Franco Iaccarino: domani i funerali" href="//www.positanonews.it/2018/06/piano-sorrento-addio-laura-longobardo-franco-iaccarino-domani-funerali/3251391/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/06/lutto-condoglianze-piano-di-sorrento-3224164.660x368.jpg" alt="lutto condoglianze piano di sorrento"></figure>
      </a>
            <header> <h4 class="argomento">Condoglianze</h4>           <h2><a title="Piano di Sorrento, addio a Laura Longobardo e Franco Iaccarino: domani i funerali" href="//www.positanonews.it/2018/06/piano-sorrento-addio-laura-longobardo-franco-iaccarino-domani-funerali/3251391/">Piano di Sorrento, addio a Laura Longobardo e Franco Iaccarino: domani i funerali</a> <a class="mm-link" title="https://www.positanonews.it/2018/06/piano-sorrento-addio-laura-longobardo-franco-iaccarino-domani-funerali/3251391/"  href="//www.positanonews.it/2018/06/piano-sorrento-addio-laura-longobardo-franco-iaccarino-domani-funerali/3251391/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Cuomo &#8211; Sagristani, eravamo tanti amici. Ecco cosa è successo per il sindaco di Sorrento &#8220;Visione politiche diverse, lui troppo accentratore&#8221;. In vista le regionali.." href="//www.positanonews.it/2018/06/cuomo-sagristani-eravamo-tanti-amici-cosa-successo-sindaco-sorrento-visione-politiche-diverse-accentratore-vista-le-regionali/3251385/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/06/cuomo-sagristani-3224163.660x368.jpg" alt="Cuomo Sagristani "></figure>
      </a>
            <header>            <h2><a title="Cuomo &#8211; Sagristani, eravamo tanti amici. Ecco cosa è successo per il sindaco di Sorrento &#8220;Visione politiche diverse, lui troppo accentratore&#8221;. In vista le regionali.." href="//www.positanonews.it/2018/06/cuomo-sagristani-eravamo-tanti-amici-cosa-successo-sindaco-sorrento-visione-politiche-diverse-accentratore-vista-le-regionali/3251385/">Cuomo &#8211; Sagristani, eravamo tanti amici. Ecco cosa è successo per il sindaco di Sorrento &#8220;Visione politiche diverse, lui troppo accentratore&#8221;. In vista le regionali..</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-06" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="Incredibile incidente sulla sorrentina auto su due ruote" href="//www.positanonews.it/video/incredibile-incidente-sulla-sorrentina-auto-su-due-ruote/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/0-O5stSnXAA/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Incredibile incidente sulla sorrentina auto su due ruote" href="//www.positanonews.it/video/incredibile-incidente-sulla-sorrentina-auto-su-due-ruote/">
          Incredibile incidente sulla sorrentina auto su due ruote          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>
                        <li><a title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>
                        <li><a title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>
                        <li><a title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>
                        <li><a title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>
                        <li><a title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>
                        <li><a title="Positano" href="/notizie-di-citta/positano">Positano</a></li>
                        <li><a title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>
                        <li><a title="Ravello-Scala" href="/notizie-di-citta/ravello-scala">Ravello-Scala</a></li>
                        <li><a title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>
                        <li><a title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>
                        <li><a title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>
                         <li><a title="Tutti i comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Viabilità" href="//www.positanonews.it/news-vecchie/viabilità/">Viabilità</a></li>
                                    <li><a   title="Turismo" href="//www.positanonews.it/turismo/">Turismo</a></li>
                                    <li><a   title="News di Alberto Del Grosso" href="//www.positanonews.it/news-vecchie/news-di-alberto-del-grosso/">News di Alberto Del Grosso</a></li>
                                    <li><a   title="CulturaNews di Maurizio Vitiello" href="//www.positanonews.it/culturanews-di-maurizio-vitiello/">CulturaNews di Maurizio Vitiello</a></li>
                                    <li><a   title="Escursioni d'autore: Emozioni poetiche di Liuccio" href="//www.positanonews.it/news-vecchie/escursioni-d-autore-emozioni-poetiche-di-liuccio/">Escursioni d'autore: Emozioni poetiche di Liuccio</a></li>
                                    <li><a   title="Pensieri in parole di Luigi Di Bianco" href="//www.positanonews.it/pensieri-in-parole-di-luigi-di-bianco/">Pensieri in parole di Luigi Di Bianco</a></li>
                                    <li><a   title="PROFONDO SUD di G. Cervero" href="//www.positanonews.it/profondo-sud-di-g-cervero/">PROFONDO SUD di G. Cervero</a></li>
                                  </ul>
              </li>
                          </ul>
          </div>
        </li>

        
          <li>
              <a href="//www.positanonews.it/mercatino/">Mercatino</a>
          </li>

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Positano">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/agerola">Agerola</option>
                                    <option value="notizie-di-citta/nocera-scafati-pagani-sarno-santegidio-corbara-e-agro">Agro Nocerino Sarnese</option>
                                    <option value="notizie-di-citta/amalfi">Amalfi</option>
                                    <option value="notizie-di-citta/amalfi-coast">Amalfi Coast</option>
                                    <option value="notizie-di-citta/atrani">Atrani</option>
                                    <option value="notizie-di-citta/avellino">Avellino</option>
                                    <option value="notizie-di-citta/benevento">Benevento</option>
                                    <option value="notizie-di-citta/campania">Campania</option>
                                    <option value="notizie-di-citta/capri">Capri e Anacapri</option>
                                    <option value="notizie-di-citta/castellammare-di-stabia">Castellammare di Stabia</option>
                                    <option value="notizie-di-citta/cava-de-tirreni">Cava de Tirreni</option>
                                    <option value="notizie-di-citta/cetara">Cetara</option>
                                    <option value="notizie-di-citta/cilento">Cilento</option>
                                    <option value="notizie-di-citta/contursi-terme">Contursi Terme</option>
                                    <option value="notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</option>
                                    <option value="notizie-di-citta/eboli">Eboli</option>
                                    <option value="notizie-di-citta/furore-conca">Furore - Conca</option>
                                    <option value="notizie-di-citta/gragnano">Gragnano</option>
                                    <option value="notizie-di-citta/ischia">Ischia</option>
                                    <option value="notizie-di-citta/ischia-2">Ischia</option>
                                    <option value="notizie-di-citta/italia">Italia</option>
                                    <option value="notizie-di-citta/maiori">Maiori</option>
                                    <option value="notizie-di-citta/massa-lubrense">Massa Lubrense</option>
                                    <option value="notizie-di-citta/meta">Meta</option>
                                    <option value="notizie-di-citta/minori">Minori</option>
                                    <option value="notizie-di-citta/mondo">Mondo</option>
                                    <option value="notizie-di-citta/monti-lattari">Monti Lattari</option>
                                    <option value="notizie-di-citta/napoli">Napoli</option>
                                    <option value="notizie-di-citta/napoli-2">Napoli</option>
                                    <option value="notizie-di-citta/paestum">Paestum</option>
                                    <option value="notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</option>
                                    <option value="notizie-di-citta/pestum">Pestum</option>
                                    <option value="notizie-di-citta/piano-di-sorrento">Piano di Sorrento</option>
                                    <option value="notizie-di-citta/polla">Polla</option>
                                    <option value="notizie-di-citta/pompei">Pompei</option>
                                    <option value="notizie-di-citta/pontecagnano">Pontecagnano</option>
                                    <option value="notizie-di-citta/positano">Positano</option>
                                    <option value="notizie-di-citta/praiano">Praiano</option>
                                    <option value="notizie-di-citta/procida">Procida</option>
                                    <option value="notizie-di-citta/ravello-scala">Ravello-Scala</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/salernitana">salernitana</option>
                                    <option value="notizie-di-citta/salerno">Salerno</option>
                                    <option value="notizie-di-citta/salerno-2">Salerno</option>
                                    <option value="notizie-di-citta/santagnello">Sant'Agnello</option>
                                    <option value="notizie-di-citta/sorrento">Sorrento</option>
                                    <option value="notizie-di-citta/sport">sport</option>
                                    <option value="notizie-di-citta/torre-del-greco">Torre del Greco</option>
                                    <option value="notizie-di-citta/tramonti">Tramonti</option>
                                    <option value="notizie-di-citta/vico-equense">Vico Equense</option>
                                    <option value="notizie-di-citta/vietri-sul-mare">Vietri sul mare</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.positanonews.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/positanonews/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/positanonews"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/positanonews/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCmV-geKZ_q_OFBmyPYBPpCg"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/feeds-list/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.positanonews.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.positanonews.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.positanonews.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.positanonews.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.positanonews.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.positanonews.it&amp;_wpnonce=4cc1b8946b" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
<!--        -->          
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.positanonews.it-->                  <div class="new-fb-1-1-1">
                      <a style="color: white" onClick="window.open(prot+'://www.positanonews.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.positanonews.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;"><i class="fa fa-facebook-square"></i>Accedi tramite Facebook</a>
                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->

        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.positanonews.it/evento/positano-mare-sole-cultura-alessandro-barbano-caprara-de-giovanni-27-giugno-ore-21-terrazza-hotel-le-agavi/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Positano News</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Positano News</p>
        </div>
        <a title="Registrati" href="//www.positanonews.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
<!-- div class="adunit"  id="970x90-02" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="970x90"></div -->
<style type="text/css">
.top-testata { position: relative; overflow: hidden; width: 970px; height: 100px; }
.top-testata ul { width: 20000em; position: relative; list-style: none; margin: 0; padding: 0; }
.top-testata li { float: left; width: 300px; height: 100px; margin-right: 35px; list-style: none; display: block; background-color: #FCFCFC}
.top-testata li:last-child { margin: 0 }
.top-testata img { max-height: 100px; }
 </style>

<div style="margin: 10px auto; width: 970px">
      <div style="position: relative;">
        <div class="top-testata">
        <ul>
          <li> <div class="adunit" data-targeting='{"sezione":"eventi,PN"}' id="TOP-300x100-01" data-dimensions="300x100"></div>   </li>
          <li> <div class="adunit" data-targeting='{"sezione":"eventi,PN"}' id="TOP-300x100-02" data-dimensions="300x100"></div>   </li>
          <li> <div class="adunit" data-targeting='{"sezione":"eventi,PN"}' id="TOP-300x100-03" data-dimensions="300x100"></div>   </li>
</ul>
        </div>
      </div>
    </div>

  <div class="row header-top">
     <div class="manchette sx-manchette">
        <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="200x80"></div>
        <div class="adunit" style="margin-top:5px;" id="325x90-01_bassa" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="200x80"></div>
    </div>
    <a title="Torna in Homepage" href="/"><img alt="Positano News - Notizie della Costiera Amalfitana Penisola Sorrentina Campania - Positano News" src="//www.positanonews.it/wp-content/uploads/2018/02/Logo-PositanoNews.png" ></a>
    <div class="manchette dx-manchette">
       <div class="adunit" id="325x90-02" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="200x80"></div>
       <div class="adunit" style="margin-top:5px;" id="325x90-02_bassa" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="200x80"></div>
    </div>
		<style>
.menubasso ul { list-style: none; margin-top: 20px; padding: 0; text-align:center;font-weight: 600;font-size:17px;}
.menubasso li { display:inline-block; width: auto; height: auto; margin-right: 20px; }
	</style>
	<div class="menubasso" style="margin-top:10px;">
	  <ul>
          <li id="menu1"><a href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a> </li>
          <li id="menu2"><a href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a> </li>
		  <li id="menu3"><a href="/notizie-di-citta/campania">Campania</a> </li>
		  <li id="menu4"><a href="//www.positanonews.it/0-copertina/sport/">Sport</a> </li>
		  <li id="menu5"><a href="/webtv">Positano TV</a> </li>
		  <li id="menu6"><a href="//www.positanonews.it/0-copertina/enogastronautanews/">Food</a> </li>
		  <li id="menu7"><a href="/home-eventi/">Eventi</a> </li>
		  <li id="menu8"><a href="/invia-contributo">Segnala Notizia</a> </li>
</ul>
	<div>
  </div>
 </header>
 


<section id="wrap-content"> 
<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"eventi,PN"}' class="adunit" id="970x90-01-EVENTI" data-dimensions="970x90"></div>  
<div class="row wrap-menu eventi-menu">
  <ul class="menu">
    <li><a title="Home" href="//www.positanonews.it/home-eventi/"><i class="fa fa-home"></i></a></li>  
      
    <li><a title="Ambiente" href="/category-evento/ambiente">Ambiente</a></li>
      
    <li><a title="Archeologia" href="/category-evento/archeologia">Archeologia</a></li>
      
    <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
      
    <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
      
    <li><a title="Cerimonia istituzionale" href="/category-evento/cerimonia-istituzionale">Cerimonia istituzionale</a></li>
      
    <li><a title="Chiesa e religione" href="/category-evento/chiesa-e-religione">Chiesa e religione</a></li>
      
    <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
      
    <li><a title="Convegni" href="/category-evento/convegni">Convegni</a></li>
      
    <li><a title="Enogastronomia" href="/category-evento/enogastronomia">Enogastronomia</a></li>
      
    <li><a title="Letteratura" href="/category-evento/letteratura">Letteratura</a></li>
      
    <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
      
    <li><a title="Musica" href="/category-evento/musica">Musica</a></li>
      
    <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
      
    <li><a title="Politica" href="/category-evento/politica">Politica</a></li>
      
    <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
      
    <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
      
    <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
      
    <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
      
    <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
      
    <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
      
    <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
       </ul>
</div>
<div id="wrap-event-actions">
  <div class="event-search-input">
    <form  action="/" name="searchby" method="get">
      <input type="hidden" name="s" value="true" />
      <input type="hidden" name="ricerca" value="true" />
      <input type="hidden" name="post_type" value="evento" >
      <ul>
        <li>
          <input type="text" name="titolo" placeholder="Ricerca per evento">
        </li>
        <li>
          <select name="citta">
            <option value="" selected>Ricerca per città</option>
                        <option value="agerola">Agerola</option>
                        <option value="amalfi">amalfi</option>
                        <option value="angri">Angri</option>
                        <option value="avellino">avellino</option>
                        <option value="battipaglia">Battipaglia</option>
                        <option value="castellammare-di-stabia">Castellammare di Stabia</option>
                        <option value="cava-de-tirreni">Cava de' Tirreni</option>
                        <option value="cetara">Cetara</option>
                        <option value="costiera-amalfitana">Costiera Amalfitana</option>
                        <option value="eboli">Eboli</option>
                        <option value="ercolano">Ercolano</option>
                        <option value="maiori">Maiori</option>
                        <option value="massa-lubrense">Massa Lubrense</option>
                        <option value="meta">Meta</option>
                        <option value="meta-di-sorrento">Meta di Sorrento</option>
                        <option value="minori">Minori</option>
                        <option value="napoli">Napoli</option>
                        <option value="nocera-inferiore">Nocera Inferiore</option>
                        <option value="pagani">Pagani</option>
                        <option value="penisola-sorrentina">Penisola Sorrentina</option>
                        <option value="piano-di-sorrento">Piano di Sorrento</option>
                        <option value="pompei">pompei</option>
                        <option value="positano">Positano</option>
                        <option value="pozzuoli">Pozzuoli</option>
                        <option value="praiano">Praiano</option>
                        <option value="ravello">Ravello</option>
                        <option value="salerno">Salerno</option>
                        <option value="santagnello">Sant'Agnello</option>
                        <option value="sarno">Sarno</option>
                        <option value="scafati">Scafati</option>
                        <option value="scala">Scala</option>
                        <option value="sorrento">Sorrento</option>
                        <option value="tramonti">Tramonti</option>
                        <option value="vico-equense">Vico Equense</option>
                        <option value="vietri-sul-mare">Vietri sul Mare</option>
                      </select>
        </li>
        
        <li>
          <input  class="dpicker" name="data" placeholder="Ricerca per data">
        </li>
        <li>
          <input class="btn btn-default" type="submit" value="Cerca">
        </li>
      </ul>
    </form>
  </div>
   
  <div class="event-add-btn"> <a href="//www.positanonews.it/segnala-evento/"><i class="fa fa-plus"></i> Aggiungi un evento </a> </div>
    
  
  
</div>
<section id="wrap-content" class="single eventi"  itemscope="" itemtype="http://schema.org/Event">

<div class="row testata-evento">
  <header>
    <div class="gradient-mask"></div>
		        	<img src="//www.positanonews.it/photogallery_new/images/2018/06/hotel-le-agavi-3223616.660x368.jpg" alt="Hotel le agavi">            <div class="header-evento">
    <h2>Positano Mare sole e Cultura ALESSANDRO BARBANO , CAPRARA, DE GIOVANNI   27 Giugno &#8211; ore 21 Terrazza Hotel Le Agavi</h2>
     <p>          27/06/18  </p>

           </div>
  </header>
  <div class="banner"><div class="adunit" id="300x250-04" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="300x250"></div>  </div>
</div>
 
<div class="row content">
  <article id="content">
     
            	<span class="pay-ticket pay-nofree">EVENTO GRATUITO</span>
       
      <header class="info"> 
                  <span itemprop="location" itemscope itemtype="http://schema.org/Place"><a href="//www.positanonews.it/eventi-a/costiera-amalfitana/" rel="tag">Costiera Amalfitana</a> , <a href="//www.positanonews.it/eventi-a/positano/" rel="tag">Positano</a></span>: 
                  <span itemprop="location"> 
                
        </span>
        <span class="address">
                                </span>
        <meta itemprop="startDate" content="2018-06-27T00:00">
      </header>

                  <div class="share multimedia-sidebar">
          <div class="share-now">
  <div class="shareme" data-url="https://www.positanonews.it/evento/positano-mare-sole-cultura-alessandro-barbano-caprara-de-giovanni-27-giugno-ore-21-terrazza-hotel-le-agavi/" data-text="Positano Mare sole e Cultura ALESSANDRO BARBANO , CAPRARA, DE GIOVANNI   27 Giugno &#8211; ore 21 Terrazza Hotel Le Agavi"></div>
</div>
      </div>
 
                  <div id="post-entry">
          <div id="entry">
          <p>È un’ipertrofia dei diritti ciò che spiega il declino italiano, e ciò che si definisce «dirittismo», è una malattia che esibisce un sintomo ormai sotto gli occhi di tutti: la crisi della delega, ossia la rinuncia a qualsiasi mediazione tra gli interessi di uno o di pochi e quelli di tutto il corpo sociale.</p>
<p>Lo afferma <strong>Alessandro Barbano </strong>autore di <em>TROPPI DIRITTI</em> (Mondadori), che insieme a <strong>Valerio Caprara</strong> e <strong>Biagio De Giovann</strong>i, mercoledì <strong>27 Giugno</strong> (ore 21.00 &#8211; Terrazza Hotel Le Agavi) indagherà “<strong><em>Le parole della crisi italiana</em></strong>” nel corso del secondo appuntamento della <strong>XXV</strong><strong>I </strong>edizione della rassegna letteraria <strong>Positano 2018 Mare, Sole e Cultura. </strong></p>
<p>&nbsp;</p>
<p>In passato i diritti individuali sono stati il carburante che ha alimentato la nascita, la crescita e l’affermarsi delle democrazie a scapito di assolutismi e di totalitarismi. Ma quando quei diritti sono diventati i princìpi guida delle società, è emerso anche il loro lato oscuro, favorito oggi dallo sviluppo di innovazioni tecniche che aprono inedite prospettive. Proprio la visione di queste nuove possibilità amplia lo spazio delle aspirazioni del singolo e dei gruppi, facendo perdere di vista il limite etico insito nel concetto stesso di libertà.</p>
<p>È accaduto nel campo politico, dove il dirittismo si è tradotto in aperta diffidenza nella classe dirigente e nel diffuso astensionismo; nel campo del sapere, dove manca il criterio della meritocrazia; e nella sanità, dove vale per tutti l’esempio del movimento contro i vaccini. E, altrettanto grave, è accaduto nel campo dei media, dove strumenti come Internet, Facebook, Twitter hanno scalzato la mediazione della carta stampata, stravolgendo spesso il messaggio veicolato.  La combinazione di diritti e tecnica si è così tramutata in un fattore di indebolimento e disgregazione della stessa democrazia.</p>
<p>Quello di Barbano è un viaggio nel pensiero di un Paese tradito dalla libertà, in cui nessuna élite ha più il coraggio di dire il vero e di fare i conti con minoranze organizzate sotto la bandiera dei diritti acquisiti. Dal palazzo alla piazza, dai giornali alla Rete, dalla scuola alla giustizia, il discorso pubblico non è più al servizio della democrazia. <em>Troppi diritti </em>racconta con chiarezza come ciò sia accaduto e che cosa fare per uscire da una simile, pericolosissima, crisi epocale.</p>
<p>La rassegna prosegue giovedì <strong>5 Luglio</strong> (ore 21.00 &#8211; Terrazza Marincanto) con due voci uniche che cresceranno fino a trasformarsi in poesia, se i confronteranno su “<em>Le parole della narrazione</em>”.:<strong>VALENTINA FARINACCIO</strong> autrice de <em>LE POCHE COSE CERTE</em> (Mondadori) <strong>NORA VENTURINI </strong>autrice de <em>LUPO MANGIA CANE </em>(Mondadori) daranno forma ad una serata dedicata agli interrogativi dell’esistenza. Con la partecipazione straordinaria di <strong>GIULIO SCARPATI. </strong></p>
          </div>
      </div>
      
      	        <div class="segnala-evento">
      <h4>Vuoi segnalare il tuo evento gratuitamente?</h4>
      <p>   <a title="Segnala Evento" href="//www.positanonews.it/segnala-evento/">clicca qui e compila il modulo!</a></p>
      </div>
            
      
      <div id="gmap"></div>
 

       
    </article>
    
<aside class="wrap-sidebar-right eventi">
  <div class="sb-widget-box sb-box-01">
         <script type='text/javascript'><!--// <![CDATA[
    OA_show(549);
    // ]]> --></script>
  </div>
    <div class="sb-widget-box">   
    <div id="slides">
      <div class="slides_container">
                <div class='slide' style="display:"> 
        <a href="//www.positanonews.it/evento/minori-presentazione-del-libro-jole-garuti-nome-del-figlio-saveria-antiochia-madre-la-mafia/" class="sb-eventi-img" title="Minori.  Presentazione del libro di Jole Garuti “In nome del figlio. Saveria Antiochia, una madre contro la mafia”"><img src="//www.positanonews.it/photogallery_new/images/2018/06/una-madre-contro-la-mafia-3224162.316x176.jpg" alt="Una madre contro la mafia"></a>           <h3 class="sb-eventi-title"><a title="Minori.  Presentazione del libro di Jole Garuti “In nome del figlio. Saveria Antiochia, una madre contro la mafia”"   href="//www.positanonews.it/evento/minori-presentazione-del-libro-jole-garuti-nome-del-figlio-saveria-antiochia-madre-la-mafia/">Minori.  Presentazione del libro di Jole Garuti “In nome del figlio. Saveria Antiochia, una madre contro la mafia”</a></h3>
          <p>
                        	25/06                      </p>
          <a href="//www.positanonews.it/evento/minori-presentazione-del-libro-jole-garuti-nome-del-figlio-saveria-antiochia-madre-la-mafia/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="//www.positanonews.it/evento/minori-presentazione-del-libro-jole-garuti-nome-del-figlio-saveria-antiochia-madre-la-mafia/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="//www.positanonews.it/evento/concerto-orchestra-norvegese/" class="sb-eventi-img" title="CONCERTO ORCHESTRA NORVEGESE"><img src="//www.positanonews.it/photogallery_new/images/2018/05/generico-3222384.316x176.jpg" alt="Generico"></a>           <h3 class="sb-eventi-title"><a title="CONCERTO ORCHESTRA NORVEGESE"   href="//www.positanonews.it/evento/concerto-orchestra-norvegese/">CONCERTO ORCHESTRA NORVEGESE</a></h3>
          <p>
                        	28/06                      </p>
          <a href="//www.positanonews.it/evento/concerto-orchestra-norvegese/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="//www.positanonews.it/evento/concerto-orchestra-norvegese/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="//www.positanonews.it/evento/ciao-paolo-serata-darte-amicizia/" class="sb-eventi-img" title="CIAO PAOLO! UNA SERATA D&#8217;ARTE E AMICIZIA"><img src="//www.positanonews.it/photogallery_new/images/2018/06/album-di-default-3224000.316x176.jpg" alt="Album di Default"></a>           <h3 class="sb-eventi-title"><a title="CIAO PAOLO! UNA SERATA D&#8217;ARTE E AMICIZIA"   href="//www.positanonews.it/evento/ciao-paolo-serata-darte-amicizia/">CIAO PAOLO! UNA SERATA D&#8217;ARTE E AMICIZIA</a></h3>
          <p>
                        	29/06                      </p>
          <a href="//www.positanonews.it/evento/ciao-paolo-serata-darte-amicizia/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="//www.positanonews.it/evento/ciao-paolo-serata-darte-amicizia/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="//www.positanonews.it/evento/al-via-festival-capri-le-conversazioni-2018/" class="sb-eventi-img" title="Al via il festival a Capri LE CONVERSAZIONI 2018"><img src="//www.positanonews.it/photogallery_new/images/2018/06/album-di-default-3224176.316x176.jpg" alt="Album di Default"></a>           <h3 class="sb-eventi-title"><a title="Al via il festival a Capri LE CONVERSAZIONI 2018"   href="//www.positanonews.it/evento/al-via-festival-capri-le-conversazioni-2018/">Al via il festival a Capri LE CONVERSAZIONI 2018</a></h3>
          <p>
                        	29/06                      </p>
          <a href="//www.positanonews.it/evento/al-via-festival-capri-le-conversazioni-2018/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="//www.positanonews.it/evento/al-via-festival-capri-le-conversazioni-2018/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="//www.positanonews.it/evento/olga-de-maio-al-circolo-sorrentino-1874/" class="sb-eventi-img" title="OLGA DE MAIO AL CIRCOLO SORRENTINO 1874"><img src="//www.positanonews.it/photogallery_new/images/2018/06/vico-equense-pescheria-la-perla-qualita-e-cortesia-3223574.316x176.jpg" alt="Vico Equense: Pescheria la Perla, qualità e cortesia"></a>           <h3 class="sb-eventi-title"><a title="OLGA DE MAIO AL CIRCOLO SORRENTINO 1874"   href="//www.positanonews.it/evento/olga-de-maio-al-circolo-sorrentino-1874/">OLGA DE MAIO AL CIRCOLO SORRENTINO 1874</a></h3>
          <p>
                        	30/06                      </p>
          <a href="//www.positanonews.it/evento/olga-de-maio-al-circolo-sorrentino-1874/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="//www.positanonews.it/evento/olga-de-maio-al-circolo-sorrentino-1874/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="//www.positanonews.it/evento/ravello-festival-2018-concerto-inaugurale-30-giugno-ore-2000/" class="sb-eventi-img" title="Ravello Festival 2018  concerto inaugurale 30 giugno, ore 20:00"><img src="//www.positanonews.it/photogallery_new/images/2014/03/ravello-festival-2014-png-185354.316x176.jpg" alt="ravello festival 2014.png"></a>           <h3 class="sb-eventi-title"><a title="Ravello Festival 2018  concerto inaugurale 30 giugno, ore 20:00"   href="//www.positanonews.it/evento/ravello-festival-2018-concerto-inaugurale-30-giugno-ore-2000/">Ravello Festival 2018  concerto inaugurale 30 giugno, ore 20:00</a></h3>
          <p>
                        	30/06                      </p>
          <a href="//www.positanonews.it/evento/ravello-festival-2018-concerto-inaugurale-30-giugno-ore-2000/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="//www.positanonews.it/evento/ravello-festival-2018-concerto-inaugurale-30-giugno-ore-2000/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="//www.positanonews.it/evento/lenpa-costa-damalfi-piazza-weekend-labbandono/" class="sb-eventi-img" title="L&#8217;Enpa Costa d&#8217;Amalfi in piazza per il weekend contro l&#8217;abbandono"><img src="//www.positanonews.it/photogallery_new/images/2018/06/enpa-contro-l-abbandono-3224136.316x176.jpg" alt="Enpa contro l'abbandono"></a>           <h3 class="sb-eventi-title"><a title="L&#8217;Enpa Costa d&#8217;Amalfi in piazza per il weekend contro l&#8217;abbandono"   href="//www.positanonews.it/evento/lenpa-costa-damalfi-piazza-weekend-labbandono/">L&#8217;Enpa Costa d&#8217;Amalfi in piazza per il weekend contro l&#8217;abbandono</a></h3>
          <p>
                        	30/06            	&raquo;
            	01/07                      </p>
          <a href="//www.positanonews.it/evento/lenpa-costa-damalfi-piazza-weekend-labbandono/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="//www.positanonews.it/evento/lenpa-costa-damalfi-piazza-weekend-labbandono/">SCOPRI DETTAGLI</a></h3>
        </div>
              </div>
      <a href="#" title="Prossimo Evento" class="prev"><i class="fa fa-arrow-left"></i></a> 
      <a href="#" title="Evento Precedente" class="next"><i class="fa fa-arrow-right"></i> </div>
  </div>
   
    <div class="row sb-widget-box banner">
    <div class="fb-page" data-href="https://www.facebook.com/positanonews/" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
      <div class="fb-xfbml-parse-ignore">
        <blockquote cite="https://www.facebook.com/positanonews/"><a href="https://www.facebook.com/positanonews/">Positano News</a></blockquote>
      </div>
    </div>
  </div>
    <div class="sb-widget-box">
 	<div class="adunit" id="300x600-01" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="300x600"></div>    </div>
</aside></div>


<script src="//www.positanonews.it/wp-content/themes/edidesk/js/slides.min.jquery.js"></script> 
<script type='text/javascript'>
	jQuery(function(){
		jQuery('.wrap-sidebar-right.eventi #slides').slides({
			preload: true,
			preloadImage: 'https://www.positanonews.it/wp-content/themes/edidesk/img/cosa-fare/slider/loading-white.gif',
			play: 5000,
			pause: 2500,
			hoverPause: true,
		});
	});
</script>

 
 
 

	
	   
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Positano News" src="//www.positanonews.it/wp-content/uploads/2018/02/Logo-PositanoNews.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.positanonews.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feeds-list/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/positanonews/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/positanonews"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.positanonews.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="//www.positanonews.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronaca" href="//www.positanonews.it/0-copertina/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.positanonews.it/0-copertina/politica/">Politica</a></li>   
                  <li><a title="Economia e Lavoro" href="//www.positanonews.it/0-copertina/economia-e-lavoro/">Economia e Lavoro</a></li>   
                  <li><a title="Sport" href="//www.positanonews.it/0-copertina/sport/">Sport</a></li>   
                  <li><a title="EnoGastroNautaNews" href="//www.positanonews.it/0-copertina/enogastronautanews/">EnoGastroNautaNews</a></li>   
                  <li><a title="Cultura" href="//www.positanonews.it/0-copertina/cultura/">Cultura</a></li>   
                  <li><a title="Altre News" href="//www.positanonews.it/0-copertina/altre-news/">Altre News</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="//www.positanonews.it/0-copertina/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Basket" href="//www.positanonews.it/0-copertina/sport/basket/">Basket</a></li>   
                          <li><a  title="Calcio" href="//www.positanonews.it/0-copertina/sport/calcio/">Calcio</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.positanonews.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Positano" href="/notizie-di-citta/positano">Positano</a></li>   
                          <li><a  title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>   
                          <li><a  title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>   
                          <li><a  title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>   
                          <li><a  title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>   
                          <li><a  title="Ravello-Scala" href="/notizie-di-citta/ravello-scala">Ravello-Scala</a></li>   
                          <li><a  title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>   
                          <li><a  title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>   
                          <li><a  title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>   
                          <li><a  title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>   
                          <li><a  title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>   
                          <li><a  title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.positanonews.it/home-eventi/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.positanonews.it/home-eventi/">Home</a></li>
                <li><a title="Ambiente" href="/category-evento/ambiente">Ambiente</a></li>
                <li><a title="Archeologia" href="/category-evento/archeologia">Archeologia</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cerimonia istituzionale" href="/category-evento/cerimonia-istituzionale">Cerimonia istituzionale</a></li>
                <li><a title="Chiesa e religione" href="/category-evento/chiesa-e-religione">Chiesa e religione</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Convegni" href="/category-evento/convegni">Convegni</a></li>
                <li><a title="Enogastronomia" href="/category-evento/enogastronomia">Enogastronomia</a></li>
                <li><a title="Letteratura" href="/category-evento/letteratura">Letteratura</a></li>
                <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
                <li><a title="Musica" href="/category-evento/musica">Musica</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Politica" href="/category-evento/politica">Politica</a></li>
                <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.positanonews.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-video/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.positanonews.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Positano News</strong></h4>
      <p>Copyright © 2012-2017 - Testata Associata Anso<br>
    Ass. Positanonews Comunication<br>
    Tel. +39 338 1830438 - info@positanonews.it<br>
    Registrato presso Tribunale di Salerno N° 6 del 25/01/2006<br>
    Direttore responsabile: Michele Cinque<br>
    Partita IVA: 04685950653<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.positanonews.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="//www.positanonews.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="//www.positanonews.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="//www.positanonews.it/informativa-cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="//www.positanonews.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="//www.positanonews.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




        <script type='text/javascript'><!--// <![CDATA[
    OA_show(552);
    // ]]> --></script>

<!-- Inizio Codice ShinyStat --> 
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Positanonews&NODW=yes&P=3" async></script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '263662657500055',
      xfbml      : true,
      version    : 'v2.12'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type="text/javascript" src="//www.positanonews.it/wp-content/themes/edidesk/js/jquery.ui.core.min.js"></script> 
<script type="text/javascript" src="//www.positanonews.it/wp-content/themes/edidesk/js/jquery.ui.datepicker.min.js"></script> 
<script type="text/javascript" src="//www.positanonews.it/wp-content/themes/edidesk/js/datepicker-it.js"></script>
    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $(document.body).on("click","a.flag", function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="it",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>

    <div id="flags" style="display:none" class="size24"><ul id="sortable" class="ui-sortable"><li id="English"><a title="English" class="nturl notranslate en flag English"></a><li id="Italian"><a title="Italian" class="nturl notranslate it flag Italian"></a></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'en,it', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk/js/commons.js?ver=1522052977'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk/js/all-init.js?ver=1522052977'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"\/\/www.positanonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21677422319'
        });
   });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50;
    }


</script>


</body></html>
