<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
    <title>Positano: Ad un anno dalla sua proclamazione a Vescovo, Mons. Fusco celebra la Santa Messa di ringraziamento - Positanonews</title>
<meta name="image_thumb_src" content="https://www.positanonews.it/photogallery_new/images/2019/01/mons-fusco-3240381.660x368.jpg"><meta name="thumb" content="https://www.positanonews.it/photogallery_new/images/2019/01/mons-fusco-3240381.660x368.jpg"><meta property="og:image" content="https://www.positanonews.it/photogallery_new/images/2019/01/mons-fusco-3240381.660x368.jpg"><meta property="og:image:type" content="https://www.positanonews.it/photogallery_new/images/2019/01/mons-fusco-3240381.660x368.jpg"><meta name="twitter:image" content="https://www.positanonews.it/photogallery_new/images/2019/01/mons-fusco-3240381.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="//www.positanonews.it/evento/positano-ad-un-anno-dalla-sua-proclamazione-vescovo-mons-fusco-celebra-la-santa-messa-ringraziamento/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Positano: Ad un anno dalla sua proclamazione a Vescovo, Mons. Fusco celebra la Santa Messa di ringraziamento - Positanonews" />
<meta property="og:description" content="Mons. Michele Fusco,&nbsp; venerd&igrave; 4 gennaio, ad un anno dalla sua ordinazione episcopale, celebra la..." />
<meta property="og:url" content="https://www.positanonews.it/evento/positano-ad-un-anno-dalla-sua-proclamazione-vescovo-mons-fusco-celebra-la-santa-messa-ringraziamento/" />
<meta property="og:site_name" content="Positanonews" />
<meta property="article:publisher" content="https://www.facebook.com/positanonews" />
<meta property="fb:app_id" content="263662657500055" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"\/\/www.positanonews.it\/","name":"Positanonews","potentialAction":{"@type":"SearchAction","target":"\/\/www.positanonews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Positanonews &raquo; Positano: Ad un anno dalla sua proclamazione a Vescovo, Mons. Fusco celebra la Santa Messa di ringraziamento Feed dei commenti" href="//www.positanonews.it/evento/positano-ad-un-anno-dalla-sua-proclamazione-vescovo-mons-fusco-celebra-la-santa-messa-ringraziamento/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='//www.positanonews.it/wp-content/themes/edidesk/style.css?ver=1523608384' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.positanonews.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.17' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='//www.positanonews.it/wp-content/plugins/google-language-translator/css/style.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.positanonews.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//www.positanonews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('//www.positanonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='//www.positanonews.it/wp-json/' />
<link rel='shortlink' href='//www.positanonews.it/?p=3284709' />
<link rel="alternate" type="application/json+oembed" href="//www.positanonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.positanonews.it%2Fevento%2Fpositano-ad-un-anno-dalla-sua-proclamazione-vescovo-mons-fusco-celebra-la-santa-messa-ringraziamento%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.positanonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.positanonews.it%2Fevento%2Fpositano-ad-un-anno-dalla-sua-proclamazione-vescovo-mons-fusco-celebra-la-santa-messa-ringraziamento%2F&#038;format=xml" />
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { display:none; }#google_language_translator select.goog-te-combo { color:#32373c; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }.goog-te-gadget .goog-te-combo { width:100%; }</style>
	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=138'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-6306566-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'evento'   ,
				'dimension2':  'Redazione_VF',
        		'dimension3':  'eventi',
			});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PositanonewsNotizie dalla Costiera Amalfitana Penisola Sorrentina Campania &#8211; Positano News RSS Feed" href="//www.positanonews.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.positanonews.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="//www.positanonews.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="263662657500055" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

    <script type="text/javascript">
        function getFbToken(){
            return "https://graph.facebook.com/v2.12/?fields=engagement&id={url}&access_token=263662657500055|fQOeRIiZQHPAWbP8Jho73Uw4Nms";
        }
    </script>


<style>
.row.header-top .manchette { position: absolute; top: 10px; width: 200px; overflow: hidden; height: 170px;   }
.row.header-top img { height: 150px;}
	</style>
<script src="//www.google-analytics.com/ga.js"></script>
</head>
<body class="evento-template-default single single-evento postid-3284709">

 <div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="10x10"></div>  
<!-- <div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="10x10"></div>   -->



<!--    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="10x10"></div> -->

			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="//www.positanonews.it/0-copertina/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.positanonews.it/0-copertina/politica/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="//www.positanonews.it/0-copertina/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Sport" href="//www.positanonews.it/0-copertina/sport/">Sport</a></li>
            <li><a title="EnoGastroNautaNews" href="//www.positanonews.it/0-copertina/enogastronautanews/">EnoGastroNautaNews</a></li>
            <li><a title="Cultura" href="//www.positanonews.it/0-copertina/cultura/">Cultura</a></li>
            <li><a title="Altre News" href="//www.positanonews.it/0-copertina/altre-news/">Altre News</a></li>
                  <li><a title="News24" href="//www.positanonews.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Positano" href="/notizie-di-citta/positano">Positano</a></li>
                            <li><a title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>
                            <li><a title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>
                            <li><a title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>
                            <li><a title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>
                            <li><a title="Ravello e Scala" href="/notizie-di-citta/ravello-scala">Ravello e Scala</a></li>
                            <li><a title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>
                            <li><a title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>
                            <li><a title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>
                            <li><a title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>
                            <li><a title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>
                            <li><a title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>
                            <li><a title="Meta" href="/notizie-di-citta/meta">Meta</a></li>
            	  
	         <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.positanonews.it/home-eventi/">Eventi</a></li>      <li><a  title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Positano: Ad un anno dalla sua proclamazione a Vescovo, Mons. Fusco celebra la Santa Messa di ringraziamento" href="//www.positanonews.it/2019/01/positano-ad-un-anno-dalla-sua-proclamazione-vescovo-mons-fusco-celebra-la-santa-messa-ringraziamento/3284701/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2019/01/mons-fusco-3240381.660x368.jpg" alt="mons fusco "></figure>
      </a>
            <header> <h4 class="argomento">Chiesa e Religione</h4>           <h2><a title="Positano: Ad un anno dalla sua proclamazione a Vescovo, Mons. Fusco celebra la Santa Messa di ringraziamento" href="//www.positanonews.it/2019/01/positano-ad-un-anno-dalla-sua-proclamazione-vescovo-mons-fusco-celebra-la-santa-messa-ringraziamento/3284701/">Positano: Ad un anno dalla sua proclamazione a Vescovo, Mons. Fusco celebra la Santa Messa di ringraziamento</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Positano piange Rosa Fiorentino in Milo di anni 68" href="//www.positanonews.it/2019/01/positano-piange-rosa-fiorentino-milo-anni-68/3284702/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/12/lutto-per-carmela-gargiulo-3240237.660x368.jpg" alt="Lutto per Carmela Gargiulo"></figure>
      </a>
            <header>            <h2><a title="Positano piange Rosa Fiorentino in Milo di anni 68" href="//www.positanonews.it/2019/01/positano-piange-rosa-fiorentino-milo-anni-68/3284702/">Positano piange Rosa Fiorentino in Milo di anni 68</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Agerola scontri nell&#8217;opposizione Imperati vuole il turn over e accusa i suoi ex compagni di lista" href="//www.positanonews.it/2019/01/agerola-scontri-nellopposizione-imperati-vuole-turn-over-accusa-suoi-ex-compagni-lista/3284695/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/11/silvio-imperati-agerola-3236869.660x368.jpg" alt="Silvio Imperati Agerola"></figure>
      </a>
            <header>            <h2><a title="Agerola scontri nell&#8217;opposizione Imperati vuole il turn over e accusa i suoi ex compagni di lista" href="//www.positanonews.it/2019/01/agerola-scontri-nellopposizione-imperati-vuole-turn-over-accusa-suoi-ex-compagni-lista/3284695/">Agerola scontri nell&#8217;opposizione Imperati vuole il turn over e accusa i suoi ex compagni di lista</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Minori/Ravello: Conferenza dei Sindaci della Costa D&#8217;Amalfi con la presenza di De Luca" href="//www.positanonews.it/2019/01/minori-ravello-conferenza-dei-sindaci-della-costa-damalfi-la-presenza-de-luca/3284398/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2017/10/conferenza-stampa-vincenzo-de-luca-3206541.660x368.jpg" alt="Conferenza stampa Vincenzo De Luca"></figure>
      </a>
            <header> <h4 class="argomento">Politica</h4>           <h2><a title="Minori/Ravello: Conferenza dei Sindaci della Costa D&#8217;Amalfi con la presenza di De Luca" href="//www.positanonews.it/2019/01/minori-ravello-conferenza-dei-sindaci-della-costa-damalfi-la-presenza-de-luca/3284398/">Minori/Ravello: Conferenza dei Sindaci della Costa D&#8217;Amalfi con la presenza di De Luca</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Ravello Villa Rufolo, discorso per Capodanno 2019 di Secondo Amalfitano. Ecco cosa ha detto" href="//www.positanonews.it/video/ravello-villa-rufolo-discorso-capodanno-2019-secondo-amalfitano-cosa-detto/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="//www.positanonews.it/photogallery_new/images/2009/02/6423932-secondo-amalfitano-jpg-170423.316x176.jpg" alt="6423932-secondo-amalfitano.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Ravello Villa Rufolo, discorso per Capodanno 2019 di Secondo Amalfitano. Ecco cosa ha detto" href="//www.positanonews.it/video/ravello-villa-rufolo-discorso-capodanno-2019-secondo-amalfitano-cosa-detto/">
          Ravello Villa Rufolo, discorso per Capodanno 2019 di Secondo Amalfitano. Ecco cosa ha detto          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Castellammare, il primo nato del 2019 si chiama Andrea" href="//www.positanonews.it/2019/01/castellammare-primo-nato-del-2019-si-chiama-andrea/3284689/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2014/07/fiocco-azzurro-jpg-195996.660x368.jpg" alt="fiocco azzurro.jpg"></figure>
      </a>
            <header>            <h2><a title="Castellammare, il primo nato del 2019 si chiama Andrea" href="//www.positanonews.it/2019/01/castellammare-primo-nato-del-2019-si-chiama-andrea/3284689/">Castellammare, il primo nato del 2019 si chiama Andrea</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Rubata Ape 50 a Seiano di Vico Equense appello per ritrovarla &#8220;Era un ricordo di mio padre&#8221;" href="//www.positanonews.it/2019/01/rubata-ape-50-seiano-vico-equense-appello-ritrovarla-un-ricordo-mio-padre/3284687/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2019/01/ape-50-rubata-a-vico-equense-3240380.660x368.jpg" alt="Ape 50 rubata a Vico Equense"></figure>
      </a>
            <header> <h4 class="argomento">Furto</h4>           <h2><a title="Rubata Ape 50 a Seiano di Vico Equense appello per ritrovarla &#8220;Era un ricordo di mio padre&#8221;" href="//www.positanonews.it/2019/01/rubata-ape-50-seiano-vico-equense-appello-ritrovarla-un-ricordo-mio-padre/3284687/">Rubata Ape 50 a Seiano di Vico Equense appello per ritrovarla &#8220;Era un ricordo di mio padre&#8221;</a> <a class="mm-link" title="https://www.positanonews.it/2019/01/rubata-ape-50-seiano-vico-equense-appello-ritrovarla-un-ricordo-mio-padre/3284687/"  href="//www.positanonews.it/2019/01/rubata-ape-50-seiano-vico-equense-appello-ritrovarla-un-ricordo-mio-padre/3284687/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Scavi di Pompei. Dipendente si suicida a Capodanno con un colpo di fucile" href="//www.positanonews.it/2019/01/scavi-pompei-dipendente-si-suicida-capodanno-un-colpo-fucile/3284682/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2016/06/scavi-jpg-257312.660x368.jpg" alt="scavi.jpg"></figure>
      </a>
            <header> <h4 class="argomento">Tragedia</h4>           <h2><a title="Scavi di Pompei. Dipendente si suicida a Capodanno con un colpo di fucile" href="//www.positanonews.it/2019/01/scavi-pompei-dipendente-si-suicida-capodanno-un-colpo-fucile/3284682/">Scavi di Pompei. Dipendente si suicida a Capodanno con un colpo di fucile</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Agerola al via il Palazzetto dello Sport con il grande gruppo folk non ci poteva essere Capodanno migliore per Mascolo" href="//www.positanonews.it/2019/01/agerola-al-via-palazzetto-dello-sport-grande-gruppo-folk-non-ci-poteva-capodanno-migliore-mascolo/3284680/">
      <figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.positanonews.it/photogallery_new/images/2019/01/agerola-palazzetto-dello-sport-3240376.660x368.jpg" alt="Agerola palazzetto dello Sport"></figure>
      </a>
            <header> <h4 class="argomento">Inizio attività</h4>           <h2><a title="Agerola al via il Palazzetto dello Sport con il grande gruppo folk non ci poteva essere Capodanno migliore per Mascolo" href="//www.positanonews.it/2019/01/agerola-al-via-palazzetto-dello-sport-grande-gruppo-folk-non-ci-poteva-capodanno-migliore-mascolo/3284680/">Agerola al via il Palazzetto dello Sport con il grande gruppo folk non ci poteva essere Capodanno migliore per Mascolo</a> <a class="mm-link" title="Agerola al via il Palazzetto dello Sport con il grande gruppo folk non ci poteva essere Capodanno migliore per Mascolo"  href="//www.positanonews.it/2019/01/agerola-al-via-palazzetto-dello-sport-grande-gruppo-folk-non-ci-poteva-capodanno-migliore-mascolo/3284680/">video</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-06" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="Virginia e Antonio al Capodanno di Zio Sam" href="//www.positanonews.it/video/virginia-antonio-al-capodanno-zio-sam/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/sH7KFjPOmFU/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Virginia e Antonio al Capodanno di Zio Sam" href="//www.positanonews.it/video/virginia-antonio-al-capodanno-zio-sam/">
          Virginia e Antonio al Capodanno di Zio Sam          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>
                        <li><a title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>
                        <li><a title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>
                        <li><a title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>
                        <li><a title="Meta" href="/notizie-di-citta/meta">Meta</a></li>
                        <li><a title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>
                        <li><a title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>
                        <li><a title="Positano" href="/notizie-di-citta/positano">Positano</a></li>
                        <li><a title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>
                        <li><a title="Ravello e Scala" href="/notizie-di-citta/ravello-scala">Ravello e Scala</a></li>
                        <li><a title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>
                        <li><a title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>
                        <li><a title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>
                         <li><a title="Tutti i comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Viabilità" href="//www.positanonews.it/news-vecchie/viabilità/">Viabilità</a></li>
                                    <li><a   title="Turismo" href="//www.positanonews.it/turismo/">Turismo</a></li>
                                    <li><a   title="News di Alberto Del Grosso" href="//www.positanonews.it/news-vecchie/news-di-alberto-del-grosso/">News di Alberto Del Grosso</a></li>
                                    <li><a   title="CulturaNews di Maurizio Vitiello" href="//www.positanonews.it/culturanews-di-maurizio-vitiello/">CulturaNews di Maurizio Vitiello</a></li>
                                    <li><a   title="Escursioni d'autore: Emozioni poetiche di Liuccio" href="//www.positanonews.it/news-vecchie/escursioni-d-autore-emozioni-poetiche-di-liuccio/">Escursioni d'autore: Emozioni poetiche di Liuccio</a></li>
                                    <li><a   title="Pensieri in parole di Luigi Di Bianco" href="//www.positanonews.it/pensieri-in-parole-di-luigi-di-bianco/">Pensieri in parole di Luigi Di Bianco</a></li>
                                    <li><a   title="PROFONDO SUD di G. Cervero" href="//www.positanonews.it/profondo-sud-di-g-cervero/">PROFONDO SUD di G. Cervero</a></li>
                                  </ul>
              </li>
                          </ul>
          </div>
        </li>

        
          <li>
              <a href="//www.positanonews.it/mercatino/">Mercatino</a>
          </li>

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Positano">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/agerola">Agerola</option>
                                    <option value="notizie-di-citta/amalfi">Amalfi</option>
                                    <option value="notizie-di-citta/atrani">Atrani</option>
                                    <option value="notizie-di-citta/campania">Campania</option>
                                    <option value="notizie-di-citta/capri">Capri e Anacapri</option>
                                    <option value="notizie-di-citta/caserta">caserta</option>
                                    <option value="notizie-di-citta/castellammare-di-stabia">Castellammare di Stabia</option>
                                    <option value="notizie-di-citta/cava-de-tirreni">Cava de Tirreni</option>
                                    <option value="notizie-di-citta/cetara">Cetara</option>
                                    <option value="notizie-di-citta/cilento">Cilento</option>
                                    <option value="notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</option>
                                    <option value="notizie-di-citta/furore-conca">Furore e Conca dei Marini</option>
                                    <option value="notizie-di-citta/italia">Italia</option>
                                    <option value="notizie-di-citta/maiori">Maiori</option>
                                    <option value="notizie-di-citta/massa-lubrense">Massa Lubrense</option>
                                    <option value="notizie-di-citta/meta">Meta</option>
                                    <option value="notizie-di-citta/minori">Minori</option>
                                    <option value="notizie-di-citta/monti-lattari-gragnano-pimonte-e-dintorni">Monti Lattari Gragnano Pimonte e dintorni</option>
                                    <option value="notizie-di-citta/napoli">Napoli e Provincia</option>
                                    <option value="notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</option>
                                    <option value="notizie-di-citta/piano-di-sorrento">Piano di Sorrento</option>
                                    <option value="notizie-di-citta/pompei">Pompei</option>
                                    <option value="notizie-di-citta/positano">Positano</option>
                                    <option value="notizie-di-citta/praiano">Praiano</option>
                                    <option value="notizie-di-citta/ravello-scala">Ravello e Scala</option>
                                    <option value="notizie-di-citta/salerno-e-provincia">Salerno e Provincia</option>
                                    <option value="notizie-di-citta/santagnello">Sant'Agnello</option>
                                    <option value="notizie-di-citta/sorrento">Sorrento</option>
                                    <option value="notizie-di-citta/tramonti">Tramonti e Valico di Chiunzi</option>
                                    <option value="notizie-di-citta/vico-equense">Vico Equense</option>
                                    <option value="notizie-di-citta/vietri-sul-mare">Vietri sul mare</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.positanonews.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/positanonews/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/positanonews"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/positanonews/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCmV-geKZ_q_OFBmyPYBPpCg"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/feeds-list/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.positanonews.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.positanonews.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.positanonews.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.positanonews.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.positanonews.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.positanonews.it&amp;_wpnonce=a33a6165ac" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
<!--        -->          
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.positanonews.it-->                  <div class="new-fb-1-1-1">
<!--                      <a href="//www.positanonews.it/wp-login.php?loginFacebook=1&redirect=http://www.positanonews.it" onclick="window.location = 'https://www.positanonews.it/wp-login.php?loginFacebook=1&redirect='+window.location.href; return false;"> <i class="fa fa-facebook-square"></i>Accedi tramite Facebook </a>-->

                      <a style="color: white" onClick="window.open(prot+'://www.positanonews.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.positanonews.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;"><i class="fa fa-facebook-square"></i>Accedi tramite Facebook</a>

                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->

        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.positanonews.it/evento/positano-ad-un-anno-dalla-sua-proclamazione-vescovo-mons-fusco-celebra-la-santa-messa-ringraziamento/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Positano News</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Positano News</p>
        </div>
        <a title="Registrati" href="//www.positanonews.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(551);
    // ]]> --></script>

<!-- div class="adunit"  id="970x90-02" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="970x90"></div -->
<style type="text/css">
.top-testata { position: relative; overflow: hidden; width: 970px; height: 100px; }
.top-testata ul { width: 20000em; position: relative; list-style: none; margin: 0; padding: 0; }
.top-testata li { float: left; width: 300px; height: 100px; margin-right: 35px; list-style: none; display: block; background-color: #FCFCFC}
.top-testata li:last-child { margin: 0 }
.top-testata img { max-height: 100px; }
 </style>

<div style="margin: 10px auto; width: 970px">
      <div style="position: relative;">
        <div class="top-testata">
        <ul>
          <li> <div class="adunit" data-targeting='{"sezione":"eventi,PN"}' id="TOP-300x100-01" data-dimensions="300x100"></div>   </li>
          <li> <div class="adunit" data-targeting='{"sezione":"eventi,PN"}' id="TOP-300x100-02" data-dimensions="300x100"></div>   </li>
          <li> <div class="adunit" data-targeting='{"sezione":"eventi,PN"}' id="TOP-300x100-03" data-dimensions="300x100"></div>   </li>
</ul>
        </div>
      </div>
    </div>

  <div class="row header-top">
     <div class="manchette sx-manchette">
        <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="200x80"></div>
        <div class="adunit" style="margin-top:5px;" id="325x90-01_bassa" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="200x80"></div>
    </div>
	    <a title="Torna in Homepage" href="/"><img alt="Positano News - Notizie della Costiera Amalfitana Penisola Sorrentina Campania - Positano News" src="/wp-content/themes/edidesk-child/img/logo-natale2018.gif" ></a>
    <div class="manchette dx-manchette">
       <div class="adunit" id="325x90-02" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="200x80"></div>
       <div class="adunit" style="margin-top:5px;" id="325x90-02_bassa" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="200x80"></div>
    </div>
		<style>
.menubasso ul { list-style: none; margin-top: 20px; padding: 0; text-align:center;font-weight: 600;font-size:17px;}
.menubasso li { display:inline-block; width: auto; height: auto; margin-right: 20px; }
	</style>
	<div class="menubasso" style="margin-top:10px;">
	  <ul>
          <li id="menu1"><a href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a> </li>
          <li id="menu2"><a href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a> </li>
		  <li id="menu3"><a href="/news-24/">News24</a> </li>
		  <li id="menu4"><a href="//www.positanonews.it/0-copertina/sport/">Sport</a> </li>
		  <li id="menu5"><a href="/webtv">Positano TV</a> </li>
		  <li id="menu6"><a href="//www.positanonews.it/0-copertina/enogastronautanews/">Food</a> </li>
		  <li id="menu7"><a href="/home-eventi/">Eventi</a> </li>
		  <li id="menu8"><a href="/invia-contributo">Segnala Notizia</a> </li>
</ul>
	<div>
  </div>
 </header>
 


<section id="wrap-content"> 
<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"eventi,PN"}' class="adunit" id="970x90-01-EVENTI" data-dimensions="970x90"></div>  
<div class="row wrap-menu eventi-menu">
  <ul class="menu">
    <li><a title="Home" href="//www.positanonews.it/home-eventi/"><i class="fa fa-home"></i></a></li>  
      
    <li><a title="Ambiente" href="/category-evento/ambiente">Ambiente</a></li>
      
    <li><a title="Archeologia" href="/category-evento/archeologia">Archeologia</a></li>
      
    <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
      
    <li><a title="Artigianato" href="/category-evento/artigianato">Artigianato</a></li>
      
    <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
      
    <li><a title="Benessere" href="/category-evento/benessere">Benessere</a></li>
      
    <li><a title="Cerimonia istituzionale" href="/category-evento/cerimonia-istituzionale">Cerimonia istituzionale</a></li>
      
    <li><a title="Chiesa e religione" href="/category-evento/chiesa-e-religione">Chiesa e religione</a></li>
      
    <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
      
    <li><a title="Conferenza stampa" href="/category-evento/conferenza-stampa">Conferenza stampa</a></li>
      
    <li><a title="Convegni" href="/category-evento/convegni">Convegni</a></li>
      
    <li><a title="Enogastronomia" href="/category-evento/enogastronomia">Enogastronomia</a></li>
      
    <li><a title="Letteratura" href="/category-evento/letteratura">Letteratura</a></li>
      
    <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
      
    <li><a title="Musica" href="/category-evento/musica">Musica</a></li>
      
    <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
      
    <li><a title="Politica" href="/category-evento/politica">Politica</a></li>
      
    <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
      
    <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
      
    <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
      
    <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
      
    <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
      
    <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
      
    <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
       </ul>
</div>
<div id="wrap-event-actions">
  <div class="event-search-input">
    <form  action="/" name="searchby" method="get">
      <input type="hidden" name="s" value="true" />
      <input type="hidden" name="ricerca" value="true" />
      <input type="hidden" name="post_type" value="evento" >
      <ul>
        <li>
          <input type="text" name="titolo" placeholder="Ricerca per evento">
        </li>
        <li>
          <select name="citta">
            <option value="" selected>Ricerca per città</option>
                        <option value="agerola">Agerola</option>
                        <option value="amalfi">amalfi</option>
                        <option value="anacapri">Anacapri</option>
                        <option value="angri">Angri</option>
                        <option value="atrani">Atrani</option>
                        <option value="avellino">avellino</option>
                        <option value="battipaglia">Battipaglia</option>
                        <option value="benevento">Benevento</option>
                        <option value="capri">capri</option>
                        <option value="caserta">Caserta</option>
                        <option value="castellabate">Castellabate</option>
                        <option value="castellammare-di-stabia">Castellammare di Stabia</option>
                        <option value="cautano">Cautano</option>
                        <option value="cava-de-tirreni">Cava de' Tirreni</option>
                        <option value="cetara">Cetara</option>
                        <option value="conca-dei-marini">Conca dei marini</option>
                        <option value="costiera-amalfitana">Costiera Amalfitana</option>
                        <option value="eboli">Eboli</option>
                        <option value="ercolano">Ercolano</option>
                        <option value="furore">Furore</option>
                        <option value="gragnano">gragnano</option>
                        <option value="ischia">ischia</option>
                        <option value="lettere">Lettere</option>
                        <option value="maiori">Maiori</option>
                        <option value="massa-lubrense">Massa Lubrense</option>
                        <option value="meta">Meta</option>
                        <option value="meta-di-sorrento">Meta di Sorrento</option>
                        <option value="minori">Minori</option>
                        <option value="monti-lattari">Monti Lattari</option>
                        <option value="napoli">Napoli</option>
                        <option value="nocera-inferiore">Nocera Inferiore</option>
                        <option value="nocera-superiore">Nocera Superiore</option>
                        <option value="pagani">Pagani</option>
                        <option value="palermo">Palermo</option>
                        <option value="penisola-sorrentina">Penisola Sorrentina</option>
                        <option value="piano-di-sorrento">Piano di Sorrento</option>
                        <option value="pompei">pompei</option>
                        <option value="positano">Positano</option>
                        <option value="pozzuoli">Pozzuoli</option>
                        <option value="praiano">Praiano</option>
                        <option value="ravello">Ravello</option>
                        <option value="ravello-costiera-amalfitana">Ravello</option>
                        <option value="salerno">Salerno</option>
                        <option value="santagnello">Sant'Agnello</option>
                        <option value="sarno">Sarno</option>
                        <option value="scafati">Scafati</option>
                        <option value="scala">Scala</option>
                        <option value="sorrento">Sorrento</option>
                        <option value="tramonti">Tramonti</option>
                        <option value="vico-equense">Vico Equense</option>
                        <option value="vietri-sul-mare">Vietri sul Mare</option>
                      </select>
        </li>
        
        <li>
          <input  class="dpicker" name="data" placeholder="Ricerca per data">
        </li>
        <li>
          <input class="btn btn-default" type="submit" value="Cerca">
        </li>
      </ul>
    </form>
  </div>
   
  <div class="event-add-btn"> <a href="//www.positanonews.it/segnala-evento/"><i class="fa fa-plus"></i> Aggiungi un evento </a> </div>
    
  
  
</div>
<section id="wrap-content" class="single eventi"  itemscope="" itemtype="http://schema.org/Event">

<div class="row testata-evento">
  <header>
    <div class="gradient-mask"></div>
		        	<img src="//www.positanonews.it/photogallery_new/images/2019/01/mons-fusco-3240381.660x368.jpg" alt="mons fusco ">            <div class="header-evento">
    <h2>Positano: Ad un anno dalla sua proclamazione a Vescovo, Mons. Fusco celebra la Santa Messa di ringraziamento</h2>
     <p>          04/01/19  </p>

           </div>
  </header>
  <div class="banner"><div class="adunit" id="300x250-04" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="300x250"></div>  </div>
</div>
 
<div class="row content">
  <article id="content">
     
            	<span class="pay-ticket pay-nofree">EVENTO GRATUITO</span>
       
      <header class="info"> 
                  <span itemprop="location" itemscope itemtype="http://schema.org/Place"><a href="//www.positanonews.it/eventi-a/costiera-amalfitana/" rel="tag">Costiera Amalfitana</a> , <a href="//www.positanonews.it/eventi-a/positano/" rel="tag">Positano</a></span>: 
                  <span itemprop="location"> 
                
        </span>
        <span class="address">
                - Inizio ore 11:00                </span>
        <meta itemprop="startDate" content="2019-01-04T00:00">
      </header>

                  <div class="share multimedia-sidebar">
          <div class="share-now">
  <div class="shareme" data-url="https://www.positanonews.it/evento/positano-ad-un-anno-dalla-sua-proclamazione-vescovo-mons-fusco-celebra-la-santa-messa-ringraziamento/" data-text="Positano: Ad un anno dalla sua proclamazione a Vescovo, Mons. Fusco celebra la Santa Messa di ringraziamento"></div>
</div>
      </div>
 
                  <div id="post-entry">
          <div id="entry">
          <p>Mons. Michele Fusco,  venerdì 4 gennaio, ad un anno dalla sua ordinazione episcopale, celebra la Santa Messa alla Chiesa S.Maria Assunta di Positano alle ore 11,00 in ringraziamento  per il primo anno da vescovo.</p>
<p>Tutta la comunità è invitata a partecipare.</p>
          </div>
      </div>
      
      	        <div class="segnala-evento">
      <h4>Vuoi segnalare il tuo evento gratuitamente?</h4>
      <p>   <a title="Segnala Evento" href="//www.positanonews.it/segnala-evento/">clicca qui e compila il modulo!</a></p>
      </div>
            
      
      <div id="gmap"></div>
 

       
    </article>
    
<aside class="wrap-sidebar-right eventi">
  <div class="sb-widget-box sb-box-01">
         <script type='text/javascript'><!--// <![CDATA[
    OA_show(549);
    // ]]> --></script>
  </div>
    <div class="sb-widget-box">   
    <div id="slides">
      <div class="slides_container">
                <div class='slide' style="display:"> 
        <a href="//www.positanonews.it/evento/minori-conferenza-dei-sindaci-della-costa-damalfi/" class="sb-eventi-img" title="Minori: Conferenza dei Sindaci della Costa D&#8217;Amalfi."><img src="//www.positanonews.it/photogallery_new/images/2017/10/conferenza-stampa-vincenzo-de-luca-3206541.316x176.jpg" alt="Conferenza stampa Vincenzo De Luca"></a>           <h3 class="sb-eventi-title"><a title="Minori: Conferenza dei Sindaci della Costa D&#8217;Amalfi."   href="//www.positanonews.it/evento/minori-conferenza-dei-sindaci-della-costa-damalfi/">Minori: Conferenza dei Sindaci della Costa D&#8217;Amalfi.</a></h3>
          <p>
                        	03/01                      </p>
          <a href="//www.positanonews.it/evento/minori-conferenza-dei-sindaci-della-costa-damalfi/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="//www.positanonews.it/evento/minori-conferenza-dei-sindaci-della-costa-damalfi/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="//www.positanonews.it/evento/musica-millumino-dinverno-sorrento-lomaggio-pino-daniele/" class="sb-eventi-img" title="Musica. M&#8217;Illumino d&#8217;inverno. Da Sorrento, l&#8217;omaggio a Pino Daniele"><img src="//www.positanonews.it/photogallery_new/images/2019/01/a-sorrento-l-omaggio-a-pino-daniele-3240367.316x176.jpg" alt="a sorrento l'omaggio a pino daniele"></a>           <h3 class="sb-eventi-title"><a title="Musica. M&#8217;Illumino d&#8217;inverno. Da Sorrento, l&#8217;omaggio a Pino Daniele"   href="//www.positanonews.it/evento/musica-millumino-dinverno-sorrento-lomaggio-pino-daniele/">Musica. M&#8217;Illumino d&#8217;inverno. Da Sorrento, l&#8217;omaggio a Pino Daniele</a></h3>
          <p>
                        	03/01                      </p>
          <a href="//www.positanonews.it/evento/musica-millumino-dinverno-sorrento-lomaggio-pino-daniele/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="//www.positanonews.it/evento/musica-millumino-dinverno-sorrento-lomaggio-pino-daniele/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="//www.positanonews.it/evento/ravello-giovani-attori-della-ribalta-off-aprono-la-43esima-stagione-teatrale-del-gruppo-teatrale-la-ribalta/" class="sb-eventi-img" title="Ravello: I giovani attori della Ribalta Off aprono la 43esima stagione teatrale del Gruppo Teatrale La Ribalta"><img src="//www.positanonews.it/photogallery_new/images/2018/12/la-ribalta-off-3239247.316x176.jpg" alt="la ribalta off"></a>           <h3 class="sb-eventi-title"><a title="Ravello: I giovani attori della Ribalta Off aprono la 43esima stagione teatrale del Gruppo Teatrale La Ribalta"   href="//www.positanonews.it/evento/ravello-giovani-attori-della-ribalta-off-aprono-la-43esima-stagione-teatrale-del-gruppo-teatrale-la-ribalta/">Ravello: I giovani attori della Ribalta Off aprono la 43esima stagione teatrale del Gruppo Teatrale La Ribalta</a></h3>
          <p>
                        	04/01            	&raquo;
            	05/01                      </p>
          <a href="//www.positanonews.it/evento/ravello-giovani-attori-della-ribalta-off-aprono-la-43esima-stagione-teatrale-del-gruppo-teatrale-la-ribalta/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="//www.positanonews.it/evento/ravello-giovani-attori-della-ribalta-off-aprono-la-43esima-stagione-teatrale-del-gruppo-teatrale-la-ribalta/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="//www.positanonews.it/evento/vico-equense-diverso-venerdi-4-gennaio-2019/" class="sb-eventi-img" title="Vico Equense: Diverso da Chi? Venerdì 4 gennaio 2019"><img src="//www.positanonews.it/photogallery_new/images/2018/12/diverso-da-chi-3240103.316x176.jpg" alt="diverso da chi? "></a>           <h3 class="sb-eventi-title"><a title="Vico Equense: Diverso da Chi? Venerdì 4 gennaio 2019"   href="//www.positanonews.it/evento/vico-equense-diverso-venerdi-4-gennaio-2019/">Vico Equense: Diverso da Chi? Venerdì 4 gennaio 2019</a></h3>
          <p>
                        	04/01                      </p>
          <a href="//www.positanonews.it/evento/vico-equense-diverso-venerdi-4-gennaio-2019/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="//www.positanonews.it/evento/vico-equense-diverso-venerdi-4-gennaio-2019/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="//www.positanonews.it/evento/piano-sorrento-piazza-la-tombola-montepremi-1000-euro-buoni-spesa/" class="sb-eventi-img" title="Piano di Sorrento: Piazza la Tombola &#8211; Montepremi da 1000 euro di buoni spesa"><img src="//www.positanonews.it/photogallery_new/images/2019/01/piazza-la-tombola-3240374.316x176.jpg" alt="piazza la tombola "></a>           <h3 class="sb-eventi-title"><a title="Piano di Sorrento: Piazza la Tombola &#8211; Montepremi da 1000 euro di buoni spesa"   href="//www.positanonews.it/evento/piano-sorrento-piazza-la-tombola-montepremi-1000-euro-buoni-spesa/">Piano di Sorrento: Piazza la Tombola &#8211; Montepremi da 1000 euro di buoni spesa</a></h3>
          <p>
                        	04/01                      </p>
          <a href="//www.positanonews.it/evento/piano-sorrento-piazza-la-tombola-montepremi-1000-euro-buoni-spesa/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="//www.positanonews.it/evento/piano-sorrento-piazza-la-tombola-montepremi-1000-euro-buoni-spesa/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="//www.positanonews.it/evento/positano-ad-un-anno-dalla-sua-proclamazione-vescovo-mons-fusco-celebra-la-santa-messa-ringraziamento/" class="sb-eventi-img" title="Positano: Ad un anno dalla sua proclamazione a Vescovo, Mons. Fusco celebra la Santa Messa di ringraziamento"><img src="//www.positanonews.it/photogallery_new/images/2019/01/mons-fusco-3240381.316x176.jpg" alt="mons fusco "></a>           <h3 class="sb-eventi-title"><a title="Positano: Ad un anno dalla sua proclamazione a Vescovo, Mons. Fusco celebra la Santa Messa di ringraziamento"   href="//www.positanonews.it/evento/positano-ad-un-anno-dalla-sua-proclamazione-vescovo-mons-fusco-celebra-la-santa-messa-ringraziamento/">Positano: Ad un anno dalla sua proclamazione a Vescovo, Mons. Fusco celebra la Santa Messa di ringraziamento</a></h3>
          <p>
                        	04/01                      </p>
          <a href="//www.positanonews.it/evento/positano-ad-un-anno-dalla-sua-proclamazione-vescovo-mons-fusco-celebra-la-santa-messa-ringraziamento/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="//www.positanonews.it/evento/positano-ad-un-anno-dalla-sua-proclamazione-vescovo-mons-fusco-celebra-la-santa-messa-ringraziamento/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="//www.positanonews.it/evento/luciano-pignataro-presenta-suo-libro-sulla-pizza-un-capitolo-dedicato-tramonti/" class="sb-eventi-img" title="Luciano Pignataro presenta il suo nuovo libro sulla pizza: un capitolo dedicato a Tramonti"><img src="//www.positanonews.it/photogallery_new/images/2018/08/pizza-tramonti-3228097.316x176.jpg" alt="Pizza Tramonti"></a>           <h3 class="sb-eventi-title"><a title="Luciano Pignataro presenta il suo nuovo libro sulla pizza: un capitolo dedicato a Tramonti"   href="//www.positanonews.it/evento/luciano-pignataro-presenta-suo-libro-sulla-pizza-un-capitolo-dedicato-tramonti/">Luciano Pignataro presenta il suo nuovo libro sulla pizza: un capitolo dedicato a Tramonti</a></h3>
          <p>
                        	05/01                      </p>
          <a href="//www.positanonews.it/evento/luciano-pignataro-presenta-suo-libro-sulla-pizza-un-capitolo-dedicato-tramonti/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="//www.positanonews.it/evento/luciano-pignataro-presenta-suo-libro-sulla-pizza-un-capitolo-dedicato-tramonti/">SCOPRI DETTAGLI</a></h3>
        </div>
              </div>
      <a href="#" title="Prossimo Evento" class="prev"><i class="fa fa-arrow-left"></i></a> 
      <a href="#" title="Evento Precedente" class="next"><i class="fa fa-arrow-right"></i> </div>
  </div>
   
    <div class="row sb-widget-box banner">
    <div class="fb-page" data-href="https://www.facebook.com/positanonews/" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
      <div class="fb-xfbml-parse-ignore">
        <blockquote cite="https://www.facebook.com/positanonews/"><a href="https://www.facebook.com/positanonews/">Positano News</a></blockquote>
      </div>
    </div>
  </div>
    <div class="sb-widget-box">
 	<div class="adunit" id="300x600-01" data-targeting='{"sezione":"eventi,PN"}' data-dimensions="300x600"></div>    </div>
</aside></div>


<script src="//www.positanonews.it/wp-content/themes/edidesk/js/slides.min.jquery.js"></script> 
<script type='text/javascript'>
	jQuery(function(){
		jQuery('.wrap-sidebar-right.eventi #slides').slides({
			preload: true,
			preloadImage: 'https://www.positanonews.it/wp-content/themes/edidesk/img/cosa-fare/slider/loading-white.gif',
			play: 5000,
			pause: 2500,
			hoverPause: true,
		});
	});
</script>

 
 
 

	
	   
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Positano News" src="//www.positanonews.it/wp-content/uploads/2018/02/Logo-PositanoNews.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.positanonews.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feeds-list/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/positanonews/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/positanonews"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.positanonews.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="//www.positanonews.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronaca" href="//www.positanonews.it/0-copertina/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.positanonews.it/0-copertina/politica/">Politica</a></li>   
                  <li><a title="Economia e Lavoro" href="//www.positanonews.it/0-copertina/economia-e-lavoro/">Economia e Lavoro</a></li>   
                  <li><a title="Sport" href="//www.positanonews.it/0-copertina/sport/">Sport</a></li>   
                  <li><a title="EnoGastroNautaNews" href="//www.positanonews.it/0-copertina/enogastronautanews/">EnoGastroNautaNews</a></li>   
                  <li><a title="Cultura" href="//www.positanonews.it/0-copertina/cultura/">Cultura</a></li>   
                  <li><a title="Altre News" href="//www.positanonews.it/0-copertina/altre-news/">Altre News</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="//www.positanonews.it/0-copertina/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Basket" href="//www.positanonews.it/0-copertina/sport/basket/">Basket</a></li>   
                          <li><a  title="Calcio" href="//www.positanonews.it/0-copertina/sport/calcio/">Calcio</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.positanonews.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Positano" href="/notizie-di-citta/positano">Positano</a></li>   
                          <li><a  title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>   
                          <li><a  title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>   
                          <li><a  title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>   
                          <li><a  title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>   
                          <li><a  title="Ravello e Scala" href="/notizie-di-citta/ravello-scala">Ravello e Scala</a></li>   
                          <li><a  title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>   
                          <li><a  title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>   
                          <li><a  title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>   
                          <li><a  title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>   
                          <li><a  title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>   
                          <li><a  title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>   
                          <li><a  title="Meta" href="/notizie-di-citta/meta">Meta</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.positanonews.it/home-eventi/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.positanonews.it/home-eventi/">Home</a></li>
                <li><a title="Ambiente" href="/category-evento/ambiente">Ambiente</a></li>
                <li><a title="Archeologia" href="/category-evento/archeologia">Archeologia</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Artigianato" href="/category-evento/artigianato">Artigianato</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Benessere" href="/category-evento/benessere">Benessere</a></li>
                <li><a title="Cerimonia istituzionale" href="/category-evento/cerimonia-istituzionale">Cerimonia istituzionale</a></li>
                <li><a title="Chiesa e religione" href="/category-evento/chiesa-e-religione">Chiesa e religione</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Conferenza stampa" href="/category-evento/conferenza-stampa">Conferenza stampa</a></li>
                <li><a title="Convegni" href="/category-evento/convegni">Convegni</a></li>
                <li><a title="Enogastronomia" href="/category-evento/enogastronomia">Enogastronomia</a></li>
                <li><a title="Letteratura" href="/category-evento/letteratura">Letteratura</a></li>
                <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
                <li><a title="Musica" href="/category-evento/musica">Musica</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Politica" href="/category-evento/politica">Politica</a></li>
                <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.positanonews.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-video/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.positanonews.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Enogastronauta" href="/category-fotogallery/enogastronauta">Enogastronauta</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Positano News</strong></h4>
      <p>Copyright © 2005-2018 - Testata Associata Anso<br>
    Ass. Positanonews Comunication<br>
    info@positanonews.it<br>
    Registrato presso Tribunale di Salerno N° 6 del 25/01/2006<br>
    Direttore responsabile: Michele Cinque<br>
    Partita IVA: 04685950653<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.positanonews.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="//www.positanonews.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="//www.positanonews.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="//www.positanonews.it/informativa-cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="//www.positanonews.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="//www.positanonews.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




        <script type='text/javascript'><!--// <![CDATA[
    OA_show(552);
    // ]]> --></script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Positano News',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat --> 
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Positanonews&NODW=yes&P=3" async></script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '263662657500055',
      xfbml      : true,
      version    : 'v2.12'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type="text/javascript" src="//www.positanonews.it/wp-content/themes/edidesk/js/jquery.ui.core.min.js"></script> 
<script type="text/javascript" src="//www.positanonews.it/wp-content/themes/edidesk/js/jquery.ui.datepicker.min.js"></script> 
<script type="text/javascript" src="//www.positanonews.it/wp-content/themes/edidesk/js/datepicker-it.js"></script>
<div id="flags" style="display:none" class="size24"><ul id="sortable" class="ui-sortable"><li id="English"><a title="English" class="nturl notranslate en flag English"></a><li id="Italian"><a title="Italian" class="nturl notranslate it flag Italian"></a></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-it"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'en,it', autoDisplay: false, gaTrack: true, gaId: 'UA-6306566-1'}, 'google_language_translator');}</script><script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk/js/commons.js?ver=1533214260'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk/js/all-init.js?ver=1522052977'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/plugins/google-language-translator/js/scripts.js?ver=5.0.48'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"\/\/www.positanonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21677422319'
        });
   });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50;
    }


</script>


</body></html>
