<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<link rel="preload" href="/wp-content/themes/edidesk/css/font-awesome.4.7.0.min.css" as="style">
<link rel="preload" href="/wp-content/themes/edidesk/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/wp-content/themes/edidesk/fonts/fontawesome-webfont.woff?v=4.3.0" as="font" type="font/woff" crossorigin>
<meta name="image_thumb_src" content="https://www.positanonews.it/photogallery_new/images/2021/08/napoli-femminile-3328331.660x368.jpg"><meta name="thumb" content="https://www.positanonews.it/photogallery_new/images/2021/08/napoli-femminile-3328331.660x368.jpg"><meta property="og:image" content="https://www.positanonews.it/photogallery_new/images/2021/08/napoli-femminile-3328331.660x368.jpg"><meta property="og:image:type" content="https://www.positanonews.it/photogallery_new/images/2021/08/napoli-femminile-3328331.660x368.jpg"><meta name="twitter:image" content="https://www.positanonews.it/photogallery_new/images/2021/08/napoli-femminile-3328331.660x368.jpg"><meta property="og:image:width" content="660"><meta property="og:image:height" content="368"><title>Napoli Femminile, Pistolesi: &quot;Vorrei regalare a questa piazza le soddisfazioni che merita&quot; - Positanonews</title>

<script>// noinspection JSAnnotator
    const wp_debug = false</script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=138'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-6306566-1', 'auto');

		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<!--<script type='text/javascript'>-->
<!--googletag.cmd.push(function() {-->
<!--if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();-->
<!--googletag.pubads().collapseEmptyDivs();-->
<!--googletag.enableServices();-->
<!--});-->
<!--</script>-->
    <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f16d8eb40ee2d001a322869&product=inline-share-buttons' async='async'></script>
<!-- ONESIGNAL  disabilitato 18/01/2021 richiesta m5 -->
<!-- <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "39156873-46fc-4a65-ae13-7627f2c87b89",
    });
  });
</script>
-->

<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);

setTimeout(function(){ //per resettare cookie se utente ha scelto di bloccarli
window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
if (Object.keys(consentData.vendor.consents).length == 0) {
	document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.positanonews.it";
	document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
}
},);
}, 10000);

  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 300px;
}
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 130px;
}
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Begin comScore Tag -->
<script>
var comFired=false;
var _comscore = _comscore || [];
__tcfapi('addEventListener', 2, function(tcData, success) {
        if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
                _comscore.push({ c1: "2", c2: "30035774" });
                (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                        s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                        el.parentNode.insertBefore(s, el);
                })();
                comFired=true;
        }
})
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
<meta property="fb:app_id" content="263662657500055" />
<link rel="alternate" type="application/rss+xml" title="PositanonewsNotizie dalla Costiera Amalfitana Penisola Sorrentina Campania &#8211; Positano News RSS Feed" href="https://www.positanonews.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Una location prestigiosa, la Sala dei Baroni del Maschio Angioino, ha fatto da cornice alla presentazione alla stampa del Napoli Femminile, cui ha preso" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.positanonews.it/2021/08/napoli-femminile-pistolesi-vorrei-regalare-a-questa-piazza-le-soddisfazioni-che-merita/3513883/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Napoli Femminile, Pistolesi: &quot;Vorrei regalare a questa piazza le soddisfazioni che merita&quot; - Positanonews" />
	<meta property="og:description" content="Una location prestigiosa, la Sala dei Baroni del Maschio Angioino, ha fatto da cornice alla presentazione alla stampa del Napoli Femminile, cui ha preso" />
	<meta property="og:url" content="https://www.positanonews.it/2021/08/napoli-femminile-pistolesi-vorrei-regalare-a-questa-piazza-le-soddisfazioni-che-merita/3513883/" />
	<meta property="og:site_name" content="Positanonews" />
	<meta property="article:published_time" content="2021-08-26T17:19:08+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.positanonews.it/#website","url":"https://www.positanonews.it/","name":"Positanonews","description":"Notizie dalla Costiera Amalfitana Penisola Sorrentina Campania - Positano News","potentialAction":[{"@type":"SearchAction","target":"https://www.positanonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.positanonews.it/2021/08/napoli-femminile-pistolesi-vorrei-regalare-a-questa-piazza-le-soddisfazioni-che-merita/3513883/#webpage","url":"https://www.positanonews.it/2021/08/napoli-femminile-pistolesi-vorrei-regalare-a-questa-piazza-le-soddisfazioni-che-merita/3513883/","name":"Napoli Femminile, Pistolesi: \"Vorrei regalare a questa piazza le soddisfazioni che merita\" - Positanonews","isPartOf":{"@id":"https://www.positanonews.it/#website"},"datePublished":"2021-08-26T17:19:08+00:00","dateModified":"2021-08-26T17:19:08+00:00","author":{"@id":"https://www.positanonews.it/#/schema/person/4cea953a9797198ca5e403c7034d45b9"},"description":"Una location prestigiosa, la Sala dei Baroni del Maschio Angioino, ha fatto da cornice alla presentazione alla stampa del Napoli Femminile, cui ha preso","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.positanonews.it/2021/08/napoli-femminile-pistolesi-vorrei-regalare-a-questa-piazza-le-soddisfazioni-che-merita/3513883/"]}]},{"@type":["Person"],"@id":"https://www.positanonews.it/#/schema/person/4cea953a9797198ca5e403c7034d45b9","name":"Monia Alloggio","sameAs":["moniaall"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Positanonews &raquo; Napoli Femminile, Pistolesi: &#8220;Vorrei regalare a questa piazza le soddisfazioni che merita&#8221; Feed dei commenti" href="https://www.positanonews.it/2021/08/napoli-femminile-pistolesi-vorrei-regalare-a-questa-piazza-le-soddisfazioni-che-merita/3513883/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.positanonews.it/wp-content/themes/edidesk/style.css?ver=1599207073' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.positanonews.it/wp-content/themes/edidesk/css/commons.css?ver=1589451603' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.positanonews.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1589451603' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.positanonews.it/wp-content/themes/edidesk-child/css/custom.css?ver=1599213178' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.positanonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.positanonews.it/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.6' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.positanonews.it/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.6' type='text/css' media='' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.positanonews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.positanonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.positanonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.positanonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.positanonews.it/wp-content/themes/edidesk/js/commons.js?ver=1599206070'></script>
<script type='text/javascript' src='https://www.positanonews.it/wp-content/themes/edidesk-child/js/custom.js?ver=1590761722'></script>
<link rel='https://api.w.org/' href='https://www.positanonews.it/wp-json/' />
<link rel='shortlink' href='https://www.positanonews.it/?p=3513883' />
<link rel="alternate" type="application/json+oembed" href="https://www.positanonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.positanonews.it%2F2021%2F08%2Fnapoli-femminile-pistolesi-vorrei-regalare-a-questa-piazza-le-soddisfazioni-che-merita%2F3513883%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.positanonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.positanonews.it%2F2021%2F08%2Fnapoli-femminile-pistolesi-vorrei-regalare-a-questa-piazza-le-soddisfazioni-che-merita%2F3513883%2F&#038;format=xml" />
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { display:none; }#google_language_translator select.goog-te-combo { color:#32373c; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#000000; }.goog-te-gadget .goog-te-combo { width:100%; }</style><link rel="amphtml" href="https://www.positanonews.it/2021/08/napoli-femminile-pistolesi-vorrei-regalare-a-questa-piazza-le-soddisfazioni-che-merita/3513883/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container{
    padding: 0 6px;
}
div.nsl-container .nsl-button-apple .nsl-button-svg-container svg{
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container{
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><!-- PressNews Menu -->
<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>
</head>
<body class="post-template-default single single-post postid-3513883 single-format-standard">


<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"calcio,napoli-calcio,sport,napoli,calcio-napoli-femminile,serie-a,PN","sito":"positanonews.it"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"calcio,napoli-calcio,sport,napoli,calcio-napoli-femminile,serie-a,PN","sito":"positanonews.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"calcio,napoli-calcio,sport,napoli,calcio-napoli-femminile,serie-a,PN","sito":"positanonews.it"}' data-dimensions="10x10"></div>


<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.positanonews.it/copertina/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.positanonews.it/copertina/politica/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="https://www.positanonews.it/copertina/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="EnoGastroNautaNews" href="https://www.positanonews.it/copertina/enogastronautanews/">EnoGastroNautaNews</a></li>
            <li><a title="Cultura" href="https://www.positanonews.it/copertina/cultura/">Cultura</a></li>
            <li><a title="Altre News" href="https://www.positanonews.it/copertina/altre-news/">Altre News</a></li>
                                <li><a title="Sport" href="https://www.positanonews.it/copertina/sport/">Sport</a></li>
              <li><a title="News24" href="https://www.positanonews.it/news-24/">News24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Positano" href="https://www.positanonews.it/notizie-di-citta/positano/">Positano</a></li><li><a title="Costiera Amalfitana" href="https://www.positanonews.it/notizie-di-citta/costiera-amalfitana/">Costiera Amalfitana</a></li><li><a title="Penisola Sorrentina" href="https://www.positanonews.it/notizie-di-citta/penisola-sorrentina/">Penisola Sorrentina</a></li><li><a title="Agerola" href="https://www.positanonews.it/notizie-di-citta/agerola/">Agerola</a></li><li><a title="Amalfi" href="https://www.positanonews.it/notizie-di-citta/amalfi/">Amalfi</a></li><li><a title="Ravello e Scala" href="https://www.positanonews.it/notizie-di-citta/ravello-scala/">Ravello e Scala</a></li><li><a title="Capri e Anacapri" href="https://www.positanonews.it/notizie-di-citta/capri/">Capri e Anacapri</a></li><li><a title="Sorrento" href="https://www.positanonews.it/notizie-di-citta/sorrento/">Sorrento</a></li><li><a title="Vico Equense" href="https://www.positanonews.it/notizie-di-citta/vico-equense/">Vico Equense</a></li><li><a title="Praiano" href="https://www.positanonews.it/notizie-di-citta/praiano/">Praiano</a></li><li><a title="Piano di Sorrento" href="https://www.positanonews.it/notizie-di-citta/piano-di-sorrento/">Piano di Sorrento</a></li><li><a title="Sant'Agnello" href="https://www.positanonews.it/notizie-di-citta/santagnello/">Sant'Agnello</a></li><li><a title="Meta" href="https://www.positanonews.it/notizie-di-citta/meta/">Meta</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
        <li><a  title="Eventi" href="https://www.positanonews.it/home-eventi/">Eventi</a></li>        <li><a  title="WebTV" href="https://www.positanonews.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.positanonews.it/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.positanonews.it/home-pubbliredazionale/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="Napoli Femminile, Pistolesi: &#8220;Vorrei regalare a questa piazza le soddisfazioni che merita&#8221;" href="https://www.positanonews.it/2021/08/napoli-femminile-pistolesi-vorrei-regalare-a-questa-piazza-le-soddisfazioni-che-merita/3513883/">
                      <figure><img src="https://www.positanonews.it/photogallery_new/images/2021/08/napoli-femminile-3328331.660x368.jpg" alt="napoli femminile"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Sport</h4>                           <h2><a title="Napoli Femminile, Pistolesi: &#8220;Vorrei regalare a questa piazza le soddisfazioni che merita&#8221;" href="https://www.positanonews.it/2021/08/napoli-femminile-pistolesi-vorrei-regalare-a-questa-piazza-le-soddisfazioni-che-merita/3513883/">Napoli Femminile, Pistolesi: &#8220;Vorrei regalare a questa piazza le soddisfazioni che merita&#8221;</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="Sorrento, denunciati due napoletani per aver aggredito il titolare di un esercizio commerciale" href="https://www.positanonews.it/2021/08/sorrento-denunciati-due-napoletani-per-aver-aggredito-il-titolare-di-un-esercizio-commerciale/3513882/">
                      <figure><img src="https://www.positanonews.it/photogallery_new/images/2020/10/polizia-di-stato-3295059.660x368.jpg" alt="polizia di stato "></figure>
                      </a>
                                            <header> <h4 class="argomento ">Cronaca</h4>                           <h2><a title="Sorrento, denunciati due napoletani per aver aggredito il titolare di un esercizio commerciale" href="https://www.positanonews.it/2021/08/sorrento-denunciati-due-napoletani-per-aver-aggredito-il-titolare-di-un-esercizio-commerciale/3513882/">Sorrento, denunciati due napoletani per aver aggredito il titolare di un esercizio commerciale</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="Positano, l&#8217;appello della geologa Concetta Buonocore a pulire tutti gli impluvi prima della stagione delle piogge" href="https://www.positanonews.it/2021/08/positano-lappello-della-geologa-concetta-buonocore-a-pulire-tutti-gli-impluvi-prima-della-stagione-delle-piogge/3513878/">
                      <figure><img src="https://www.positanonews.it/photogallery_new/images/2021/08/il-maltempo-flagella-la-costiera-amalfitana-ad-atrani-paura-per-il-fiume-dragone-3328316.660x368.jpg" alt="Il maltempo flagella la costiera amalfitana. Ad Atrani paura per il fiume Dragone"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Cronaca</h4>                           <h2><a title="Positano, l&#8217;appello della geologa Concetta Buonocore a pulire tutti gli impluvi prima della stagione delle piogge" href="https://www.positanonews.it/2021/08/positano-lappello-della-geologa-concetta-buonocore-a-pulire-tutti-gli-impluvi-prima-della-stagione-delle-piogge/3513878/">Positano, l&#8217;appello della geologa Concetta Buonocore a pulire tutti gli impluvi prima della stagione delle piogge</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="Il mercato estivo del Vico Equense continua senza sosta" href="https://www.positanonews.it/2021/08/il-mercato-estivo-del-vico-equense-continua-senza-sosta/3513877/">
                      <figure><img src="https://www.positanonews.it/photogallery_new/images/2021/08/vico-equense-calcio-3328330.660x368.jpg" alt="vico equense calcio"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Sport</h4>                           <h2><a title="Il mercato estivo del Vico Equense continua senza sosta" href="https://www.positanonews.it/2021/08/il-mercato-estivo-del-vico-equense-continua-senza-sosta/3513877/">Il mercato estivo del Vico Equense continua senza sosta</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"calcio,napoli-calcio,sport,napoli,calcio-napoli-femminile,serie-a,PN","sito":"positanonews.it"}' data-dimensions="300x250"></div>        <article class="meganews-05"> <a class="thumb" title="Oggi la Chiesa festeggia San Bartolomeo" href="https://www.positanonews.it/video/oggi-la-chiesa-festeggia-san-bartolomeo/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="https://www.positanonews.it/photogallery_new/images/2020/08/oggi-la-chiesa-festeggia-san-bartolomeo-3290316.316x176.jpg" alt="Oggi la Chiesa festeggia San Bartolomeo">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Oggi la Chiesa festeggia San Bartolomeo" href="https://www.positanonews.it/video/oggi-la-chiesa-festeggia-san-bartolomeo/">
          Oggi la Chiesa festeggia San Bartolomeo          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Positano" href="https://www.positanonews.it/notizie-di-citta/positano/">Positano</a></li>
			                                <li><a title="Costiera Amalfitana" href="https://www.positanonews.it/notizie-di-citta/costiera-amalfitana/">Costiera Amalfitana</a></li>
			                                <li><a title="Penisola Sorrentina" href="https://www.positanonews.it/notizie-di-citta/penisola-sorrentina/">Penisola Sorrentina</a></li>
			                                <li><a title="Agerola" href="https://www.positanonews.it/notizie-di-citta/agerola/">Agerola</a></li>
			                                <li><a title="Amalfi" href="https://www.positanonews.it/notizie-di-citta/amalfi/">Amalfi</a></li>
			                                <li><a title="Ravello e Scala" href="https://www.positanonews.it/notizie-di-citta/ravello-scala/">Ravello e Scala</a></li>
			                                <li><a title="Capri e Anacapri" href="https://www.positanonews.it/notizie-di-citta/capri/">Capri e Anacapri</a></li>
			                                <li><a title="Sorrento" href="https://www.positanonews.it/notizie-di-citta/sorrento/">Sorrento</a></li>
			                                <li><a title="Vico Equense" href="https://www.positanonews.it/notizie-di-citta/vico-equense/">Vico Equense</a></li>
			                                <li><a title="Praiano" href="https://www.positanonews.it/notizie-di-citta/praiano/">Praiano</a></li>
			                                <li><a title="Piano di Sorrento" href="https://www.positanonews.it/notizie-di-citta/piano-di-sorrento/">Piano di Sorrento</a></li>
			                                <li><a title="Sant'Agnello" href="https://www.positanonews.it/notizie-di-citta/santagnello/">Sant'Agnello</a></li>
			                                <li><a title="Meta" href="https://www.positanonews.it/notizie-di-citta/meta/">Meta</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      

<li id="main-menu-05"><a title="Mercatino" href="https://www.positanonews.it/mercatino/">Mercatino</a>
<li id="main-menu-05"><a target="_blank" title="Pubblicità" href="https://www.positanonews.it/pubblicita/">Pubblicità</a></li> <!--	<ul>-->
<!--	</ul>-->
</li>


          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
	            
                <li><a title="WebTV" href="https://www.positanonews.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.positanonews.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Viabilità" href="https://www.positanonews.it/rubriche/viabilita/">Viabilità</a></li>
                                    <li><a   title="Turismo" href="https://www.positanonews.it/rubriche/turismo/">Turismo</a></li>
                                    <li><a   title="Auguri" href="https://www.positanonews.it/rubriche/auguri/">Auguri</a></li>
                                    <li><a   title="Condoglianze, necrologi, lutto" href="https://www.positanonews.it/rubriche/condoglianze-necrologi-lutto/">Condoglianze, necrologi, lutto</a></li>
                                    <li><a   title="Cerco Offro Lavoro" href="https://www.positanonews.it/rubriche/cerco-offro-lavoro/">Cerco Offro Lavoro</a></li>
                                    <li><a   title="Covid" href="https://www.positanonews.it/rubriche/covid/">Covid</a></li>
                                    <li><a   title="CulturaNews di Maurizio Vitiello" href="https://www.positanonews.it/rubriche/culturanews-di-maurizio-vitiello/">CulturaNews di Maurizio Vitiello</a></li>
                                    <li><a   title="WebCam" href="https://www.positanonews.it/cms/webcam/">WebCam</a></li>
                                    <li><a   title="News di Alberto Del Grosso" href="https://www.positanonews.it/rubriche/news-di-alberto-del-grosso/">News di Alberto Del Grosso</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.positanonews.it/necrologie/">Necrologie</a></li>
	            
	                        </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Positano">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option selected value="any">Qualsiasi cosa</option>
                      <option  value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/agerola">Agerola</option>
                                    <option value="notizie-di-citta/agro-nocerino-sarnese">Agro Nocerino - Sarnese</option>
                                    <option value="notizie-di-citta/amalfi">Amalfi</option>
                                    <option value="notizie-di-citta/atrani">Atrani</option>
                                    <option value="notizie-di-citta/campania">Campania</option>
                                    <option value="notizie-di-citta/capri">Capri e Anacapri</option>
                                    <option value="notizie-di-citta/castellammare-di-stabia">Castellammare di Stabia</option>
                                    <option value="notizie-di-citta/cava-de-tirreni">Cava de Tirreni</option>
                                    <option value="notizie-di-citta/cetara">Cetara</option>
                                    <option value="notizie-di-citta/cilento">Cilento</option>
                                    <option value="notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</option>
                                    <option value="notizie-di-citta/europa">Europa</option>
                                    <option value="notizie-di-citta/furore-conca">Furore e Conca dei Marini</option>
                                    <option value="notizie-di-citta/gragnano">Gragnano</option>
                                    <option value="notizie-di-citta/ischia-e-procida">Ischia e Procida</option>
                                    <option value="notizie-di-citta/italia">Italia</option>
                                    <option value="notizie-di-citta/maiori">Maiori</option>
                                    <option value="notizie-di-citta/massa-lubrense">Massa Lubrense</option>
                                    <option value="notizie-di-citta/meta">Meta</option>
                                    <option value="notizie-di-citta/minori">Minori</option>
                                    <option value="notizie-di-citta/mondo">Mondo</option>
                                    <option value="notizie-di-citta/monti-lattari-gragnano-pimonte-e-dintorni">Monti Lattari Gragnano Pimonte Lettere e dintorni</option>
                                    <option value="notizie-di-citta/napoli">Napoli e Provincia</option>
                                    <option value="notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</option>
                                    <option value="notizie-di-citta/piano-di-sorrento">Piano di Sorrento</option>
                                    <option value="notizie-di-citta/pompei">Pompei</option>
                                    <option value="notizie-di-citta/positano">Positano</option>
                                    <option value="notizie-di-citta/praiano">Praiano</option>
                                    <option value="notizie-di-citta/ravello-scala">Ravello e Scala</option>
                                    <option value="notizie-di-citta/salerno-e-provincia">Salerno e Provincia</option>
                                    <option value="notizie-di-citta/santagnello">Sant'Agnello</option>
                                    <option value="notizie-di-citta/sorrento">Sorrento</option>
                                    <option value="notizie-di-citta/tramonti">Tramonti e Valico di Chiunzi</option>
                                    <option value="notizie-di-citta/vico-equense">Vico Equense</option>
                                    <option value="notizie-di-citta/vietri-sul-mare">Vietri sul mare</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.positanonews.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>  	        <i class="fa fa-whatsapp fa-social"></i>              <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-paper-plane fa-social"></i>  	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/positanonews/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/positanonews"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                                                  <li class="whatsapp"><a title="WhatsApp" target="_blank" href="https://wa.me/393381830438"><span><i class="fa fa-whatsapp"></i></span>
                            <p>Scrivici su WhatsApp</p>
                    </a></li>
                                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/positanonews/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/positanonews"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                                    <li class="telegram">
                        <a title="Telegram" target="_blank" href="https://t.me/positanonewspn">
                            <span><i class="fa fa-paper-plane"></i></span>
                            <p>Seguici su Telegram</p>
                        </a>
                    </li>
                
	            
                            <li class="rss"><a title="Feed" href="/feeds-list/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.positanonews.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.positanonews.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.positanonews.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.positanonews.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.positanonews.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.positanonews.it&amp;_wpnonce=f9d7382ffb" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.positanonews.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.positanonews.it/2021/08/napoli-femminile-pistolesi-vorrei-regalare-a-questa-piazza-le-soddisfazioni-che-merita/3513883/" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></div><div class="nsl-button-label-container">Continue with <b>Facebook</b></div></div></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.positanonews.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.positanonews.it%2F2021%2F08%2Fnapoli-femminile-pistolesi-vorrei-regalare-a-questa-piazza-le-soddisfazioni-che-merita%2F3513883%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Positano News</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Positano News</p>
        </div>
                <a title="Registrati" href="https://www.positanonews.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
    <header id="wrap-header">
        <div class="ediwidget" id="sopra-testata">
			<div id="core_ads_desk-3" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="pct-banner" id="pct-headeranso">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(551);
    // ]]> --></script>
</div>
</div><div id="core_ads_desk-2" class="row sb-widget-box dynamic widget_core_ads_desk"><!--<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"--><!--","sito":"--><!--"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>-->

<div class="top-testata">
    <ul>
        <li> <div class="adunit" data-targeting='{"sezione":"calcio,napoli-calcio,sport,napoli,calcio-napoli-femminile,serie-a,PN"}' id="TOP-300x100-01" data-dimensions="300x100"></div>   </li>
        <li> <div class="adunit" data-targeting='{"sezione":"calcio,napoli-calcio,sport,napoli,calcio-napoli-femminile,serie-a,PN"}' id="TOP-300x100-02" data-dimensions="300x100"></div>   </li>
        <li> <div class="adunit" data-targeting='{"sezione":"calcio,napoli-calcio,sport,napoli,calcio-napoli-femminile,serie-a,PN"}' id="TOP-300x100-03" data-dimensions="300x100"></div>   </li>
    </ul>
</div>

<style type="text/css">
    .top-testata { position: relative; overflow: hidden; width: 970px; height: 100px; }
    .top-testata ul { width: 20000em; position: relative; list-style: none; margin: 0; padding: 0; }
    .top-testata li { float: left; width: 300px; height: 100px; margin-right: 35px; list-style: none; display: block; background-color: #FCFCFC}
    .top-testata li:last-child { margin: 0 }
    .top-testata img { max-height: 100px; }
</style></div>        </div>
        <div class="row header-top">
			<div class="manchette sx-manchette">
<!--	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"--><!--","sito":"--><!--"}' data-dimensions="325x90"></div>-->
    <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"calcio,napoli-calcio,sport,napoli,calcio-napoli-femminile,serie-a,PN"}' data-dimensions="200x80"></div>
    <div class="adunit" style="margin-top:5px;" id="325x90-01_bassa" data-targeting='{"sezione":"calcio,napoli-calcio,sport,napoli,calcio-napoli-femminile,serie-a,PN"}' data-dimensions="200x80"></div>
</div>
			
            <a class="header-logo" title="Torna in Homepage" href="/">
                <img alt="Positano News - Notizie della Costiera Amalfitana Penisola Sorrentina Campania" src="https://www.positanonews.it/wp-content/uploads/2020/05/Logo-PositanoNews-1.png" >
				            </a>

			<div class="manchette dx-manchette">
<!--    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"--><!--","sito":"--><!--"}' data-dimensions="325x90"></div>-->
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"calcio,napoli-calcio,sport,napoli,calcio-napoli-femminile,serie-a,PN"}' data-dimensions="200x80"></div>
    <div class="adunit" style="margin-top:5px;" id="325x90-02_bassa" data-targeting='{"sezione":"calcio,napoli-calcio,sport,napoli,calcio-napoli-femminile,serie-a,PN"}' data-dimensions="200x80"></div>
</div>        </div>
    </header>



    <section id="wrap-content">
        <div class="ediwidget" id="sotto-testata">
			<div id="core_box_desk-2" class="row sb-widget-box dynamic widget_core_box_desk"><div class="menubasso">
	<ul>
		<li id="menu1"><a href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a> </li>
		<li id="menu2"><a href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a> </li>
		<li id="menu3"><a href="/news-24/">News24</a> </li>
		<li id="menu4"><a href="https://www.positanonews.it/copertina/sport/">Sport</a> </li>
		<li id="menu5"><a href="/webtv">Positano TV</a> </li>
		<li id="menu6"><a href="https://www.positanonews.it/copertina/enogastronautanews/">Food</a> </li>
		<li id="menu7"><a href="/home-eventi/">Eventi</a> </li>
		<li id="menu8"><a href="/invia-contributo">Segnala Notizia</a> </li>
	</ul>
</div>
<style>
    .menubasso { margin: 10px auto; }
	.menubasso ul { list-style: none; margin-top: 20px; padding: 0; text-align:center;font-weight: 600;font-size:17px;}
	.menubasso li { display:inline-block; width: auto; height: auto; margin-right: 20px; }
</style></div>        </div>

		
<div class="row wrap-menu row-menu">
  <h4>Sport</h4>
  <ul class="menu">
    <li><a title="Home" href="https://www.positanonews.it/copertina/sport/">Home</a></li> 
              <li><a title="Basket" href="https://www.positanonews.it/copertina/sport/basket/">Basket</a></li>   
          <li><a title="Calcio" href="https://www.positanonews.it/copertina/sport/calcio/">Calcio</a></li>   
       </ul>
</div><div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      
          <div class="row social-bar">
            <h4 class="argomento ">Sport</h4>
<div class="share">
	<div class="sharethis-inline-share-buttons" style="display:none !important"></div>
    <div class="share-button-container" data-url="https://www.positanonews.it/2021/08/napoli-femminile-pistolesi-vorrei-regalare-a-questa-piazza-le-soddisfazioni-che-merita/3513883/">
        <div class="share-button fb" id="share-button-fb">
            <i class="fa fa-facebook"></i>
        </div>
        <div class="share-button tw" id="share-button-tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(share_text) + '&url=' + encodeURIComponent(share_url + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
            <i class="fa fa-twitter"></i>
        </div>
        <div class="share-button wa" id="share-button-wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(share_text) + ' ' + encodeURIComponent(share_url + '?share_from=whatsapp'),'Condividi su Whatsapp')">
            <i class="fa fa-whatsapp"></i>
        </div>
        <div class="share-button tg" id="share-button-tg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(share_url + '?share_from=telegram') +'&text='+ encodeURIComponent(share_text) , 'Condividi su Telegram', window, 500, 500)" >
            <i class="fa fa-telegram"></i>
        </div>
    </div>
</div>
<script>
        //const share_text = "";
    const share_url = document.querySelector('.share-button-container').dataset.url;

    const share_button_fb = document.getElementById('share-button-fb');
    share_button_fb.addEventListener('click', (e) => {
       e.preventDefault();
       e.stopPropagation();
        FB.ui({
            method: 'share',
            href: share_url+'?share_from=facebook',
            quote: "Una location prestigiosa, la Sala dei Baroni del Maschio Angioino, ha fatto da cornice alla..."
        }, function(response){
            console.log('response',response);
            share_button_fb.classList.add('shared');
            share_button_fb.querySelector('i').classList.replace(...share_button_fb.classList,'fa fa-check');
        });
    });

</script>
<script>
//contatori da sharethis
window.addEventListener("load",function(){
	var count_fire = getOnfireNum();
	//var fb_count=__sharethis__.load_counts_cache["count:{\"facebook\":true,\"url\":\""+top.window.location.href+"\",\"use_native_counts\":true,\"type\":\"shares\"}"].response.facebook.value
	var fb_count=jQuery('#st-1 > div.st-total > span.st-label').text();
	var fb_count_num=fb_count.replace('.','').replace('k', '000');
	if( fb_count_num > 1 ){
		jQuery('.share').prepend('<div class="count-container"><div class="count-counter">'+fb_count+'</div></div>');
		if (fb_count_num > count_fire) {
			jQuery('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
		}
	}
},false);
</script>

<style>
    .count-container {
        border-right: 1px solid #ccc;
        width: 80px;
        padding: 0 5px 0 5px;
    }

    #share-fire .tooltip {
        display: none;
        position: absolute;
        bottom: -16px;
        left: 0;
        font-size: 12px;
        background-color: #F90;
        color: white;
        padding: 2px 10px;
        text-align: center;
        width: 300px;
    }

    .share {
        display: flex;
        margin: 0 0 0 auto;
        justify-content: flex-end;
        float: right;
        position: relative;
        width: 300px;
    }

    .share-button-container {
        display: flex;
    }

    .share-button {
        min-width: 40px;
        height: 40px;
        display: flex;
        align-items: center;
        justify-content: center;
        transition: transform 0.5s ease;
        margin-left: 5px;
        cursor: pointer;
    }

    .share-button.shared { background-color: greenyellow;  }

    .share-button:hover, .share-button:active {
        transform: translateY(-5px);
    }

    .share-button.fb {
        background-color: rgb(59, 89, 152);
    }

    .share-button.tw {
        background-color: rgb(29, 161, 242);
    }

    .share-button.wa {
        background-color: rgb(77, 194, 71);
    }

    .share-button.tg {
        background-color: #0088CC;
    }

    .share-button > i {
        color: white;
        font-size: 30px;
    }

    .count-container {
        display: flex;
        justify-content: center;
        align-items: center;
        flex-wrap: wrap;
        color: rgb(102, 102, 102);
    }

    .count-container > * { flex-shrink: 0; width: 100%; text-align: center; }

    .count-container > .count-counter {
        font-weight: 700;
        font-size: 22px;
    }

    .count-container > .count-label {
        font-size: 12px;
    }

    #share-fire i {
        font-size: 30px;
        background-color: #F90;
        color: white;
        padding: 3px;
        width: 40px;
        height: 40px;
        text-align: center;
        border: 0px;
    }

</style>          </div>
          
      <h1 class="post-title" itemprop="headline name">Napoli Femminile, Pistolesi: &#8220;Vorrei regalare a questa piazza le soddisfazioni che merita&#8221; </h1>
      
      <div class="row article-author">
        <div class="author">
            di <a class="" title="Monia Alloggio" rel="author" href="https://www.positanonews.it/author/ladyn/">Monia Alloggio</a> - 26 Agosto 2021 - 19:19        </div>
          <ul class="actions">
             <li><a class="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i>Commenta</a></li>
            <li><a title="Stampa questa pagina" href="https://www.positanonews.it/2021/08/napoli-femminile-pistolesi-vorrei-regalare-a-questa-piazza-le-soddisfazioni-che-merita/3513883/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>

	                            <li><a title="Invia notizia" href="https://www.positanonews.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
	                                       <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
                       </ul>
      </div>

        <div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.positanonews.it/tag/calcio-napoli-femminile/" rel="tag">calcio napoli femminile</a></li><li><i class="fa fa-tag"></i><a href="https://www.positanonews.it/tag/serie-a/" rel="tag">serie A</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.positanonews.it/notizie-di-citta/napoli/" rel="tag">Napoli e Provincia</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"calcio,napoli-calcio,sport,napoli,calcio-napoli-femminile,serie-a,PN","sito":"positanonews.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image "><figure><img src="https://www.positanonews.it/photogallery_new/images/2021/08/napoli-femminile-3328331.660x368.jpg" alt="napoli femminile"></figure></div>
      <div id="post-entry">
        <div class="social-column">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.positanonews.it/2021/08/napoli-femminile-pistolesi-vorrei-regalare-a-questa-piazza-le-soddisfazioni-che-merita/3513883/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.positanonews.it/2021/08/napoli-femminile-pistolesi-vorrei-regalare-a-questa-piazza-le-soddisfazioni-che-merita/3513883/" data-shortlink="https://www.positanonews.it/2021/08/napoli-femminile-pistolesi-vorrei-regalare-a-questa-piazza-le-soddisfazioni-che-merita/3513883/" data-title="Napoli Femminile, Pistolesi: &#8220;Vorrei regalare a questa piazza le soddisfazioni che merita&#8221;" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.positanonews.it/2021/08/napoli-femminile-pistolesi-vorrei-regalare-a-questa-piazza-le-soddisfazioni-che-merita/3513883/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.positanonews.it/2021/08/napoli-femminile-pistolesi-vorrei-regalare-a-questa-piazza-le-soddisfazioni-che-merita/3513883/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Napoli Femminile, Pistolesi: &#8220;Vorrei regalare a questa piazza le soddisfazioni che merita&#8221;&amp;body=Clicca qui per leggerlo: https://www.positanonews.it/2021/08/napoli-femminile-pistolesi-vorrei-regalare-a-questa-piazza-le-soddisfazioni-che-merita/3513883/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>Una location prestigiosa, la Sala dei Baroni del Maschio Angioino, ha fatto da cornice alla presentazione alla stampa del Napoli Femminile, cui ha preso parte l’assessore allo sport del Comune di Napoli, Ciro Borriello. È stato proprio lui a fare gli auguri alla squadra azzurra a nome dell’amministrazione e ad esprimere la speranza che il Napoli Femminile possa dalla prossima stagione tornare a giocare in città. Lello Carlino ha ringraziato per l’auspicio ma nel contempo si è detto felice di disputare questo campionato al “Piccolo” di Cercola, che aprirà i battenti sabato alle 20.30 per ospitare la sfida con l’Inter. “Sarà un match duro – ha detto il presidente del Napoli Femminile – ma abbiamo costruito una squadra che mi dà garanzie, almeno stando a quanto ho visto in amichevole. Ho fiducia nel lavoro del dg Crisano e del tecnico Pistolesi, spero che riusciremo a consolidarci in A nella stagione che di fatto porta al professionismo e magari di riuscire a stupire andando oltre le previsioni della vigilia”. Per mister Pistolesi una vera e propria investitura nel giorno del suo onomastico: “Per i miracoli – ha scherzato – ci stiamo attrezzando, sono umile ma ambizioso e vorrei regalare a questa piazza, dopo la salvezza dello scorso anno, le soddisfazioni che merita e per conseguire le quali la società si prodiga ogni giorno”.</p>
            
            
           
        </div>
        
        
<!--        -->              </div>
	    <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"calcio,napoli-calcio,sport,napoli,calcio-napoli-femminile,serie-a,PN"}' class="adunit" id="336x280" data-dimensions="336x280"></div>          <div class="ediwidget" id="sotto-article">
	    <div id="core_ads_desk-19" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="donazione-desktop" data-targeting='{"sezione":"calcio,napoli-calcio,sport,napoli,calcio-napoli-femminile,serie-a,PN"}' data-dimensions="660x90"></div></div><div id="core_post_related-2" class="row sb-widget-box dynamic widget_core_post_related"><div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.positanonews.it/tag/calcio-napoli-femminile/" rel="tag">calcio napoli femminile</a></li><li><i class="fa fa-tag"></i><a href="https://www.positanonews.it/tag/serie-a/" rel="tag">serie A</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.positanonews.it/notizie-di-citta/napoli/" rel="tag">Napoli e Provincia</a></li></ul></div></div><div id="core_box_both-2" class="row sb-widget-box dynamic widget_core_box_both">        <div style="text-align: center;  width: 100%">
	        <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.positanonews.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.positanonews.it/2021/08/napoli-femminile-pistolesi-vorrei-regalare-a-questa-piazza-le-soddisfazioni-che-merita/3513883/" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></div><div class="nsl-button-label-container">Continue with <b>Facebook</b></div></div></a></div></div>        </div>
        


<div id="comments" class="comments-area ">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form"></div>
	<div id="wrap-comment-list"></div>
</div>

<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_slug = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_slug = user_info_comment_splitted[3];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 3513883, user_slug: user_slug   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 3513883 },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>

</div><div id="core_ads_desk-18" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="pct-banner" id="pct-lcw01">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(1628);
    // ]]> --></script>
</div>
</div><div id="core_post_related-3" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_post_related-4" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_post_related-5" class="row sb-widget-box dynamic widget_core_post_related"><div class="bottom-related-posts "><h4 class="related-post-title">Altre notizie di Napoli e Provincia</h4><div class="row small-news">
                    <article>
                      <header>
                                            <a class="thumb" title="Castellammare di Stabia, lidi di Pozzano chiusi per lutto per la scomparsa di Gioacchino Vanacore" href="https://www.positanonews.it/2021/08/castellammare-di-stabia-lidi-di-pozzano-chiusi-per-lutto-per-la-scomparsa-di-gioacchino-vanacore/3513863/"><figure><img src="https://www.positanonews.it/photogallery_new/images/2021/08/castellammare-di-stabia-lidi-di-pozzano-chiusi-per-lutto-per-la-scomparsa-di-gioacchino-vanacore-3328326.150x113.jpg" alt="Castellammare di Stabia, lidi di Pozzano chiusi per lutto per la scomparsa di Gioacchino Vanacore"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Castellammare di Stabia, lidi di Pozzano chiusi per lutto per la scomparsa di Gioacchino Vanacore" href="https://www.positanonews.it/2021/08/castellammare-di-stabia-lidi-di-pozzano-chiusi-per-lutto-per-la-scomparsa-di-gioacchino-vanacore/3513863/">Castellammare di Stabia, lidi di Pozzano chiusi per lutto per la scomparsa di Gioacchino Vanacore</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Covid-19, oggi in Campania 696 positivi su 16.215 test processati" href="https://www.positanonews.it/2021/08/covid-19-oggi-in-campania-696-positivi-su-16-215-test-processati/3513843/"><figure><img src="https://www.positanonews.it/photogallery_new/images/2021/06/covid-19-boom-di-guariti-giornalieri-in-campania-oltre-48-000-ma-si-tratta-di-una-dimenticanza-della-3321472.150x113.jpg" alt="Covid-19, boom di guariti giornalieri in Campania, oltre 48.000. Ma si tratta di una dimenticanza della Regione"></figure></a>
                                                <h4 class="argomento ">Bollettino covid campania</h4>                        <h2><a title="Covid-19, oggi in Campania 696 positivi su 16.215 test processati" href="https://www.positanonews.it/2021/08/covid-19-oggi-in-campania-696-positivi-su-16-215-test-processati/3513843/">Covid-19, oggi in Campania 696 positivi su 16.215 test processati</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Ischia, paura e stupore per una tromba marina che sfiora la spiaggia" href="https://www.positanonews.it/2021/08/ischia-paura-e-stupore-per-una-tromba-marina-che-sfiora-la-spiaggia/3513837/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.positanonews.it/photogallery_new/images/2021/08/ischia-paura-e-stupore-per-una-tromba-marina-che-sfiora-la-spiaggia-3328319.150x113.jpg" alt="Ischia, paura e stupore per una tromba marina che sfiora la spiaggia"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Ischia, paura e stupore per una tromba marina che sfiora la spiaggia" href="https://www.positanonews.it/2021/08/ischia-paura-e-stupore-per-una-tromba-marina-che-sfiora-la-spiaggia/3513837/">Ischia, paura e stupore per una tromba marina che sfiora la spiaggia</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Napoli quarantena per i turisti britannici, SOS di Federalberghi: «Via le restrizioni, altrimenti sarà un settembre nero»" href="https://www.positanonews.it/2021/08/napoli-quarantena-per-i-turisti-britannici-sos-di-federalberghi-via-le-restrizioni-altrimenti-sara-un-settembre-nero/3513793/"><figure><img src="https://www.positanonews.it/photogallery_new/images/2021/08/napoli-quarantena-per-i-turisti-britannici-3328302.150x113.jpg" alt="Napoli quarantena per i turisti britannici"></figure></a>
                                                <h4 class="argomento ">Turismo</h4>                        <h2><a title="Napoli quarantena per i turisti britannici, SOS di Federalberghi: «Via le restrizioni, altrimenti sarà un settembre nero»" href="https://www.positanonews.it/2021/08/napoli-quarantena-per-i-turisti-britannici-sos-di-federalberghi-via-le-restrizioni-altrimenti-sara-un-settembre-nero/3513793/">Napoli quarantena per i turisti britannici, SOS di Federalberghi: «Via le restrizioni, altrimenti sarà un settembre nero»</a> </h2>
                      </header>
                    </article>

                </div></div></div><div id="core_box_both-3" class="row sb-widget-box dynamic widget_core_box_both"><div class="bottom-related-posts">
    <h4 class="related-post-title">Dalla Home</h4>
    <div class="row small-news">
		
                    <article>
                      <header>
                                            <a class="thumb" title="Minori, pericolo per un evento franoso in località Villamena. Strade invase da acqua e fango" href="https://www.positanonews.it/2021/08/minori-pericolo-per-un-evento-franoso-in-localita-villamena-strade-invase-da-acqua-e-fango/3513820/"><figure><img src="https://www.positanonews.it/photogallery_new/images/2021/08/minori-pericolo-per-un-evento-franoso-in-localita-villamena-3328312.150x113.jpg" alt="Minori, pericolo per un evento franoso in località Villamena"></figure></a>
                                                <h4 class="argomento ">Apertura</h4>                        <h2><a title="Minori, pericolo per un evento franoso in località Villamena. Strade invase da acqua e fango" href="https://www.positanonews.it/2021/08/minori-pericolo-per-un-evento-franoso-in-localita-villamena-strade-invase-da-acqua-e-fango/3513820/">Minori, pericolo per un evento franoso in località Villamena. Strade invase da acqua e fango</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Minori, assembramenti sul lungomare per il “GustaMinori”. Assalto di turisti per la degustazione del panettone" href="https://www.positanonews.it/2021/08/minori-assembramenti-sul-lungomare-per-il-gustaminori-assalto-di-turisti-per-la-degustazione-del-panettone/3513710/"><figure><img src="https://www.positanonews.it/photogallery_new/images/2021/08/minori-assembramenti-sul-lungomare-per-il-gustaminori-3328255.150x113.jpg" alt="Minori, assembramenti sul lungomare per il &quot;GustaMinori"></figure></a>
                                                <h4 class="argomento ">Altre news</h4>                        <h2><a title="Minori, assembramenti sul lungomare per il “GustaMinori”. Assalto di turisti per la degustazione del panettone" href="https://www.positanonews.it/2021/08/minori-assembramenti-sul-lungomare-per-il-gustaminori-assalto-di-turisti-per-la-degustazione-del-panettone/3513710/">Minori, assembramenti sul lungomare per il “GustaMinori”. Assalto di turisti per la degustazione del panettone</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Gusta Minori 25esima edizione: è il giorno della Roma antica con Drama De Antiquis- Fantasite 5.0 alla Villa Romana" href="https://www.positanonews.it/2021/08/gusta-minori-25esima-edizione-e-il-giorno-della-roma-antica-con-drama-de-antiquis-fantasite-5-0-alla-villa-romana/3513701/"><figure><img src="https://www.positanonews.it/photogallery_new/images/2021/08/gusta-minori-25esima-edizione-e-il-giorno-della-roma-antica-con-drama-de-antiquis-fantasite-5-0-alla-3328253.150x113.jpg" alt="Gusta Minori 25esima edizione: è il giorno della Roma antica con Drama De Antiquis- Fantasite 5.0 alla Villa Romana"></figure></a>
                                                <h4 class="argomento ">Eventi </h4>                        <h2><a title="Gusta Minori 25esima edizione: è il giorno della Roma antica con Drama De Antiquis- Fantasite 5.0 alla Villa Romana" href="https://www.positanonews.it/2021/08/gusta-minori-25esima-edizione-e-il-giorno-della-roma-antica-con-drama-de-antiquis-fantasite-5-0-alla-villa-romana/3513701/">Gusta Minori 25esima edizione: è il giorno della Roma antica con Drama De Antiquis- Fantasite 5.0 alla Villa Romana</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Campania, inizio difficile per le scuole, pochi  bidelli, chi controlla i Green pass?" href="https://www.positanonews.it/2021/08/campania-inizio-difficile-per-le-scuole-pochi-bidelli-chi-controlla-i-green-pass/3513684/"><figure><img src="https://www.positanonews.it/photogallery_new/images/2021/08/bidelli-3328244.150x113.jpg" alt="Bidelli"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Campania, inizio difficile per le scuole, pochi  bidelli, chi controlla i Green pass?" href="https://www.positanonews.it/2021/08/campania-inizio-difficile-per-le-scuole-pochi-bidelli-chi-controlla-i-green-pass/3513684/">Campania, inizio difficile per le scuole, pochi  bidelli, chi controlla i Green pass?</a> </h2>
                      </header>
                    </article>

                    </div>
</div></div>        </div>


    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right top ediwidget" id="sidebar-sport">
    

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/positano/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/positano/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/positano/">Positano</a></td>
<!--        <td class="icon"><img src="--><!--"><br></td>-->
        <td class="icon"><img alt="Meteo" style="width: 42px; height: auto;" src="/materiale_3bmeteo/img/var_rovesci_30.png"><br></td>
        <td class="temphot">29&deg;C</td>
        <td class="tempcold">23&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/positano/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
        <div class="sb-widget-box sb-box-01">
            <div class="adunit" style="padding-bottom:10px; padding-top:15px;" id="300x100-HOME01" data-targeting='{"sezione":"calcio,napoli-calcio,sport,napoli,calcio-napoli-femminile,serie-a,PN"}' data-dimensions="300x100"></div>  
<div class="adunit" style="padding-bottom:10px; padding-top:15px;" id="300x100-HOME02" data-targeting='{"sezione":"calcio,napoli-calcio,sport,napoli,calcio-napoli-femminile,serie-a,PN"}' data-dimensions="300x100"></div>          </div>
        <div class="row sb-widget-box banner">
            <div class="adunit" id="300x600-01" data-targeting='{"sezione":"calcio,napoli-calcio,sport,napoli,calcio-napoli-femminile,serie-a,PN","sito":"positanonews.it"}' data-dimensions="300x600"></div>        </div>
        <div class="row sb-widget-box banner">
            <div class="pct-banner" id="pct-300x250-02">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(550);
    // ]]> --></script>
</div>
        </div>
    </aside></div>


    <div class="ediwidget" id="sopra-area-footer">
		    </div>

	

    <div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Positano News" src="https://www.positanonews.it/wp-content/uploads/2020/05/Logo-PositanoNews-1.png" ></a>
        <ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.positanonews.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/feeds-list/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/positanonews/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/positanonews"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a target="_blank" title="Seguici su YouTube" href="https://www.youtube.com/user/positanonews"><span><i class="fa fa-youtube"></i></span> YouTube</a></li>						<li><a title="Contatti" href="https://www.positanonews.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.positanonews.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>          </ul>
    </div>
    <div class="row footer-menu">
        <ul class="menu">
			                <li class="menu-01">
                    <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
                    <ul class="submenu">
                        <li><a title="Homepage" href="/">Home</a></li>
						                            <li><a title="Cronaca" href="https://www.positanonews.it/copertina/cronaca/">Cronaca</a></li>
						                            <li><a title="Politica" href="https://www.positanonews.it/copertina/politica/">Politica</a></li>
						                            <li><a title="Economia e Lavoro" href="https://www.positanonews.it/copertina/economia-e-lavoro/">Economia e Lavoro</a></li>
						                            <li><a title="EnoGastroNautaNews" href="https://www.positanonews.it/copertina/enogastronautanews/">EnoGastroNautaNews</a></li>
						                            <li><a title="Cultura" href="https://www.positanonews.it/copertina/cultura/">Cultura</a></li>
						                            <li><a title="Altre News" href="https://www.positanonews.it/copertina/altre-news/">Altre News</a></li>
						                    </ul>
                </li>
						                <li class="menu-02">
                    <h4><a title="Home" href="https://www.positanonews.it/copertina/sport/">Sport</a></h4>
                    <ul class="submenu submenu-02">
						                            <li><a  title="Basket" href="https://www.positanonews.it/copertina/sport/basket/">Basket</a></li>
						                            <li><a  title="Calcio" href="https://www.positanonews.it/copertina/sport/calcio/">Calcio</a></li>
						                    </ul>
                </li>
			
			                <li  class="menu-03">
                    <h4><a title="Città" href="https://www.positanonews.it/tutti-i-comuni/">Città</a></h4>
                    <ul class="submenu submenu-03">
						                            <li><a  title="Positano" href="/notizie-di-citta/positano">Positano</a></li>
						                            <li><a  title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>
						                            <li><a  title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>
						                            <li><a  title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>
						                            <li><a  title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>
						                            <li><a  title="Ravello e Scala" href="/notizie-di-citta/ravello-scala">Ravello e Scala</a></li>
						                            <li><a  title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>
						                            <li><a  title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>
						                            <li><a  title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>
						                            <li><a  title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>
						                            <li><a  title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>
						                            <li><a  title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>
						                            <li><a  title="Meta" href="/notizie-di-citta/meta">Meta</a></li>
												                            <li><a  title="Tutti i comuni" href="https://www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>
						                    </ul>
                </li>
			
			                <li class="menu-04">
					                    <h4><a title="Home" href="https://www.positanonews.it/home-eventi/">Eventi</a></h4>
                    <ul class="submenu submenu-04">
                        <li><a title="Home" href="https://www.positanonews.it/home-eventi/">Home</a></li>
						                            <li><a title="Ambiente" href="/category-evento/ambiente">Ambiente</a></li>
						                            <li><a title="Animali" href="/category-evento/animali">Animali</a></li>
						                            <li><a title="Archeologia" href="/category-evento/archeologia">Archeologia</a></li>
						                            <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
						                            <li><a title="Artigianato" href="/category-evento/artigianato">Artigianato</a></li>
						                            <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
						                            <li><a title="Benessere" href="/category-evento/benessere">Benessere</a></li>
						                            <li><a title="Cerimonia istituzionale" href="/category-evento/cerimonia-istituzionale">Cerimonia istituzionale</a></li>
						                            <li><a title="Chiesa e religione" href="/category-evento/chiesa-e-religione">Chiesa e religione</a></li>
						                            <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
						                            <li><a title="Conferenza stampa" href="/category-evento/conferenza-stampa">Conferenza stampa</a></li>
						                            <li><a title="Convegni" href="/category-evento/convegni">Convegni</a></li>
						                            <li><a title="Enogastronomia" href="/category-evento/enogastronomia">Enogastronomia</a></li>
						                            <li><a title="Letteratura" href="/category-evento/letteratura">Letteratura</a></li>
						                            <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
						                            <li><a title="Mostre d'Arte" href="/category-evento/mostre-darte">Mostre d'Arte</a></li>
						                            <li><a title="Musica" href="/category-evento/musica">Musica</a></li>
						                            <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
						                            <li><a title="Politica" href="/category-evento/politica">Politica</a></li>
						                            <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
						                            <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
						                            <li><a title="Scuola" href="/category-evento/scuola">Scuola</a></li>
						                            <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
						                            <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
						                            <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
						                            <li><a title="Televisione" href="/category-evento/televisione">Televisione</a></li>
						                            <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
						                            <li><a title="turismo" href="/category-evento/turismo">turismo</a></li>
						                            <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
						                    </ul>
                </li>
			            <li  class="menu-05">
				                <h4><a title="WebTV" href="https://www.positanonews.it/webtv/">WebTV</a></h4>
                <ul class="submenu submenu-05">
                    <li><a title="Home" href="https://www.positanonews.it/webtv/">Home</a></li>
					                        <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
					                        <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
					                        <li><a title="Cultura" href="/category-video/cultura">Cultura</a></li>
					                        <li><a title="Economia" href="/category-video/economia">Economia</a></li>
					                        <li><a title="Enogastronautanews" href="/category-video/enogastronautanews">Enogastronautanews</a></li>
					                        <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
					                        <li><a title="Politica" href="/category-video/politica">Politica</a></li>
					                        <li><a title="Positanonews TG" href="/category-video/positanonews-tg">Positanonews TG</a></li>
					                        <li><a title="Sport" href="/category-video/sport">Sport</a></li>
					                </ul>
            </li>
            <li  class="menu-06">
				                <h4><a title="Home Photogallery" href="https://www.positanonews.it/photogallery/">Photogallery</a></h4>
                <ul class="submenu submenu-06">
                    <li><a title="Home" href="https://www.positanonews.it/photogallery/">Home</a></li>
					                        <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
					                        <li><a title="Ambiente" href="/category-fotogallery/ambiente">Ambiente</a></li>
					                        <li><a title="Covid" href="/category-fotogallery/covid">Covid</a></li>
					                        <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
					                        <li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
					                        <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
					                        <li><a title="Enogastronauta" href="/category-fotogallery/enogastronauta">Enogastronauta</a></li>
					                        <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
					                        <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
					                        <li><a title="Ricorrenze" href="/category-fotogallery/ricorrenze">Ricorrenze</a></li>
					                        <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
					                        <li><a title="Turismo" href="/category-fotogallery/turismo">Turismo</a></li>
					                </ul>
            </li>
        </ul>
    </div>
    </section>
    <div class="ediwidget" id="sopra-footerinfo">
		    </div>
    </div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Positano News</strong></h4>
      <p>
Sirenum Land Communication Srls<br>
Copyright &copy; 2005-2021 - Testata Associata Anso<br>
Testata registrata presso Tribunale di Salerno. Iscrizione N° 6 del 25/01/2006<br>
Registrazione al ROC: 19336<br>
Direttore responsabile: Michele Cinque<br>
Partita IVA: 05464860658<br>
e-mail: info@positanonews.it<br>
</p>
<br>
<img style="max-width: 100%;" src="/wp-content/themes/edidesk-child/img/pon.png" width="400">
<br>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
            <li><a target="_blank" href="https://holidaycoast.it/">Holidaycoast </a></li>
<li><a target="_blank" href="http://www.enogastronautanews.it/">Enogastronautanews </a></li>
<li><a target="_blank" href="https://www.cmadvisor.it">CMadvisor </a></li>
<li><hr style="margin:10px 3px"></li>
<li><strong style="font-size: larger;">Scarica l’app di Positanonews:</strong></li>
<li><a href="https://play.google.com/store/apps/details?id=com.cmadvisor.positanonews1" target="_blank" rel="noopener noreferrer"><img src="https://www.positanonews.it/wp-content/uploads/2020/10/google-play.png" alt="" width="150" /></a></li>

<li><a href="https://apps.apple.com/it/app/positano-news/id1522700624" target="_blank" rel="noopener noreferrer"><img src="https://www.positanonews.it/wp-content/uploads/2020/10/appstore.png" alt="" width="150" /></a></li>        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.positanonews.it/redazione/">Redazione</a></li>
          

	                        <li><a title="Invia notizia" href="https://www.positanonews.it/invia-contributo/">Invia notizia</a></li>
	        
	                        <li><a title="Segnala evento" href="https://www.positanonews.it/segnala-evento/">Segnala evento</a></li>
                <li><a title="Registrati" href="/registrati/">Registrati su PositanoNews</a></li>
                <li><a target="_blank" title="Pubblicità" href="https://www.positanonews.it/pubblicita/">Pubblicità</a></li> 	        
                    <li><a title="Informativa Cookie" href="https://www.positanonews.it/informativa-cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.positanonews.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.positanonews.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<div class="pct-banner" id="pct-richmedia">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(552);
    // ]]> --></script>
</div>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Positanonews&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '263662657500055',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<div id="glt-translate-trigger"><span class="translate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size24"><ul id="sortable" class="ui-sortable"><li id="Arabic"><a href="#" title="Arabic" class="nturl notranslate ar flag Arabic"></a></li><li id="Chinese (Simplified)"><a href="#" title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a></li><li id="Dutch"><a href="#" title="Dutch" class="nturl notranslate nl flag Dutch"></a></li><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="Italian"><a href="#" title="Italian" class="nturl notranslate it flag Italian"></a></li><li id="Portuguese"><a href="#" title="Portuguese" class="nturl notranslate pt flag Portuguese"></a></li><li id="Russian"><a href="#" title="Russian" class="nturl notranslate ru flag Russian"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-it"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'ar,zh-CN,nl,en,fr,it,pt,ru,es', autoDisplay: false, gaTrack: true, gaId: 'UA-6306566-1'}, 'google_language_translator');}</script><script type='text/javascript' src='https://www.positanonews.it/wp-content/themes/edidesk/js/all-init.js?ver=1599205857'></script>
<script type='text/javascript' src='https://www.positanonews.it/wp-content/themes/edidesk/js/testads.js?ver=1590700410'></script>
<script type='text/javascript' src='https://www.positanonews.it/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.6'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.positanonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.positanonews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://www.positanonews.it/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });

    
    const collapseEmptyDivs = top.location.search.indexOf('testads')<0;
    const enableSingleRequest = document.querySelectorAll('.adunit').length <= 30;
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21677422319',
            collapseEmptyDivs: collapseEmptyDivs,
            enableSingleRequest: enableSingleRequest
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
