<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
    <title>Aggiornamenti dei sindaci con il direttore di Positanonews. Tutti negativi i test al coronavirus in Costiera amalfitana, preoccupazione per il caso di Arola a Vico. 4 a Sorrento, in Penisola sono 25 casi. - positanonews.it</title>
<meta name="image_thumb_src" content="https://www.positanonews.it/photogallery_new/images/2020/03/michele-cinque-direttore-di-positanonews-3277659.660x368.jpg"><meta name="thumb" content="https://www.positanonews.it/photogallery_new/images/2020/03/michele-cinque-direttore-di-positanonews-3277659.660x368.jpg"><meta property="og:image" content="https://www.positanonews.it/photogallery_new/images/2020/03/michele-cinque-direttore-di-positanonews-3277659.660x368.jpg"><meta property="og:image:type" content="https://www.positanonews.it/photogallery_new/images/2020/03/michele-cinque-direttore-di-positanonews-3277659.660x368.jpg"><meta name="twitter:image" content="https://www.positanonews.it/photogallery_new/images/2020/03/michele-cinque-direttore-di-positanonews-3277659.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Aggiornamenti dei sindaci con il direttore di Positanonews. Tutti negativi i test al coronavirus in Costiera amalfitana, preoccupazione per il caso di Arol"/>
<link rel="canonical" href="//www.positanonews.it/2020/04/aggiornamenti-dei-sindaci-direttore-positanonews-tutti-negativi-test-al-coronavirus-costiera-amalfitana-preoccupazione-caso-arola-vico-4-sorrento-penisola-25-c/3376372/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aggiornamenti dei sindaci con il direttore di Positanonews. Tutti negativi i test al coronavirus in Costiera amalfitana, preoccupazione per il caso di Arola a Vico. 4 a Sorrento, in Penisola sono 25 casi. - positanonews.it" />
<meta property="og:description" content="Aggiornamenti dei sindaci con il direttore di Positanonews. Tutti negativi i test al coronavirus in Costiera amalfitana, preoccupazione per il caso di Arol" />
<meta property="og:url" content="https://www.positanonews.it/2020/04/aggiornamenti-dei-sindaci-direttore-positanonews-tutti-negativi-test-al-coronavirus-costiera-amalfitana-preoccupazione-caso-arola-vico-4-sorrento-penisola-25-c/3376372/" />
<meta property="og:site_name" content="Positanonews" />
<meta property="article:publisher" content="https://www.facebook.com/positanonews" />
<meta property="article:section" content="Copertina" />
<meta property="article:published_time" content="2020-04-03T23:13:42+02:00" />
<meta property="article:modified_time" content="2020-04-03T23:16:27+02:00" />
<meta property="og:updated_time" content="2020-04-03T23:16:27+02:00" />
<meta property="fb:app_id" content="263662657500055" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"\/\/www.positanonews.it\/","name":"Positanonews","potentialAction":{"@type":"SearchAction","target":"\/\/www.positanonews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Positanonews &raquo; Aggiornamenti dei sindaci con il direttore di Positanonews. Tutti negativi i test al coronavirus in Costiera amalfitana, preoccupazione per il caso di Arola a Vico. 4 a Sorrento, in Penisola sono 25 casi. Feed dei commenti" href="//www.positanonews.it/2020/04/aggiornamenti-dei-sindaci-direttore-positanonews-tutti-negativi-test-al-coronavirus-costiera-amalfitana-preoccupazione-caso-arola-vico-4-sorrento-penisola-25-c/3376372/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='//www.positanonews.it/wp-content/themes/edidesk/style.css?ver=1523608384' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.positanonews.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.17' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='//www.positanonews.it/wp-content/plugins/google-language-translator/css/style.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='//www.positanonews.it/wp-content/plugins/google-language-translator/css/toolbar.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.positanonews.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//www.positanonews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('//www.positanonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='//www.positanonews.it/wp-json/' />
<link rel='shortlink' href='//www.positanonews.it/?p=3376372' />
<link rel="alternate" type="application/json+oembed" href="//www.positanonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.positanonews.it%2F2020%2F04%2Faggiornamenti-dei-sindaci-direttore-positanonews-tutti-negativi-test-al-coronavirus-costiera-amalfitana-preoccupazione-caso-arola-vico-4-sorrento-penisola-25-c%2F3376372%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.positanonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.positanonews.it%2F2020%2F04%2Faggiornamenti-dei-sindaci-direttore-positanonews-tutti-negativi-test-al-coronavirus-costiera-amalfitana-preoccupazione-caso-arola-vico-4-sorrento-penisola-25-c%2F3376372%2F&#038;format=xml" />
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { display:none; }#google_language_translator select.goog-te-combo { color:#32373c; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#000000; }.goog-te-gadget .goog-te-combo { width:100%; }</style><link rel="amphtml" href="//www.positanonews.it/2020/04/aggiornamenti-dei-sindaci-direttore-positanonews-tutti-negativi-test-al-coronavirus-costiera-amalfitana-preoccupazione-caso-arola-vico-4-sorrento-penisola-25-c/3376372/amp/">
	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=138'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-6306566-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Redazione_MC',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PositanonewsNotizie dalla Costiera Amalfitana Penisola Sorrentina Campania &#8211; Positano News RSS Feed" href="//www.positanonews.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.positanonews.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="//www.positanonews.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="263662657500055" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

    <script type="text/javascript">
        function getFbToken(){
            return "https://graph.facebook.com/v2.12/?fields=engagement&id={url}&access_token=263662657500055|fQOeRIiZQHPAWbP8Jho73Uw4Nms";
        }
    </script>


<style>
.row.header-top .manchette { position: absolute; top: 10px; width: 200px; overflow: hidden; height: 170px;   }
.row.header-top img { height: 150px;}
	</style>
<script src="//www.google-analytics.com/ga.js"></script>
</head>
<body class="post-template-default single single-post postid-3376372 single-format-standard">

 <div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' data-dimensions="10x10"></div>  
<!-- <div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' data-dimensions="10x10"></div>   -->



<!--    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' data-dimensions="10x10"></div> -->

			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="//www.positanonews.it/copertina/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.positanonews.it/copertina/politica/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="//www.positanonews.it/copertina/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Sport" href="//www.positanonews.it/copertina/sport/">Sport</a></li>
            <li><a title="EnoGastroNautaNews" href="//www.positanonews.it/copertina/enogastronautanews/">EnoGastroNautaNews</a></li>
            <li><a title="Cultura" href="//www.positanonews.it/copertina/cultura/">Cultura</a></li>
            <li><a title="Altre News" href="//www.positanonews.it/copertina/altre-news/">Altre News</a></li>
                  <li><a title="News24" href="//www.positanonews.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Positano" href="/notizie-di-citta/positano">Positano</a></li>
                            <li><a title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>
                            <li><a title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>
                            <li><a title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>
                            <li><a title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>
                            <li><a title="Ravello e Scala" href="/notizie-di-citta/ravello-scala">Ravello e Scala</a></li>
                            <li><a title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>
                            <li><a title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>
                            <li><a title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>
                            <li><a title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>
                            <li><a title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>
                            <li><a title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>
                            <li><a title="Meta" href="/notizie-di-citta/meta">Meta</a></li>
            	  
	         <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.positanonews.it/home-eventi/">Eventi</a></li>      <li><a  title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Piano di Sorrento, Covid: salgono a 4 i positivi. Il sindaco Iaccarino: &#8220;H24 per la mia città&#8221;" href="//www.positanonews.it/2020/04/piano-sorrento-covid-salgono-4-positivi-sindaco-iaccarino-h24-la-mia-citta/3376373/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2017/03/sindaco-iaccarino-3179241.660x368.jpg" alt="Sindaco-Iaccarino-"></figure>
      </a>
            <header>            <h2><a title="Piano di Sorrento, Covid: salgono a 4 i positivi. Il sindaco Iaccarino: &#8220;H24 per la mia città&#8221;" href="//www.positanonews.it/2020/04/piano-sorrento-covid-salgono-4-positivi-sindaco-iaccarino-h24-la-mia-citta/3376373/">Piano di Sorrento, Covid: salgono a 4 i positivi. Il sindaco Iaccarino: &#8220;H24 per la mia città&#8221;</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Aggiornamenti dei sindaci con il direttore di Positanonews. Tutti negativi i test al coronavirus in Costiera amalfitana, preoccupazione per il caso di Arola a Vico. 4 a Sorrento, in Penisola sono 25 casi." href="//www.positanonews.it/2020/04/aggiornamenti-dei-sindaci-direttore-positanonews-tutti-negativi-test-al-coronavirus-costiera-amalfitana-preoccupazione-caso-arola-vico-4-sorrento-penisola-25-c/3376372/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2020/03/michele-cinque-direttore-di-positanonews-3277659.660x368.jpg" alt="Michele Cinque direttore di Positanonews"></figure>
      </a>
            <header>            <h2><a title="Aggiornamenti dei sindaci con il direttore di Positanonews. Tutti negativi i test al coronavirus in Costiera amalfitana, preoccupazione per il caso di Arola a Vico. 4 a Sorrento, in Penisola sono 25 casi." href="//www.positanonews.it/2020/04/aggiornamenti-dei-sindaci-direttore-positanonews-tutti-negativi-test-al-coronavirus-costiera-amalfitana-preoccupazione-caso-arola-vico-4-sorrento-penisola-25-c/3376372/">Aggiornamenti dei sindaci con il direttore di Positanonews. Tutti negativi i test al coronavirus in Costiera amalfitana, preoccupazione per il caso di Arola a Vico. 4 a Sorrento, in Penisola sono 25 casi.</a> <a class="mm-link single" title="Segui la diretta"   target="_blank" href="https://www.facebook.com/41589736962/videos/983189578742861/">segui la diretta</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Massa Lubrense, Covid: situazione sotto controllo &#8211; I DATI" href="//www.positanonews.it/2020/04/massa-lubrense-covid-situazione-controllo-dati/3376370/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2020/04/massa-lubrense-covid-3-aprile-3278399.660x368.jpg" alt="massa lubrense covid 3 aprile"></figure>
      </a>
            <header>            <h2><a title="Massa Lubrense, Covid: situazione sotto controllo &#8211; I DATI" href="//www.positanonews.it/2020/04/massa-lubrense-covid-situazione-controllo-dati/3376370/">Massa Lubrense, Covid: situazione sotto controllo &#8211; I DATI</a> <a class="mm-link" title="https://www.positanonews.it/2020/04/massa-lubrense-covid-situazione-controllo-dati/3376370/"  href="//www.positanonews.it/2020/04/massa-lubrense-covid-situazione-controllo-dati/3376370/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Meta, Covid: saldo positivo delle persone in uscita da autoisolamento &#8211; I DATI" href="//www.positanonews.it/2020/04/meta-covid-saldo-positivo-delle-persone-uscita-autoisolamento-dati/3376367/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2020/04/meta-covid-3-aprile-3278398.660x368.jpg" alt="meta covid 3 aprile"></figure>
      </a>
            <header>            <h2><a title="Meta, Covid: saldo positivo delle persone in uscita da autoisolamento &#8211; I DATI" href="//www.positanonews.it/2020/04/meta-covid-saldo-positivo-delle-persone-uscita-autoisolamento-dati/3376367/">Meta, Covid: saldo positivo delle persone in uscita da autoisolamento &#8211; I DATI</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Napoli il servizio di Sky News UK  sul Cotugno con sottotitoli in italiano" href="//www.positanonews.it/video/napoli-servizio-sky-news-uk-sul-cotugno-sottotitoli-italiano/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="//www.positanonews.it/photogallery_new/images/2020/04/positano-giuseppe-fiorentino-raffaele-barba-cotugno-sky-news-uk-3278218.316x176.jpg" alt="positano giuseppe fiorentino raffaele barba cotugno sky news uk">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Napoli il servizio di Sky News UK  sul Cotugno con sottotitoli in italiano" href="//www.positanonews.it/video/napoli-servizio-sky-news-uk-sul-cotugno-sottotitoli-italiano/">
          Napoli il servizio di Sky News UK  sul Cotugno con sottotitoli in italiano          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Vico Equense. Preoccupazione per il contagiato, ad Arola controlli a tappeto e disinfestazione nella notte. Buonocore &#8220;Attivate le procedure&#8221;" href="//www.positanonews.it/2020/04/vico-equense-preoccupazione-contagiato-ad-arola-controlli-tappeto-disinfestazione-nella-notte-buonocore-attivate-le-procedure/3376356/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2020/04/vico-equense-3278393.660x368.jpg" alt="Vico Equense "></figure>
      </a>
            <header>            <h2><a title="Vico Equense. Preoccupazione per il contagiato, ad Arola controlli a tappeto e disinfestazione nella notte. Buonocore &#8220;Attivate le procedure&#8221;" href="//www.positanonews.it/2020/04/vico-equense-preoccupazione-contagiato-ad-arola-controlli-tappeto-disinfestazione-nella-notte-buonocore-attivate-le-procedure/3376356/">Vico Equense. Preoccupazione per il contagiato, ad Arola controlli a tappeto e disinfestazione nella notte. Buonocore &#8220;Attivate le procedure&#8221;</a> <a class="mm-link" title="https://www.positanonews.it/2020/04/vico-equense-preoccupazione-contagiato-ad-arola-controlli-tappeto-disinfestazione-nella-notte-buonocore-attivate-le-procedure/3376356/"  href="//www.positanonews.it/2020/04/vico-equense-preoccupazione-contagiato-ad-arola-controlli-tappeto-disinfestazione-nella-notte-buonocore-attivate-le-procedure/3376356/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Campania. Forte calo dei positivi, sono 151 su 2297 tamponi" href="//www.positanonews.it/2020/04/campania-forte-calo-dei-positivi-151-2297-tamponi/3376358/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2020/04/coronavirus-3278252.660x368.jpg" alt="Coronavirus "></figure>
      </a>
            <header> <h4 class="argomento">Aggiornamento coronavirus</h4>           <h2><a title="Campania. Forte calo dei positivi, sono 151 su 2297 tamponi" href="//www.positanonews.it/2020/04/campania-forte-calo-dei-positivi-151-2297-tamponi/3376358/">Campania. Forte calo dei positivi, sono 151 su 2297 tamponi</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Nasce House quiz in casa Napoli." href="//www.positanonews.it/2020/04/nasce-house-quiz-casa-napoli/3376350/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2020/04/ssc-napoli-3278397.660x368.jpg" alt="ssc napoli"></figure>
      </a>
            <header>            <h2><a title="Nasce House quiz in casa Napoli." href="//www.positanonews.it/2020/04/nasce-house-quiz-casa-napoli/3376350/">Nasce House quiz in casa Napoli.</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Sant&#8217;Agnello, Covid: entrano in autoisolamento 3 persone &#8211; I DATI" href="//www.positanonews.it/2020/04/santagnello-covid-entrano-autoisolamento-3-persone-dati/3376349/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2020/04/sant-agnello-covid-3-aprile-3278390.660x368.jpg" alt="sant'agnello covid 3 aprile"></figure>
      </a>
            <header>            <h2><a title="Sant&#8217;Agnello, Covid: entrano in autoisolamento 3 persone &#8211; I DATI" href="//www.positanonews.it/2020/04/santagnello-covid-entrano-autoisolamento-3-persone-dati/3376349/">Sant&#8217;Agnello, Covid: entrano in autoisolamento 3 persone &#8211; I DATI</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-06" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="Positano. La favola &#8220;E cupole di Giuseppe Rispoli" href="//www.positanonews.it/video/positano-la-favola-cupole-giuseppe-rispoli/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/uZyR0emYJ7M/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Positano. La favola &#8220;E cupole di Giuseppe Rispoli" href="//www.positanonews.it/video/positano-la-favola-cupole-giuseppe-rispoli/">
          Positano. La favola &#8220;E cupole di Giuseppe Rispoli          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>
                        <li><a title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>
                        <li><a title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>
                        <li><a title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>
                        <li><a title="Meta" href="/notizie-di-citta/meta">Meta</a></li>
                        <li><a title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>
                        <li><a title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>
                        <li><a title="Positano" href="/notizie-di-citta/positano">Positano</a></li>
                        <li><a title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>
                        <li><a title="Ravello e Scala" href="/notizie-di-citta/ravello-scala">Ravello e Scala</a></li>
                        <li><a title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>
                        <li><a title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>
                        <li><a title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>
                         <li><a title="Tutti i comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Viabilità" href="//www.positanonews.it/viabilita/">Viabilità</a></li>
                                    <li><a   title="Turismo" href="//www.positanonews.it/turismo/">Turismo</a></li>
                                    <li><a   title="News di Alberto Del Grosso" href="//www.positanonews.it/news-vecchie/news-di-alberto-del-grosso/">News di Alberto Del Grosso</a></li>
                                    <li><a   title="CulturaNews di Maurizio Vitiello" href="//www.positanonews.it/culturanews-di-maurizio-vitiello/">CulturaNews di Maurizio Vitiello</a></li>
                                    <li><a   title="Auguri" href="//www.positanonews.it//auguri/">Auguri</a></li>
                                    <li><a   title="Condoglianze" href="//www.positanonews.it//condoglianze/">Condoglianze</a></li>
                                    <li><a   title="Cerco Offro Lavoro" href="//www.positanonews.it/cerco-offro-lavoro/">Cerco Offro Lavoro</a></li>
                                  </ul>
              </li>
                          </ul>
          </div>
        </li>

        
          <li>
              <a href="//www.positanonews.it/mercatino/">Mercatino</a>
          </li>

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Positano">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/agerola">Agerola</option>
                                    <option value="notizie-di-citta/agro-nocerino-sarnese">Agro Nocerino - Sarnese</option>
                                    <option value="notizie-di-citta/amalfi">Amalfi</option>
                                    <option value="notizie-di-citta/atrani">Atrani</option>
                                    <option value="notizie-di-citta/campania">Campania</option>
                                    <option value="notizie-di-citta/capri">Capri e Anacapri</option>
                                    <option value="notizie-di-citta/castellammare-di-stabia">Castellammare di Stabia</option>
                                    <option value="notizie-di-citta/cava-de-tirreni">Cava de Tirreni</option>
                                    <option value="notizie-di-citta/cetara">Cetara</option>
                                    <option value="notizie-di-citta/cilento">Cilento</option>
                                    <option value="notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</option>
                                    <option value="notizie-di-citta/furore-conca">Furore e Conca dei Marini</option>
                                    <option value="notizie-di-citta/italia">Italia</option>
                                    <option value="notizie-di-citta/maiori">Maiori</option>
                                    <option value="notizie-di-citta/massa-lubrense">Massa Lubrense</option>
                                    <option value="notizie-di-citta/meta">Meta</option>
                                    <option value="notizie-di-citta/minori">Minori</option>
                                    <option value="notizie-di-citta/mondo">Mondo</option>
                                    <option value="notizie-di-citta/monti-lattari-gragnano-pimonte-e-dintorni">Monti Lattari Gragnano Pimonte Lettere e dintorni</option>
                                    <option value="notizie-di-citta/napoli">Napoli e Provincia</option>
                                    <option value="notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</option>
                                    <option value="notizie-di-citta/piano-di-sorrento">Piano di Sorrento</option>
                                    <option value="notizie-di-citta/pompei">Pompei</option>
                                    <option value="notizie-di-citta/positano">Positano</option>
                                    <option value="notizie-di-citta/praiano">Praiano</option>
                                    <option value="notizie-di-citta/ravello-scala">Ravello e Scala</option>
                                    <option value="notizie-di-citta/salerno-e-provincia">Salerno e Provincia</option>
                                    <option value="notizie-di-citta/santagnello">Sant'Agnello</option>
                                    <option value="notizie-di-citta/sorrento">Sorrento</option>
                                    <option value="notizie-di-citta/sport">sport</option>
                                    <option value="notizie-di-citta/tramonti">Tramonti e Valico di Chiunzi</option>
                                    <option value="notizie-di-citta/vico-equense">Vico Equense</option>
                                    <option value="notizie-di-citta/vietri-sul-mare">Vietri sul mare</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>


      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.positanonews.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-whatsapp fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/positanonews/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/positanonews"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="whatsapp"><a title="WhatsApp" target="_blank" href="https://wa.me/393381830438"><span><i class="fa fa-whatsapp"></i></span>
                <p>Scrivici su WhatsApp</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/positanonews/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCmV-geKZ_q_OFBmyPYBPpCg"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/feeds-list/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.positanonews.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.positanonews.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.positanonews.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.positanonews.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.positanonews.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.positanonews.it&amp;_wpnonce=7a0debb736" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
<!--        -->          
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.positanonews.it-->                  <div class="new-fb-1-1-1">
<!--                      <a href="//www.positanonews.it/wp-login.php?loginFacebook=1&redirect=http://www.positanonews.it" onclick="window.location = 'https://www.positanonews.it/wp-login.php?loginFacebook=1&redirect='+window.location.href; return false;"> <i class="fa fa-facebook-square"></i>Accedi tramite Facebook </a>-->

                      <a style="color: white" onClick="window.open(prot+'://www.positanonews.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.positanonews.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;"><i class="fa fa-facebook-square"></i>Accedi tramite Facebook</a>

                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->

        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.positanonews.it/2020/04/aggiornamenti-dei-sindaci-direttore-positanonews-tutti-negativi-test-al-coronavirus-costiera-amalfitana-preoccupazione-caso-arola-vico-4-sorrento-penisola-25-c/3376372/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Positano News</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Positano News</p>
        </div>
        <a title="Registrati" href="//www.positanonews.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(551);
    // ]]> --></script>

<!-- div class="adunit"  id="970x90-02" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' data-dimensions="970x90"></div -->
<style type="text/css">
.top-testata { position: relative; overflow: hidden; width: 970px; height: 100px; }
.top-testata ul { width: 20000em; position: relative; list-style: none; margin: 0; padding: 0; }
.top-testata li { float: left; width: 300px; height: 100px; margin-right: 35px; list-style: none; display: block; background-color: #FCFCFC}
.top-testata li:last-child { margin: 0 }
.top-testata img { max-height: 100px; }
 </style>

<div style="margin: 10px auto; width: 970px">
      <div style="position: relative;">
        <div class="top-testata">
        <ul>
          <li> <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' id="TOP-300x100-01" data-dimensions="300x100"></div>   </li>
          <li> <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' id="TOP-300x100-02" data-dimensions="300x100"></div>   </li>
          <li> <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' id="TOP-300x100-03" data-dimensions="300x100"></div>   </li>
</ul>
        </div>
      </div>
    </div>

  <div class="row header-top">
     <div class="manchette sx-manchette">
        <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' data-dimensions="200x80"></div>
        <div class="adunit" style="margin-top:5px;" id="325x90-01_bassa" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' data-dimensions="200x80"></div>
    </div>
	    <a title="Torna in Homepage" href="/"><img alt="Positano News - Notizie della Costiera Amalfitana Penisola Sorrentina Campania - Positano News" src="/wp-content/themes/edidesk-child/img/Logo-PositanoNews_covid.png" ></a>
    <div class="manchette dx-manchette">
       <div class="adunit" id="325x90-02" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' data-dimensions="200x80"></div>
       <div class="adunit" style="margin-top:5px;" id="325x90-02_bassa" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' data-dimensions="200x80"></div>
    </div>
		<style>
.menubasso ul { list-style: none; margin-top: 20px; padding: 0; text-align:center;font-weight: 600;font-size:17px;}
.menubasso li { display:inline-block; width: auto; height: auto; margin-right: 20px; }
	</style>
	<div class="menubasso" style="margin-top:10px;">
	  <ul>
          <li id="menu1"><a href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a> </li>
          <li id="menu2"><a href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a> </li>
		  <li id="menu3"><a href="/news-24/">News24</a> </li>
		  <li id="menu4"><a href="//www.positanonews.it/copertina/sport/">Sport</a> </li>
		  <li id="menu5"><a href="/webtv">Positano TV</a> </li>
		  <li id="menu6"><a href="//www.positanonews.it/copertina/enogastronautanews/">Food</a> </li>
		  <li id="menu7"><a href="/home-eventi/">Eventi</a> </li>
		  <li id="menu8"><a href="/invia-contributo">Segnala Notizia</a> </li>
</ul>
	<div>
  </div>
 </header>
 


<section id="wrap-content"> 
<div class="row wrap-single-content">
  <div class="single-content">


            

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
	  
                    <h3 class="argomento"><a href="//www.positanonews.it/copertina/cronaca/" title="Guarda tutte le notize di Cronaca">Cronaca</a></h3> 
		        <div class="share">
          <div class="share-now">
  <div class="shareme" data-url="https://www.positanonews.it/2020/04/aggiornamenti-dei-sindaci-direttore-positanonews-tutti-negativi-test-al-coronavirus-costiera-amalfitana-preoccupazione-caso-arola-vico-4-sorrento-penisola-25-c/3376372/" data-text="Aggiornamenti dei sindaci con il direttore di Positanonews. Tutti negativi i test al coronavirus in Costiera amalfitana, preoccupazione per il caso di Arola a Vico. 4 a Sorrento, in Penisola sono 25 casi."></div>
</div>
		<!-- <div class="addthis_inline_share_toolbox" data-url=""></div> -->

        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Aggiornamenti dei sindaci con il direttore di Positanonews. Tutti negativi i test al coronavirus in Costiera amalfitana, preoccupazione per il caso di Arola a Vico. 4 a Sorrento, in Penisola sono 25 casi. <a class="mm-link single" title="Segui la diretta"   target="_blank" href="https://www.facebook.com/41589736962/videos/983189578742861/">segui la diretta</a> </h1>
      
      <div class="row article-author">
        <div class="author"> 
        
                di <a rel="author" href="//www.positanonews.it/author/michelecinque/">Redazione_MC</a> 
                
         -  03 Aprile 2020 - 23:13</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                      <li><a title="Stampa questa pagina" onclick="window.print();return false" href="#"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="//www.positanonews.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		                <li><i class="fa fa-map-marker"></i> <a href="//www.positanonews.it/notizie-di-citta/agerola/" rel="tag">Agerola</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/amalfi/" rel="tag">Amalfi</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/atrani/" rel="tag">Atrani</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/cetara/" rel="tag">Cetara</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/costiera-amalfitana/" rel="tag">Costiera Amalfitana</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/furore-conca/" rel="tag">Furore e Conca dei Marini</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/maiori/" rel="tag">Maiori</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/massa-lubrense/" rel="tag">Massa Lubrense</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/meta/" rel="tag">Meta</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/minori/" rel="tag">Minori</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/penisola-sorrentina/" rel="tag">Penisola Sorrentina</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/piano-di-sorrento/" rel="tag">Piano di Sorrento</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/positano/" rel="tag">Positano</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/praiano/" rel="tag">Praiano</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/ravello-scala/" rel="tag">Ravello e Scala</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/santagnello/" rel="tag">Sant'Agnello</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/sorrento/" rel="tag">Sorrento</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/tramonti/" rel="tag">Tramonti e Valico di Chiunzi</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/vico-equense/" rel="tag">Vico Equense</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/vietri-sul-mare/" rel="tag">Vietri sul mare</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="//www.positanonews.it/photogallery_new/images/2020/03/michele-cinque-direttore-di-positanonews-3277659.660x368.jpg" alt="Michele Cinque direttore di Positanonews">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.positanonews.it/2020/04/aggiornamenti-dei-sindaci-direttore-positanonews-tutti-negativi-test-al-coronavirus-costiera-amalfitana-preoccupazione-caso-arola-vico-4-sorrento-penisola-25-c/3376372/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.positanonews.it/2020/04/aggiornamenti-dei-sindaci-direttore-positanonews-tutti-negativi-test-al-coronavirus-costiera-amalfitana-preoccupazione-caso-arola-vico-4-sorrento-penisola-25-c/3376372/" data-shortlink="https://www.positanonews.it/2020/04/aggiornamenti-dei-sindaci-direttore-positanonews-tutti-negativi-test-al-coronavirus-costiera-amalfitana-preoccupazione-caso-arola-vico-4-sorrento-penisola-25-c/3376372/" data-title="Aggiornamenti dei sindaci con il direttore di Positanonews. Tutti negativi i test al coronavirus in Costiera amalfitana, preoccupazione per il caso di Arola a Vico. 4 a Sorrento, in Penisola sono 25 casi." href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.positanonews.it/2020/04/aggiornamenti-dei-sindaci-direttore-positanonews-tutti-negativi-test-al-coronavirus-costiera-amalfitana-preoccupazione-caso-arola-vico-4-sorrento-penisola-25-c/3376372/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.positanonews.it/2020/04/aggiornamenti-dei-sindaci-direttore-positanonews-tutti-negativi-test-al-coronavirus-costiera-amalfitana-preoccupazione-caso-arola-vico-4-sorrento-penisola-25-c/3376372/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.positanonews.it/2020/04/aggiornamenti-dei-sindaci-direttore-positanonews-tutti-negativi-test-al-coronavirus-costiera-amalfitana-preoccupazione-caso-arola-vico-4-sorrento-penisola-25-c/3376372/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Aggiornamenti dei sindaci con il direttore di Positanonews. Tutti negativi i test al coronavirus in Costiera amalfitana, preoccupazione per il caso di Arola a Vico. 4 a Sorrento, in Penisola sono 25 casi.&amp;body=Clicca qui per leggerlo: https://www.positanonews.it/2020/04/aggiornamenti-dei-sindaci-direttore-positanonews-tutti-negativi-test-al-coronavirus-costiera-amalfitana-preoccupazione-caso-arola-vico-4-sorrento-penisola-25-c/3376372/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>Aggiornamenti dei sindaci con il direttore di Positanonews. Tutti negativi i test al coronavirus in Costiera amalfitana, preoccupazione per il caso di Arola a Vico. 4 a Sorrento, in Penisola sono 25 casi. Giornata convulsa oggi in redazione, convulsa e frenetica, da una parte l’attesa dei tamponi ( alla fine erano una quarantina, ma poco conta, visto che sono tutti negativi per fortuna) per i casi di Amalfi e Maiori. Un grosso lavoro fra amministratori e Asl con l’efficienza dell’ospedale Ruggi di Salerno. Poi i nuovi 4 casi di Sorrento e un nuovo caso a Vico Equense, un marittimo di Arola, che ha creato preoccupazione e centinaia di commenti perchè non avrebbe rispettato la quarantena. Sono in tutto 25 casi in tutta la Penisola Sorrentina, un numero che comincia a diventare significativo. Sotto gli articoli con tutti i comuni e nel link diretta potete vedere la diretta con gli interventi del sindaco Andrea Reale di Minori, presidente della Conferenza dei sindaci della Costa d’ Amalfi, e del sindaco di Positano Michele De Lucia, abbiamo sentito Ciro Maffucci consigliere comunale a Vico Equense mentre successivamente anche Rossella Staiano che ci ha riferito che l’opposizione aveva chiesto urgentemente sanificazione e controlli sul territorio “Abbiamo chiesto anche si procedesse alla mappatura e tracciatura dei contatti e dei relativi tamponi come per procedura” . In serata sono arrivati controlli e sanificazione e disinfestazione, intanto la città è preoccupata per l’eventuale estensione del contagio.</p>          
<!--	   -->
	           
	           
	           

          
<p><a href="https://www.facebook.com/41589736962/videos/983189578742861/">Clicca qui per diretta </a></p>                      <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' class="adunit" id="336x280" data-dimensions="336x280"></div>    
          
<!--	   -->
	           
	           
	           

                    
<!--	   -->
	           
	           
	           

          



	                  
                
           
        </div>
        
        
                  <div class="row related-posts">
            <h4>Leggi anche</h4>
            <ul>
              <li><h5><a title="Massa Lubrense, Covid: situazione sotto controllo &#8211; I DATI"  href="//www.positanonews.it/2020/04/massa-lubrense-covid-situazione-controllo-dati/3376370/"><i class="fa fa-caret-right"></i> Massa Lubrense, Covid: situazione sotto controllo &#8211; I DATI</a></h5></li><li><h5><a title="Meta, Covid: saldo positivo delle persone in uscita da autoisolamento &#8211; I DATI"  href="//www.positanonews.it/2020/04/meta-covid-saldo-positivo-delle-persone-uscita-autoisolamento-dati/3376367/"><i class="fa fa-caret-right"></i> Meta, Covid: saldo positivo delle persone in uscita da autoisolamento &#8211; I DATI</a></h5></li><li><h5><a title="Vico Equense. Preoccupazione per il contagiato, ad Arola controlli a tappeto e disinfestazione nella notte. Buonocore &#8220;Attivate le procedure&#8221;"  href="//www.positanonews.it/2020/04/vico-equense-preoccupazione-contagiato-ad-arola-controlli-tappeto-disinfestazione-nella-notte-buonocore-attivate-le-procedure/3376356/"><i class="fa fa-caret-right"></i> Vico Equense. Preoccupazione per il contagiato, ad Arola controlli a tappeto e disinfestazione nella notte. Buonocore &#8220;Attivate le procedure&#8221;</a></h5></li><li><h5><a title="Sant&#8217;Agnello, Covid: entrano in autoisolamento 3 persone &#8211; I DATI"  href="//www.positanonews.it/2020/04/santagnello-covid-entrano-autoisolamento-3-persone-dati/3376349/"><i class="fa fa-caret-right"></i> Sant&#8217;Agnello, Covid: entrano in autoisolamento 3 persone &#8211; I DATI</a></h5></li><li><h5><a title="Sorrento, Covid: oggi registrati quattro nuovi casi positivi: sono 11 i positivi totali &#8211; I DATI"  href="//www.positanonews.it/2020/04/sorrento-covid-oggi-registrati-quattro-nuovi-casi-positivi-11-positivi-totali-dati/3376339/"><i class="fa fa-caret-right"></i> Sorrento, Covid: oggi registrati quattro nuovi casi positivi: sono 11 i positivi totali &#8211; I DATI</a></h5></li><li><h5><a title="Positano. Il sindaco De Lucia su esito negativo dei tamponi in Costiera amalfitana &#8220;Ringrazio gli operatori sanitari&#8221;"  href="//www.positanonews.it/2020/04/positano-sindaco-de-lucia-esito-negativo-dei-tamponi-costiera-amalfitana-ringrazio-gli-operatori-sanitari/3376340/"><i class="fa fa-caret-right"></i> Positano. Il sindaco De Lucia su esito negativo dei tamponi in Costiera amalfitana &#8220;Ringrazio gli operatori sanitari&#8221;</a></h5></li><li><h5><a title="La good news . Costiera amalfitana tutti negativi i tamponi fatti per i casi di Maiori ed Amalfi"  href="//www.positanonews.it/2020/04/la-good-news-costiera-amalfitana-tutti-negativi-tamponi-fatti-casi-maiori-ed-amalfi/3376337/"><i class="fa fa-caret-right"></i> La good news . Costiera amalfitana tutti negativi i tamponi fatti per i casi di Maiori ed Amalfi</a></h5></li>            </ul>
          </div>
                    
          
      </div>
	  
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		                <li><i class="fa fa-map-marker"></i> <a href="//www.positanonews.it/notizie-di-citta/agerola/" rel="tag">Agerola</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/amalfi/" rel="tag">Amalfi</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/atrani/" rel="tag">Atrani</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/cetara/" rel="tag">Cetara</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/costiera-amalfitana/" rel="tag">Costiera Amalfitana</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/furore-conca/" rel="tag">Furore e Conca dei Marini</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/maiori/" rel="tag">Maiori</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/massa-lubrense/" rel="tag">Massa Lubrense</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/meta/" rel="tag">Meta</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/minori/" rel="tag">Minori</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/penisola-sorrentina/" rel="tag">Penisola Sorrentina</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/piano-di-sorrento/" rel="tag">Piano di Sorrento</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/positano/" rel="tag">Positano</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/praiano/" rel="tag">Praiano</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/ravello-scala/" rel="tag">Ravello e Scala</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/santagnello/" rel="tag">Sant'Agnello</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/sorrento/" rel="tag">Sorrento</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/tramonti/" rel="tag">Tramonti e Valico di Chiunzi</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/vico-equense/" rel="tag">Vico Equense</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/vietri-sul-mare/" rel="tag">Vietri sul mare</a></li>
        </ul>
      </div>
       
		        
        
	    
		        <!--START: Facebook Login Button using Nextenda plugin-->
        <script type="text/javascript">
            var prot;
            if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
        </script>
        <div class="wrap-fb-login" style="width: 100%; text-align: center;">
        <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 10px auto 10px; ">
            <div class="new-fb-1-1">
			    <!-- siteurl://www.positanonews.it-->                <div class="new-fb-1-1-1">
                    <a style="color: white" onClick="window.open(prot+'://www.positanonews.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.positanonews.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                </div>
            </div>
        </div>
        </div>
        <!--END: Facebook Login Button using Nextenda plugin-->
        
		
  
<a name="comment-area"></a>
<div id="comments" class="comments-area">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="//www.positanonews.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.positanonews.it%2F2020%2F04%2Faggiornamenti-dei-sindaci-direttore-positanonews-tutti-negativi-test-al-coronavirus-costiera-amalfitana-preoccupazione-caso-arola-vico-4-sorrento-penisola-25-c%2F3376372%2F" title="Accedi">Accedi</a> o <a href="//www.positanonews.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di Positano News, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>
 
<script type="text/javascript">

  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined'){
			    console.log(user_info_comment);
		        var user_info_comment_splitted  = user_info_comment.split("|");
 				var user_infocomment_id = user_info_comment_splitted[4];
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_form', id: 3376372, userid: user_infocomment_id   },  
					success: function(textStatus){  
						jQuery( '#wrap-comment-form' ).html( textStatus ); 
						console.log("Caricato Ajax Comment Form");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_list', id: 3376372, userid: user_infocomment_id   },  
					success: function(textStatus)
					{  
						jQuery( '#wrap-comment-list' ).html( textStatus ); 
						console.log("Caricato Ajax Comment List");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
		}
		else {
		 var user_infocomment_id = 0;
		}
  		

		
				
});	

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>

	    
	          <script type='text/javascript'><!--// <![CDATA[
    OA_show(1628);
    // ]]> --></script>

                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Agerola</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Agerola, Manifattura Gentile e Fool Company donano mascherine al Comune: disponibili nelle salumerie" href="//www.positanonews.it/2020/04/agerola-manifattura-gentile-fool-company-donano-mascherine-al-comune-disponibili-nelle-salumerie/3376221/"><figure><img src="//www.positanonews.it/photogallery_new/images/2020/04/album-di-default-3278329.150x113.jpg" alt="agerola mascherine"></figure></a>
                                        <h4 class="argomento">Cronaca</h4> 
                    <h2><a title="Agerola, Manifattura Gentile e Fool Company donano mascherine al Comune: disponibili nelle salumerie" href="//www.positanonews.it/2020/04/agerola-manifattura-gentile-fool-company-donano-mascherine-al-comune-disponibili-nelle-salumerie/3376221/">Agerola, Manifattura Gentile e Fool Company donano mascherine al Comune: disponibili nelle salumerie</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Costiera amalfitana. Buoni spesa anche ad Agerola: ecco come richiederli" href="//www.positanonews.it/2020/04/costiera-amalfitana-buoni-spesa-anche-ad-agerola-richiederli/3376210/"><figure><img src="//www.positanonews.it/photogallery_new/images/2020/03/spesa-positano-3277075.150x113.jpg" alt="Spesa Positano "></figure></a>
                                         
                    <h2><a title="Costiera amalfitana. Buoni spesa anche ad Agerola: ecco come richiederli" href="//www.positanonews.it/2020/04/costiera-amalfitana-buoni-spesa-anche-ad-agerola-richiederli/3376210/">Costiera amalfitana. Buoni spesa anche ad Agerola: ecco come richiederli</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="l&#8217;ASD Agerola tra allenamenti da casa e solidarietà." href="//www.positanonews.it/2020/04/lasd-agerola-allenamenti-casa-solidarieta/3376196/"><figure><img src="//www.positanonews.it/photogallery_new/images/2020/04/agerola-calcio-3278326.150x113.jpg" alt="agerola calcio"></figure></a>
                                         
                    <h2><a title="l&#8217;ASD Agerola tra allenamenti da casa e solidarietà." href="//www.positanonews.it/2020/04/lasd-agerola-allenamenti-casa-solidarieta/3376196/">l&#8217;ASD Agerola tra allenamenti da casa e solidarietà.</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Furore. L&#8217;opposizione organizza la spesa solidale, la Misericordia di Agerola pronta ad aiutare i più deboli" href="//www.positanonews.it/2020/04/furore-lopposizione-organizza-la-spesa-solidale-la-misericordia-agerola-pronta-ad-aiutare-piu-deboli/3376085/"><figure><img src="//www.positanonews.it/photogallery_new/images/2020/04/spesa-solidale-a-furore-3278300.150x113.jpg" alt="Spesa Solidale a Furore "></figure></a>
                                         
                    <h2><a title="Furore. L&#8217;opposizione organizza la spesa solidale, la Misericordia di Agerola pronta ad aiutare i più deboli" href="//www.positanonews.it/2020/04/furore-lopposizione-organizza-la-spesa-solidale-la-misericordia-agerola-pronta-ad-aiutare-piu-deboli/3376085/">Furore. L&#8217;opposizione organizza la spesa solidale, la Misericordia di Agerola pronta ad aiutare i più deboli</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto;width:420px;" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' class="adunit" id="420x200-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Vico Equense. Preoccupazioni ad Arola per il marittimo contagiato da Coronavirus Covid-19, non avrebbe rispettato la quarantena" href="//www.positanonews.it/2020/04/vico-equense-preoccupazioni-ad-arola-marittimo-contagiato-coronavirus-covid-19-non-avrebbe-rispettato-la-quarantena/3376311/"><figure><img src="//www.positanonews.it/photogallery_new/images/2009/04/9480323-ospedale-vico-equense-jpg-129717.150x113.jpg" alt="9480323-ospedale+vico+equense.jpg"></figure></a>
                                         
                    <h2><a title="Vico Equense. Preoccupazioni ad Arola per il marittimo contagiato da Coronavirus Covid-19, non avrebbe rispettato la quarantena" href="//www.positanonews.it/2020/04/vico-equense-preoccupazioni-ad-arola-marittimo-contagiato-coronavirus-covid-19-non-avrebbe-rispettato-la-quarantena/3376311/">Vico Equense. Preoccupazioni ad Arola per il marittimo contagiato da Coronavirus Covid-19, non avrebbe rispettato la quarantena</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="C’è anche Alessio Fusco di Positano tra gli inviati Mediaset a Codogno" href="//www.positanonews.it/2020/04/ce-anche-alessio-fusco-positano-gli-inviati-mediaset-codogno/3376244/"><figure><img src="//www.positanonews.it/photogallery_new/images/2020/04/album-di-default-3278335.150x113.jpg" alt="alessio fusco"></figure></a>
                                        <h4 class="argomento">Cronaca</h4> 
                    <h2><a title="C’è anche Alessio Fusco di Positano tra gli inviati Mediaset a Codogno" href="//www.positanonews.it/2020/04/ce-anche-alessio-fusco-positano-gli-inviati-mediaset-codogno/3376244/">C’è anche Alessio Fusco di Positano tra gli inviati Mediaset a Codogno</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Sorrento. Ci lascia Giovannina Porzio mamma di Rosario Fiorentino" href="//www.positanonews.it/2020/04/sorrento-ci-lascia-giovannina-porzio-mamma-rosario-fiorentino/3376254/"><figure><img src="//www.positanonews.it/photogallery_new/images/2020/04/sorrento-ci-lascia-giovannina-porzio-mamma-di-rosario-fiorentino-3278341.150x113.jpg" alt="Sorrento. Ci lascia Giovannina Porzio mamma di Rosario Fiorentino"></figure></a>
                                         
                    <h2><a title="Sorrento. Ci lascia Giovannina Porzio mamma di Rosario Fiorentino" href="//www.positanonews.it/2020/04/sorrento-ci-lascia-giovannina-porzio-mamma-rosario-fiorentino/3376254/">Sorrento. Ci lascia Giovannina Porzio mamma di Rosario Fiorentino</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Piano di Sorrento. Partono i lavori alla Clinica San Michele per ospitare i degenti covid-19" href="//www.positanonews.it/2020/04/piano-sorrento-partono-lavori-alla-clinica-san-michele-ospitare-degenti-covid-19/3376170/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.positanonews.it/photogallery_new/images/2020/04/piano-di-sorrento-clinica-san-michele-lavori-3278319.150x113.jpg" alt="piano di sorrento clinica san michele lavori "></figure></a>
                                         
                    <h2><a title="Piano di Sorrento. Partono i lavori alla Clinica San Michele per ospitare i degenti covid-19" href="//www.positanonews.it/2020/04/piano-sorrento-partono-lavori-alla-clinica-san-michele-ospitare-degenti-covid-19/3376170/">Piano di Sorrento. Partono i lavori alla Clinica San Michele per ospitare i degenti covid-19</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner" style="text-align: -webkit-center;text-align: center;">
            <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
            <input type="hidden" name="cmd" value="_s-xclick" />
            <input type="hidden" name="hosted_button_id" value="H928G5LLLG6HS" />
            <input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_SM.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
            <img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
            </form>  </div>
<!--  <div class="row sb-widget-box banner">
      </div> -->
    <div class="row sb-widget-box banner">
        <div class="pct-banner" id="pct-corriere" style="width:300px;">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(3377);
            // ]]> --></script>
    </div>

  </div>
  <div class="row sb-widget-box banner">
            <script type='text/javascript'><!--// <![CDATA[
    OA_show(549);
    // ]]> --></script>
  </div>
    <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Meta. Ancora un positivo, siamo a 4 affetti da coronavirus Covid-19 . L&#8217;annuncio del sindaco Tito" href="//www.positanonews.it/2020/04/meta-ancora-un-positivo-4-affetti-coronavirus-covid-19-lannuncio-del-sindaco-tito/3375831/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2020/03/peppe-tito-meta-sorrento-3277081.316x176.jpg" alt="Peppe Tito Meta Sorrento">  
 
  <h3>Meta. Ancora un positivo, siamo a 4 affetti da coronavirus Covid-19 . L&#8217;annuncio del sindaco Tito</h3>
  </a> </li>
<li> <a   title="Sorrento. La riflessione dell&#8217;avvocato Gino Esposito sul poco che viene dato a personale medico e quello che viene dato a funzionari e politici" href="//www.positanonews.it/2020/04/sorrento-la-riflessione-dellavvocato-gino-esposito-sul-poco-viene-dato-personale-medico-quello-viene-dato-funzionari-politici/3375741/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2014/09/infermieri-jpg-201289.316x176.jpg" alt="infermieri.jpg">  
 
  <h3>Sorrento. La riflessione dell&#8217;avvocato Gino Esposito sul poco che viene dato a personale medico e quello che viene dato a funzionari e politici</h3>
  </a> </li>
<li> <a   title="Coronavirus. Potrebbero accorciarsi i tempi di attesa per il vaccino, un cerotto-vaccino supera il test sugli animali" href="//www.positanonews.it/2020/04/coronavirus-potrebbero-accorciarsi-tempi-attesa-vaccino-un-cerotto-vaccino-supera-test-sugli-animali/3376015/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2020/04/vaccino-antivirus-3278280.316x176.jpg" alt="vaccino antivirus ">  
 
  <h3>Coronavirus. Potrebbero accorciarsi i tempi di attesa per il vaccino, un cerotto-vaccino supera il test sugli animali</h3>
  </a> </li>
<li> <a   title="Costiera amalfitana, operatore sanitario positivo al covid-19. La lettera di Raffaele Di Leva, presidente Croce Rossa" href="//www.positanonews.it/2020/04/costiera-amalfitana-operatore-sanitario-positivo-al-covid-19-la-lettera-raffaele-leva-presidente-croce-rossa/3375919/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2020/04/raffaele-di-leva-3278244.316x176.jpg" alt="raffaele di leva">  
 
  <h3>Costiera amalfitana, operatore sanitario positivo al covid-19. La lettera di Raffaele Di Leva, presidente Croce Rossa</h3>
  </a> </li>
<li> <a   title="Pimonte. Due contagiati per Coronavirus, il post di Barbara Di Palma" href="//www.positanonews.it/2020/04/pimonte-due-contagiati-coronavirus-post-barbara-palma/3375858/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2017/07/barbara-di-palma-3195593.316x176.jpg" alt="Barbara Di Palma">  
 
  <h3>Pimonte. Due contagiati per Coronavirus, il post di Barbara Di Palma</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Tramonti, il risveglio con la neve nelle foto di Danilo Amato" href="//www.positanonews.it/fotogallery/tramonti-risveglio-la-neve-nelle-foto-danilo-amato/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 18</span><img alt="" src="//www.positanonews.it/photogallery_new/images/2020/04/tramonti-risveglio-neve-foto-danilo-amato-3278174.660x368.jpg" />  
 
  <h3>Tramonti, il risveglio con la neve nelle foto di Danilo Amato</h3>
  </a> </li>
<li> <a   title="Vico Equense. L&#8217;agriturismo &#8220;Villa Chiara&#8221; a Pacognano" href="//www.positanonews.it/fotogallery/vico-equense-lagriturismo-villa-chiara-pacognano/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 9</span><img alt="" src="//www.positanonews.it/photogallery_new/images/2020/02/vico-equense-agriturismo-villa-chiara-a-pacognano-3274525.660x368.jpg" />  
 
  <h3>Vico Equense. L&#8217;agriturismo &#8220;Villa Chiara&#8221; a Pacognano</h3>
  </a> </li>
<li> <a   title="Sorrento. Piazza Tasso ai tempi della quarantena deserta il sabato sera" href="//www.positanonews.it/fotogallery/sorrento-piazza-tasso-ai-tempi-della-quarantena-deserta-sabato-sera/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 6</span><img alt="" src="//www.positanonews.it/photogallery_new/images/2020/03/sorrento-piazza-tasso-sera-coronavirus-covid-19-3277841.660x368.jpg" />  
 
  <h3>Sorrento. Piazza Tasso ai tempi della quarantena deserta il sabato sera</h3>
  </a> </li>
<li> <a   title="Meta. Controlli in Piazza Madonna del Lauro" href="//www.positanonews.it/fotogallery/meta-controlli-piazza-madonna-del-lauro/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 9</span><img alt="" src="//www.positanonews.it/photogallery_new/images/2020/03/meta-controlli-in-piazza-madonna-del-lauro-3277873.660x368.jpg" />  
 
  <h3>Meta. Controlli in Piazza Madonna del Lauro</h3>
  </a> </li>
<li> <a   title="Agerola, il tributo del sindaco Luca Mascolo ai defunti" href="//www.positanonews.it/fotogallery/agerola-tributo-del-sindaco-luca-mascolo-ai-defunti/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 4</span><img alt="" src="//www.positanonews.it/photogallery_new/images/2020/03/agerola-il-tributo-del-sindaco-luca-mascolo-ai-defunti-3278050.660x368.jpg" />  
 
  <h3>Agerola, il tributo del sindaco Luca Mascolo ai defunti</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Meta. Paura per il crollo del costone in spiaggia ad Alimuri" href="//www.positanonews.it/video/meta-paura-crollo-del-costone-spiaggia-ad-alimuri/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.positanonews.it/photogallery_new/images/2020/03/crollo-alimuri-costone-3277439.316x176.jpg" alt="crollo alimuri costone">  
 
  <h3>Meta. Paura per il crollo del costone in spiaggia ad Alimuri</h3>
  </a> </li>
<li> <a   title="Sulle montagne di Positano arriva la neve di marzo" href="//www.positanonews.it/video/sulle-montagne-positano-arriva-la-neve-marzo/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/JIhUzIDOWYI/0.jpg">  
 
  <h3>Sulle montagne di Positano arriva la neve di marzo</h3>
  </a> </li>
<li> <a   title="Piano di Sorrento. Il gommista ai tempi del Coronavirus" href="//www.positanonews.it/video/piano-sorrento-gommista-ai-tempi-del-coronavirus/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/zYCH9wSaK84/0.jpg">  
 
  <h3>Piano di Sorrento. Il gommista ai tempi del Coronavirus</h3>
  </a> </li>
<li> <a   title="Coronavirus. I consigli di Luc Montagnier premio Nobel intervistato da Giulietto Chiesa per Pandora TV" href="//www.positanonews.it/video/coronavirus-consigli-luc-montagnier-premio-nobel-intervistato-giulietto-chiesa-pandora-tv/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.positanonews.it/photogallery_new/images/2020/03/luc-mointagner-3276149.316x176.jpg" alt="Luc Mointagner">  
 
  <h3>Coronavirus. I consigli di Luc Montagnier premio Nobel intervistato da Giulietto Chiesa per Pandora TV</h3>
  </a> </li>
<li> <a   title="Amalfi. Coronavirus, controlli dei Carabinieri" href="//www.positanonews.it/video/amalfi-coronavirus-controlli-dei-carabinieri/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/awnW092cmHI/0.jpg">  
 
  <h3>Amalfi. Coronavirus, controlli dei Carabinieri</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
    <div class="row sb-widget-box banner">
    <div class="adunit" style="padding-bottom:10px; padding-top:15px;" id="300x100-HOME01" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' data-dimensions="300x100"></div>  
<div class="adunit" style="padding-bottom:10px; padding-top:15px;" id="300x100-HOME02" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' data-dimensions="300x250"></div>    </div>
    

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/positano/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/positano/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/positano/">Positano</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/var_no_prec.jpg"><br></td>
        <td class="temphot">16&deg;C</td>
        <td class="tempcold">9&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/positano/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
      <article class="sb-news-box sb-box- right ">
		            <div class="wrap-thumb">
                <a class="thumb" title="Buongiorno da Positanonews. Eventi, Oroscopo, Offerte di Lavoro, Mercatino e Meteo di oggi" href="//www.positanonews.it/2020/04/buongiorno-positanonews-eventi-oroscopo-offerte-lavoro-mercatino-meteo-oggi-172/3375308/">
                    <figure> <img src="//www.positanonews.it/photogallery_new/images/2019/11/buongiorno-positanonews-3267184.316x176.jpg" alt="buongiorno positanonews"> </figure>
                </a>
			    <h3 class="argomento">I nostri servizi</h3>
            </div>


		        <header>
            <h2><a title="Buongiorno da Positanonews. Eventi, Oroscopo, Offerte di Lavoro, Mercatino e Meteo di oggi" href="//www.positanonews.it/2020/04/buongiorno-positanonews-eventi-oroscopo-offerte-lavoro-mercatino-meteo-oggi-172/3375308/">
					Buongiorno da Positanonews. Eventi, Oroscopo, Offerte di Lavoro, Mercatino e Meteo di oggi                </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/positano/">previsioni</a>  </h2>
        </header>
        <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.positanonews.it/2020/04/buongiorno-positanonews-eventi-oroscopo-offerte-lavoro-mercatino-meteo-oggi-172/3375308/" data-text="Buongiorno da Positanonews. Eventi, Oroscopo, Offerte di Lavoro, Mercatino e Meteo di oggi"></div>
</div>
            <div class="comment-now"><a title="Commenta Buongiorno da Positanonews. Eventi, Oroscopo, Offerte di Lavoro, Mercatino e Meteo di oggi" href="//www.positanonews.it/2020/04/buongiorno-positanonews-eventi-oroscopo-offerte-lavoro-mercatino-meteo-oggi-172/3375308/#comment"><i class="fa fa-comment-o"></i>
                    Commenta</a></div>
        </div>
    </article>

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
            <script type='text/javascript'><!--// <![CDATA[
    OA_show(550);
    // ]]> --></script>
  </div>
      <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' id="300x100-SDX-01" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' id="300x100-SDX-02" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' id="300x100-SDX-03" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' id="300x100-SDX-04" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' id="300x100-SDX-05" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"copertina,cronaca,agerola,amalfi,atrani,cetara,costiera-amalfitana,furore-conca,maiori,massa-lubrense,meta,minori,penisola-sorrentina,piano-di-sorrento,positano,praiano,ravello-scala,santagnello,sorrento,tramonti,vico-equense,vietri-sul-mare,PN"}' id="300x100-SDX-06" data-dimensions="300x100"></div>    </div>
</aside>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>
<script type="text/javascript">
    (function ($) {

                var count_fire = 50

            $(function(){
				function shorterTotal(t) {
					return t >= 1e6 ? t = (t / 1e6).toFixed(2) + "M" : t >= 1e3 && (t = (t / 1e3).toFixed(1) + "k"), t
				}


                addthis.addEventListener('addthis.ready',function(){
					addthis_share.url = 'https://www.positanonews.it/2020/04/aggiornamenti-dei-sindaci-direttore-positanonews-tutti-negativi-test-al-coronavirus-costiera-amalfitana-preoccupazione-caso-arola-vico-4-sorrento-penisola-25-c/3376372/';
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {
                        // console.log(obj);
                        console.log('Counter: '+shorterTotal(obj[0].count));
						if ( obj[0].count > 0) {
							$('.sharrre > .sharebox > .counter').text(shorterTotal(obj[0].count));
							$('.sharrre > .sharebox > .counter').css('display','block');
						}
                        if(obj[0].count > count_fire){
                            // alert('on fire!');
					        $('.shareme.sharrre').append('<div class="onfire"><i class="fa fa-fire"></i><span>Questo articolo è molto popolare</span></div>');
                        }
		   if ( $('.sharebox > div.counter').text() != 0 ) { $('.sharrre > .sharebox > .counter').css('display','block'); }
                    });
                });

            })

    })(jQuery)


</script>

	
	   
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Positano News" src="//www.positanonews.it/wp-content/uploads/2018/02/Logo-PositanoNews.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.positanonews.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feeds-list/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/positanonews/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/positanonews"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a target="_blank" title="Messaggiaci su WhatsApp" href=" https://wa.me/393381830438"><span><i class="fa fa-whatsapp"></i></span> WhatsApp</a></li>    <li><a title="Contatti" href="//www.positanonews.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="//www.positanonews.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronaca" href="//www.positanonews.it/copertina/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.positanonews.it/copertina/politica/">Politica</a></li>   
                  <li><a title="Economia e Lavoro" href="//www.positanonews.it/copertina/economia-e-lavoro/">Economia e Lavoro</a></li>   
                  <li><a title="Sport" href="//www.positanonews.it/copertina/sport/">Sport</a></li>   
                  <li><a title="EnoGastroNautaNews" href="//www.positanonews.it/copertina/enogastronautanews/">EnoGastroNautaNews</a></li>   
                  <li><a title="Cultura" href="//www.positanonews.it/copertina/cultura/">Cultura</a></li>   
                  <li><a title="Altre News" href="//www.positanonews.it/copertina/altre-news/">Altre News</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="//www.positanonews.it/copertina/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Basket" href="//www.positanonews.it/copertina/sport/basket/">Basket</a></li>   
                          <li><a  title="Calcio" href="//www.positanonews.it/copertina/sport/calcio/">Calcio</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.positanonews.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Positano" href="/notizie-di-citta/positano">Positano</a></li>   
                          <li><a  title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>   
                          <li><a  title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>   
                          <li><a  title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>   
                          <li><a  title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>   
                          <li><a  title="Ravello e Scala" href="/notizie-di-citta/ravello-scala">Ravello e Scala</a></li>   
                          <li><a  title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>   
                          <li><a  title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>   
                          <li><a  title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>   
                          <li><a  title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>   
                          <li><a  title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>   
                          <li><a  title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>   
                          <li><a  title="Meta" href="/notizie-di-citta/meta">Meta</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.positanonews.it/home-eventi/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.positanonews.it/home-eventi/">Home</a></li>
                <li><a title="Ambiente" href="/category-evento/ambiente">Ambiente</a></li>
                <li><a title="Animali" href="/category-evento/animali">Animali</a></li>
                <li><a title="Archeologia" href="/category-evento/archeologia">Archeologia</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Artigianato" href="/category-evento/artigianato">Artigianato</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Benessere" href="/category-evento/benessere">Benessere</a></li>
                <li><a title="Cerimonia istituzionale" href="/category-evento/cerimonia-istituzionale">Cerimonia istituzionale</a></li>
                <li><a title="Chiesa e religione" href="/category-evento/chiesa-e-religione">Chiesa e religione</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Conferenza stampa" href="/category-evento/conferenza-stampa">Conferenza stampa</a></li>
                <li><a title="Convegni" href="/category-evento/convegni">Convegni</a></li>
                <li><a title="Enogastronomia" href="/category-evento/enogastronomia">Enogastronomia</a></li>
                <li><a title="Letteratura" href="/category-evento/letteratura">Letteratura</a></li>
                <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
                <li><a title="Mostre d'Arte" href="/category-evento/mostre-darte">Mostre d'Arte</a></li>
                <li><a title="Musica" href="/category-evento/musica">Musica</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Politica" href="/category-evento/politica">Politica</a></li>
                <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Scuola" href="/category-evento/scuola">Scuola</a></li>
                <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Televisione" href="/category-evento/televisione">Televisione</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="turismo" href="/category-evento/turismo">turismo</a></li>
                <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.positanonews.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-video/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Enogastronautanews" href="/category-video/enogastronautanews">Enogastronautanews</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.positanonews.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-fotogallery/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Enogastronauta" href="/category-fotogallery/enogastronauta">Enogastronauta</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Ricorrenze" href="/category-fotogallery/ricorrenze">Ricorrenze</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Positano News</strong></h4>
      <p>Copyright © 2005-2020 - Testata Associata Anso<br>
    Ass. Positanonews Comunication<br>
    info@positanonews.it<br>
    Registrato presso Tribunale di Salerno N° 6 del 25/01/2006<br>
    Registrazione al ROC: 19336<br>
    Direttore responsabile: Michele Cinque<br>
    Partita IVA: 04685950653<br>
</p>
<br>
<img src="/wp-content/themes/edidesk-child/img/pon.png" width="400">
<br>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="https://presscommtech.com/">PressComm Tech Network </a></li>
          <li><a target="_blank" href="https://holidaycoast.it/">Holidaycoast </a></li>
          <li><a target="_blank" href="http://www.enogastronautanews.it/">Enogastronautanews </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.positanonews.it/redazione/">Redazione</a></li>
          		  
          		  <li><a target="_blank" title="Pubblicità" href="//www.positanonews.it/pubblicita/">Fai pubblicità con PN</a></li>  
		  
                    <li><a title="Invia notizia" href="//www.positanonews.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="//www.positanonews.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="//www.positanonews.it/informativa-cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="//www.positanonews.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="//www.positanonews.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




        <script type='text/javascript'><!--// <![CDATA[
    OA_show(552);
    // ]]> --></script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Positano News',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat --> 
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Positanonews&NODW=yes&P=3" async></script>

<!-- ONESIGNAL -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "df21ad1a-6ef6-4962-a74e-fc8b2f0eb3b9",
    });
  });
</script>

<style>
.elezioni_aggiornamento span {display:none;}
 div.container-elezioni.widget_europee div div div div.more-button span.float-right {display:none;}
</style>
<script type="text/javascript">
window.addEventListener("load",function(){
	var date = new Date();
	var dateFormatted= (date.getHours()<10?'0':'') + date.getHours() + ":" +(date.getMinutes()<10?'0':'') + date.getMinutes();
	jQuery('.elezioni_aggiornamento > span').text(dateFormatted);
	jQuery('.elezioni_aggiornamento > span').css('display','initial');
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").text('Aggiornamento: '+dateFormatted);
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").css('display','initial');
},false);
</script>




<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '263662657500055',
      xfbml      : true,
      version    : 'v2.12'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<div id="glt-translate-trigger"><span class="translate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size24"><ul id="sortable" class="ui-sortable"><li id="Arabic"><a title="Arabic" class="nturl notranslate ar flag Arabic"></a><li id="Chinese (Simplified)"><a title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a><li id="Dutch"><a title="Dutch" class="nturl notranslate nl flag Dutch"></a><li id="English"><a title="English" class="nturl notranslate en flag united-states"></a><li id="French"><a title="French" class="nturl notranslate fr flag French"></a><li id="Italian"><a title="Italian" class="nturl notranslate it flag Italian"></a><li id="Portuguese"><a title="Portuguese" class="nturl notranslate pt flag Portuguese"></a><li id="Russian"><a title="Russian" class="nturl notranslate ru flag Russian"></a><li id="Spanish"><a title="Spanish" class="nturl notranslate es flag Spanish"></a></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-it"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'ar,zh-CN,nl,en,fr,it,pt,ru,es', autoDisplay: false, gaTrack: true, gaId: 'UA-6306566-1'}, 'google_language_translator');}</script><script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk/js/commons.js?ver=1562761779'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk/js/all-init.js?ver=1522052977'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/plugins/google-language-translator/js/scripts.js?ver=5.0.48'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"\/\/www.positanonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21677422319'
        });
   });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50;
    }


</script>


</body></html>
