<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
    <title>Sant&#039;Agnello nuovamente a secco d&#039;acqua: GORI al lavoro - positanonews.it</title>
<meta name="image_thumb_src" content="https://www.positanonews.it/photogallery_new/images/2018/01/rubinetto-acqua-jpg-3214178.660x368.jpg"><meta name="thumb" content="https://www.positanonews.it/photogallery_new/images/2018/01/rubinetto-acqua-jpg-3214178.660x368.jpg"><meta property="og:image" content="https://www.positanonews.it/photogallery_new/images/2018/01/rubinetto-acqua-jpg-3214178.660x368.jpg"><meta property="og:image:type" content="https://www.positanonews.it/photogallery_new/images/2018/01/rubinetto-acqua-jpg-3214178.660x368.jpg"><meta name="twitter:image" content="https://www.positanonews.it/photogallery_new/images/2018/01/rubinetto-acqua-jpg-3214178.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nuovi disagi legati al servizio idrico nel Comune di Sant&#039;Agnello, in Penisola Sorrentina. Dopo i lavori programmati della Gori nella giornata di ieri, 5 d"/>
<link rel="canonical" href="//www.positanonews.it/2018/12/santagnello-nuovamente-secco-dacqua-gori-al-lavoro/3280619/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sant&#039;Agnello nuovamente a secco d&#039;acqua: GORI al lavoro - positanonews.it" />
<meta property="og:description" content="Nuovi disagi legati al servizio idrico nel Comune di Sant&#039;Agnello, in Penisola Sorrentina. Dopo i lavori programmati della Gori nella giornata di ieri, 5 d" />
<meta property="og:url" content="https://www.positanonews.it/2018/12/santagnello-nuovamente-secco-dacqua-gori-al-lavoro/3280619/" />
<meta property="og:site_name" content="Positanonews" />
<meta property="article:publisher" content="https://www.facebook.com/positanonews" />
<meta property="article:tag" content="GORI" />
<meta property="article:tag" content="guasto" />
<meta property="article:tag" content="guasto idrico" />
<meta property="article:tag" content="Sant&#039;Agnello" />
<meta property="article:section" content="0-Copertina" />
<meta property="article:published_time" content="2018-12-06T12:27:41+01:00" />
<meta property="fb:app_id" content="263662657500055" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"\/\/www.positanonews.it\/","name":"Positanonews","potentialAction":{"@type":"SearchAction","target":"\/\/www.positanonews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Positanonews &raquo; Sant&#8217;Agnello nuovamente a secco d&#8217;acqua: GORI al lavoro Feed dei commenti" href="//www.positanonews.it/2018/12/santagnello-nuovamente-secco-dacqua-gori-al-lavoro/3280619/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='//www.positanonews.it/wp-content/themes/edidesk/style.css?ver=1523608384' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.positanonews.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.17' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='//www.positanonews.it/wp-content/plugins/google-language-translator/css/style.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.positanonews.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//www.positanonews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('//www.positanonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='//www.positanonews.it/wp-json/' />
<link rel='shortlink' href='//www.positanonews.it/?p=3280619' />
<link rel="alternate" type="application/json+oembed" href="//www.positanonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.positanonews.it%2F2018%2F12%2Fsantagnello-nuovamente-secco-dacqua-gori-al-lavoro%2F3280619%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.positanonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.positanonews.it%2F2018%2F12%2Fsantagnello-nuovamente-secco-dacqua-gori-al-lavoro%2F3280619%2F&#038;format=xml" />
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { display:none; }#google_language_translator select.goog-te-combo { color:#32373c; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }.goog-te-gadget .goog-te-combo { width:100%; }</style><link rel="amphtml" href="//www.positanonews.it/2018/12/santagnello-nuovamente-secco-dacqua-gori-al-lavoro/3280619/amp/">
	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=138'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-6306566-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Vincenzo Velluso',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PositanonewsNotizie dalla Costiera Amalfitana Penisola Sorrentina Campania &#8211; Positano News RSS Feed" href="//www.positanonews.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.positanonews.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="//www.positanonews.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="263662657500055" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

    <script type="text/javascript">
        function getFbToken(){
            return "https://graph.facebook.com/v2.12/?fields=engagement&id={url}&access_token=263662657500055|fQOeRIiZQHPAWbP8Jho73Uw4Nms";
        }
    </script>


<style>
.row.header-top .manchette { position: absolute; top: 10px; width: 200px; overflow: hidden; height: 170px;   }
.row.header-top img { height: 150px;}
	</style>
<script src="//www.google-analytics.com/ga.js"></script>
</head>
<body class="post-template-default single single-post postid-3280619 single-format-standard">

 <div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' data-dimensions="10x10"></div>  
<!-- <div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' data-dimensions="10x10"></div>   -->



<!--    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' data-dimensions="10x10"></div> -->

			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="//www.positanonews.it/0-copertina/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.positanonews.it/0-copertina/politica/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="//www.positanonews.it/0-copertina/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Sport" href="//www.positanonews.it/0-copertina/sport/">Sport</a></li>
            <li><a title="EnoGastroNautaNews" href="//www.positanonews.it/0-copertina/enogastronautanews/">EnoGastroNautaNews</a></li>
            <li><a title="Cultura" href="//www.positanonews.it/0-copertina/cultura/">Cultura</a></li>
            <li><a title="Altre News" href="//www.positanonews.it/0-copertina/altre-news/">Altre News</a></li>
                  <li><a title="News24" href="//www.positanonews.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Positano" href="/notizie-di-citta/positano">Positano</a></li>
                            <li><a title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>
                            <li><a title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>
                            <li><a title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>
                            <li><a title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>
                            <li><a title="Ravello e Scala" href="/notizie-di-citta/ravello-scala">Ravello e Scala</a></li>
                            <li><a title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>
                            <li><a title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>
                            <li><a title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>
                            <li><a title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>
                            <li><a title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>
                            <li><a title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>
                            <li><a title="Meta" href="/notizie-di-citta/meta">Meta</a></li>
            	  
	         <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.positanonews.it/home-eventi/">Eventi</a></li>      <li><a  title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="I ragazzi dell&#8217; &#8220;Erasmus del mare&#8221; salutano la penisola sorrentina" href="//www.positanonews.it/2018/12/ragazzi-dell-erasmus-del-mare-salutano-la-penisola-sorrentina/3280617/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/12/caricamento-temporaneo-per-contributo-nn7xxvqjck-3238277.660x368.jpg" alt="I ragazzi dell\' \&quot;Erasmus del mare\&quot; salutano la penisola sorrentina"></figure>
      </a>
            <header> <h4 class="argomento">Ambiente</h4>           <h2><a title="I ragazzi dell&#8217; &#8220;Erasmus del mare&#8221; salutano la penisola sorrentina" href="//www.positanonews.it/2018/12/ragazzi-dell-erasmus-del-mare-salutano-la-penisola-sorrentina/3280617/">I ragazzi dell&#8217; &#8220;Erasmus del mare&#8221; salutano la penisola sorrentina</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Atrani, fiocco azzurro per la nascita di Nicolò!" href="//www.positanonews.it/2018/12/atrani-fiocco-azzurro-la-nascita-nicolo/3280625/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2014/10/fiocco-azzurro-jpg-204016.660x368.jpg" alt="fiocco azzurro.jpg"></figure>
      </a>
            <header> <h4 class="argomento">Auguri!</h4>           <h2><a title="Atrani, fiocco azzurro per la nascita di Nicolò!" href="//www.positanonews.it/2018/12/atrani-fiocco-azzurro-la-nascita-nicolo/3280625/">Atrani, fiocco azzurro per la nascita di Nicolò!</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Salernitana-Brescia a Piscopo di Imperia: 5 i precedenti coi granata" href="//www.positanonews.it/2018/12/salernitana-brescia-piscopo-imperia-5-precedenti-coi-granata/3280626/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/12/boxlandia-a-sant-agnello-3238278.660x368.jpg" alt="Boxlandia a Sant'Agnello"></figure>
      </a>
            <header>            <h2><a title="Salernitana-Brescia a Piscopo di Imperia: 5 i precedenti coi granata" href="//www.positanonews.it/2018/12/salernitana-brescia-piscopo-imperia-5-precedenti-coi-granata/3280626/">Salernitana-Brescia a Piscopo di Imperia: 5 i precedenti coi granata</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Roma. Hotel “Des Époques”. Presentazione del libro di NADÈGE DUBOSPERTUS “STRONG&#038;CHIC Scelte di vita e di stile di una parigina mezza milanese”, Vallardi." href="//www.positanonews.it/2018/12/roma-hotel-des-epoques-presentazione-del-libro-nadege-dubospertus-strongchic-scelte-vita-stile-parigina-mezza-milanese-vallardi/3280537/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/12/strong-chic-copertina-3238249.660x368.jpg" alt="Strong &amp; Chic - copertina"></figure>
      </a>
            <header>            <h2><a title="Roma. Hotel “Des Époques”. Presentazione del libro di NADÈGE DUBOSPERTUS “STRONG&#038;CHIC Scelte di vita e di stile di una parigina mezza milanese”, Vallardi." href="//www.positanonews.it/2018/12/roma-hotel-des-epoques-presentazione-del-libro-nadege-dubospertus-strongchic-scelte-vita-stile-parigina-mezza-milanese-vallardi/3280537/">Roma. Hotel “Des Époques”. Presentazione del libro di NADÈGE DUBOSPERTUS “STRONG&#038;CHIC Scelte di vita e di stile di una parigina mezza milanese”, Vallardi.</a> <a class="mm-link" title="https://www.positanonews.it/2018/12/roma-hotel-des-epoques-presentazione-del-libro-nadege-dubospertus-strongchic-scelte-vita-stile-parigina-mezza-milanese-vallardi/3280537/"  href="//www.positanonews.it/2018/12/roma-hotel-des-epoques-presentazione-del-libro-nadege-dubospertus-strongchic-scelte-vita-stile-parigina-mezza-milanese-vallardi/3280537/">foto</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="BOOKSOPHIA 2018. APRE IL FESTIVAL A MASSA LUBRENSE video&#038;foto" href="//www.positanonews.it/video/booksophia-2018-apre-festival-massa-lubrense-videofoto/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="//www.positanonews.it/photogallery_new/images/2018/12/boxlandia-a-sant-agnello-3238229.316x176.jpg" alt="Boxlandia a Sant'Agnello">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="BOOKSOPHIA 2018. APRE IL FESTIVAL A MASSA LUBRENSE video&#038;foto" href="//www.positanonews.it/video/booksophia-2018-apre-festival-massa-lubrense-videofoto/">
          BOOKSOPHIA 2018. APRE IL FESTIVAL A MASSA LUBRENSE video&#038;foto          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Sant&#8217;Agnello nuovamente a secco d&#8217;acqua: GORI al lavoro" href="//www.positanonews.it/2018/12/santagnello-nuovamente-secco-dacqua-gori-al-lavoro/3280619/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/01/rubinetto-acqua-jpg-3214178.660x368.jpg" alt="rubinetto-acqua.jpg"></figure>
      </a>
            <header> <h4 class="argomento">Cronaca</h4>           <h2><a title="Sant&#8217;Agnello nuovamente a secco d&#8217;acqua: GORI al lavoro" href="//www.positanonews.it/2018/12/santagnello-nuovamente-secco-dacqua-gori-al-lavoro/3280619/">Sant&#8217;Agnello nuovamente a secco d&#8217;acqua: GORI al lavoro</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Capri, divieto di attracco a Marina Piccola: privati si rivolgono al Presidente della Repubblica" href="//www.positanonews.it/2018/12/capri-divieto-attracco-marina-piccola-privati-si-rivolgono-al-presidente-della-repubblica/3280613/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2015/06/capri-marina-piccola-jpg-226636.660x368.jpg" alt="capri marina piccola.jpg"></figure>
      </a>
            <header> <h4 class="argomento">Cronaca</h4>           <h2><a title="Capri, divieto di attracco a Marina Piccola: privati si rivolgono al Presidente della Repubblica" href="//www.positanonews.it/2018/12/capri-divieto-attracco-marina-piccola-privati-si-rivolgono-al-presidente-della-repubblica/3280613/">Capri, divieto di attracco a Marina Piccola: privati si rivolgono al Presidente della Repubblica</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Positano: Premio internazionale di La Liste per La Taverna del Leone" href="//www.positanonews.it/2018/12/positano-premio-internazionale-la-liste-la-taverna-del-leone/3280611/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/12/taverna-del-leone-3238276.660x368.jpg" alt="taverna del leone"></figure>
      </a>
            <header> <h4 class="argomento">Premio</h4>           <h2><a title="Positano: Premio internazionale di La Liste per La Taverna del Leone" href="//www.positanonews.it/2018/12/positano-premio-internazionale-la-liste-la-taverna-del-leone/3280611/">Positano: Premio internazionale di La Liste per La Taverna del Leone</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Ravello, X Concorso Internazionale di Canto Lirico: Conferenza Stampa" href="//www.positanonews.it/2018/12/ravello-x-concorso-internazionale-canto-lirico-conferenza-stampa/3280603/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/12/ravello-x-concorso-canto-lirico-citta-della-musica-conferenza-stampa-santa-lucia-3238275.660x368.jpg" alt="ravello x concorso canto lirico città della musica conferenza stampa santa lucia"></figure>
      </a>
            <header> <h4 class="argomento">Presentazione</h4>           <h2><a title="Ravello, X Concorso Internazionale di Canto Lirico: Conferenza Stampa" href="//www.positanonews.it/2018/12/ravello-x-concorso-internazionale-canto-lirico-conferenza-stampa/3280603/">Ravello, X Concorso Internazionale di Canto Lirico: Conferenza Stampa</a> <a class="mm-link single" title="Segui la diretta"   target="_blank" href="https://www.facebook.com/positanonews/videos/792311757774530/">segui la diretta</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-06" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="Morto a Tordigliano, Tra Positano e Vico Equense" href="//www.positanonews.it/video/morto-tordigliano-positano-vico-equense/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/4rXcIgq_R8w/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Morto a Tordigliano, Tra Positano e Vico Equense" href="//www.positanonews.it/video/morto-tordigliano-positano-vico-equense/">
          Morto a Tordigliano, Tra Positano e Vico Equense          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>
                        <li><a title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>
                        <li><a title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>
                        <li><a title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>
                        <li><a title="Meta" href="/notizie-di-citta/meta">Meta</a></li>
                        <li><a title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>
                        <li><a title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>
                        <li><a title="Positano" href="/notizie-di-citta/positano">Positano</a></li>
                        <li><a title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>
                        <li><a title="Ravello e Scala" href="/notizie-di-citta/ravello-scala">Ravello e Scala</a></li>
                        <li><a title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>
                        <li><a title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>
                        <li><a title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>
                         <li><a title="Tutti i comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Viabilità" href="//www.positanonews.it/news-vecchie/viabilità/">Viabilità</a></li>
                                    <li><a   title="Turismo" href="//www.positanonews.it/turismo/">Turismo</a></li>
                                    <li><a   title="News di Alberto Del Grosso" href="//www.positanonews.it/news-vecchie/news-di-alberto-del-grosso/">News di Alberto Del Grosso</a></li>
                                    <li><a   title="CulturaNews di Maurizio Vitiello" href="//www.positanonews.it/culturanews-di-maurizio-vitiello/">CulturaNews di Maurizio Vitiello</a></li>
                                    <li><a   title="Escursioni d'autore: Emozioni poetiche di Liuccio" href="//www.positanonews.it/news-vecchie/escursioni-d-autore-emozioni-poetiche-di-liuccio/">Escursioni d'autore: Emozioni poetiche di Liuccio</a></li>
                                    <li><a   title="Pensieri in parole di Luigi Di Bianco" href="//www.positanonews.it/pensieri-in-parole-di-luigi-di-bianco/">Pensieri in parole di Luigi Di Bianco</a></li>
                                    <li><a   title="PROFONDO SUD di G. Cervero" href="//www.positanonews.it/profondo-sud-di-g-cervero/">PROFONDO SUD di G. Cervero</a></li>
                                  </ul>
              </li>
                          </ul>
          </div>
        </li>

        
          <li>
              <a href="//www.positanonews.it/mercatino/">Mercatino</a>
          </li>

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Positano">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/agerola">Agerola</option>
                                    <option value="notizie-di-citta/amalfi">Amalfi</option>
                                    <option value="notizie-di-citta/atrani">Atrani</option>
                                    <option value="notizie-di-citta/campania">Campania</option>
                                    <option value="notizie-di-citta/capri">Capri e Anacapri</option>
                                    <option value="notizie-di-citta/castellammare-di-stabia">Castellammare di Stabia</option>
                                    <option value="notizie-di-citta/cava-de-tirreni">Cava de Tirreni</option>
                                    <option value="notizie-di-citta/cetara">Cetara</option>
                                    <option value="notizie-di-citta/cilento">Cilento</option>
                                    <option value="notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</option>
                                    <option value="notizie-di-citta/furore-conca">Furore e Conca dei Marini</option>
                                    <option value="notizie-di-citta/italia">Italia</option>
                                    <option value="notizie-di-citta/maiori">Maiori</option>
                                    <option value="notizie-di-citta/massa-lubrense">Massa Lubrense</option>
                                    <option value="notizie-di-citta/meta">Meta</option>
                                    <option value="notizie-di-citta/minori">Minori</option>
                                    <option value="notizie-di-citta/monti-lattari-gragnano-pimonte-e-dintorni">Monti Lattari Gragnano Pimonte e dintorni</option>
                                    <option value="notizie-di-citta/napoli">Napoli e Provincia</option>
                                    <option value="notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</option>
                                    <option value="notizie-di-citta/piano-di-sorrento">Piano di Sorrento</option>
                                    <option value="notizie-di-citta/pompei">Pompei</option>
                                    <option value="notizie-di-citta/positano">Positano</option>
                                    <option value="notizie-di-citta/praiano">Praiano</option>
                                    <option value="notizie-di-citta/ravello-scala">Ravello e Scala</option>
                                    <option value="notizie-di-citta/salerno-e-provincia">Salerno e Provincia</option>
                                    <option value="notizie-di-citta/santagnello">Sant'Agnello</option>
                                    <option value="notizie-di-citta/sorrento">Sorrento</option>
                                    <option value="notizie-di-citta/tramonti">Tramonti e Valico di Chiunzi</option>
                                    <option value="notizie-di-citta/vico-equense">Vico Equense</option>
                                    <option value="notizie-di-citta/vietri-sul-mare">Vietri sul mare</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.positanonews.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/positanonews/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/positanonews"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/positanonews/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCmV-geKZ_q_OFBmyPYBPpCg"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/feeds-list/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.positanonews.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.positanonews.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.positanonews.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.positanonews.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.positanonews.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.positanonews.it&amp;_wpnonce=ea85a9da61" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
<!--        -->          
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.positanonews.it-->                  <div class="new-fb-1-1-1">
<!--                      <a href="//www.positanonews.it/wp-login.php?loginFacebook=1&redirect=http://www.positanonews.it" onclick="window.location = 'https://www.positanonews.it/wp-login.php?loginFacebook=1&redirect='+window.location.href; return false;"> <i class="fa fa-facebook-square"></i>Accedi tramite Facebook </a>-->

                      <a style="color: white" onClick="window.open(prot+'://www.positanonews.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.positanonews.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;"><i class="fa fa-facebook-square"></i>Accedi tramite Facebook</a>

                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->

        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.positanonews.it/2018/12/santagnello-nuovamente-secco-dacqua-gori-al-lavoro/3280619/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Positano News</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Positano News</p>
        </div>
        <a title="Registrati" href="//www.positanonews.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(551);
    // ]]> --></script>

<!-- div class="adunit"  id="970x90-02" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' data-dimensions="970x90"></div -->
<style type="text/css">
.top-testata { position: relative; overflow: hidden; width: 970px; height: 100px; }
.top-testata ul { width: 20000em; position: relative; list-style: none; margin: 0; padding: 0; }
.top-testata li { float: left; width: 300px; height: 100px; margin-right: 35px; list-style: none; display: block; background-color: #FCFCFC}
.top-testata li:last-child { margin: 0 }
.top-testata img { max-height: 100px; }
 </style>

<div style="margin: 10px auto; width: 970px">
      <div style="position: relative;">
        <div class="top-testata">
        <ul>
          <li> <div class="adunit" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' id="TOP-300x100-01" data-dimensions="300x100"></div>   </li>
          <li> <div class="adunit" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' id="TOP-300x100-02" data-dimensions="300x100"></div>   </li>
          <li> <div class="adunit" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' id="TOP-300x100-03" data-dimensions="300x100"></div>   </li>
</ul>
        </div>
      </div>
    </div>

  <div class="row header-top">
     <div class="manchette sx-manchette">
        <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' data-dimensions="200x80"></div>
        <div class="adunit" style="margin-top:5px;" id="325x90-01_bassa" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' data-dimensions="200x80"></div>
    </div>
    <a title="Torna in Homepage" href="/"><img alt="Positano News - Notizie della Costiera Amalfitana Penisola Sorrentina Campania - Positano News" src="//www.positanonews.it/wp-content/uploads/2018/02/Logo-PositanoNews.png" ></a>
    <div class="manchette dx-manchette">
       <div class="adunit" id="325x90-02" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' data-dimensions="200x80"></div>
       <div class="adunit" style="margin-top:5px;" id="325x90-02_bassa" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' data-dimensions="200x80"></div>
    </div>
		<style>
.menubasso ul { list-style: none; margin-top: 20px; padding: 0; text-align:center;font-weight: 600;font-size:17px;}
.menubasso li { display:inline-block; width: auto; height: auto; margin-right: 20px; }
	</style>
	<div class="menubasso" style="margin-top:10px;">
	  <ul>
          <li id="menu1"><a href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a> </li>
          <li id="menu2"><a href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a> </li>
		  <li id="menu3"><a href="/news-24/">News24</a> </li>
		  <li id="menu4"><a href="//www.positanonews.it/0-copertina/sport/">Sport</a> </li>
		  <li id="menu5"><a href="/webtv">Positano TV</a> </li>
		  <li id="menu6"><a href="//www.positanonews.it/0-copertina/enogastronautanews/">Food</a> </li>
		  <li id="menu7"><a href="/home-eventi/">Eventi</a> </li>
		  <li id="menu8"><a href="/invia-contributo">Segnala Notizia</a> </li>
</ul>
	<div>
  </div>
 </header>
 


<section id="wrap-content"> 
<div class="row wrap-single-content">
  <div class="single-content">


            

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
	  
                	<h3 class="argomento">Cronaca</h3>
		        <div class="share">
          <div class="share-now">
  <div class="shareme" data-url="https://www.positanonews.it/2018/12/santagnello-nuovamente-secco-dacqua-gori-al-lavoro/3280619/" data-text="Sant&#8217;Agnello nuovamente a secco d&#8217;acqua: GORI al lavoro"></div>
</div>
		<!-- <div class="addthis_inline_share_toolbox" data-url=""></div> -->

        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Sant&#8217;Agnello nuovamente a secco d&#8217;acqua: GORI al lavoro </h1>
      
      <div class="row article-author">
        <div class="author"> 
        
                di <a rel="author" href="//www.positanonews.it/author/vincenzo-velluso/">Vincenzo Velluso</a> 
                
         -  06 dicembre 2018 - 12:27</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                      <li><a title="Stampa questa pagina" onclick="window.print();return false" href="#"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="//www.positanonews.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.positanonews.it/tag/gori/" rel="tag">GORI</a></li><li><i class="fa fa-tag"></i><a href="//www.positanonews.it/tag/guasto/" rel="tag">guasto</a></li><li><i class="fa fa-tag"></i><a href="//www.positanonews.it/tag/guasto-idrico/" rel="tag">guasto idrico</a></li><li><i class="fa fa-tag"></i><a href="//www.positanonews.it/tag/santagnello/" rel="tag">Sant'Agnello</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="//www.positanonews.it/notizie-di-citta/penisola-sorrentina/" rel="tag">Penisola Sorrentina</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/santagnello/" rel="tag">Sant'Agnello</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="//www.positanonews.it/photogallery_new/images/2018/01/rubinetto-acqua-jpg-3214178.660x368.jpg" alt="rubinetto-acqua.jpg">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.positanonews.it/2018/12/santagnello-nuovamente-secco-dacqua-gori-al-lavoro/3280619/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.positanonews.it/2018/12/santagnello-nuovamente-secco-dacqua-gori-al-lavoro/3280619/" data-shortlink="https://www.positanonews.it/2018/12/santagnello-nuovamente-secco-dacqua-gori-al-lavoro/3280619/" data-title="Sant&#8217;Agnello nuovamente a secco d&#8217;acqua: GORI al lavoro" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.positanonews.it/2018/12/santagnello-nuovamente-secco-dacqua-gori-al-lavoro/3280619/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.positanonews.it/2018/12/santagnello-nuovamente-secco-dacqua-gori-al-lavoro/3280619/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.positanonews.it/2018/12/santagnello-nuovamente-secco-dacqua-gori-al-lavoro/3280619/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Sant&#8217;Agnello nuovamente a secco d&#8217;acqua: GORI al lavoro&amp;body=Clicca qui per leggerlo: https://www.positanonews.it/2018/12/santagnello-nuovamente-secco-dacqua-gori-al-lavoro/3280619/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>Nuovi disagi legati al servizio idrico nel Comune di <strong>Sant’Agnello</strong>, in Penisola Sorrentina. Dopo i lavori programmati della Gori nella giornata di ieri, 5 dicembre, anche questa mattina si sono palesati problemi in diverse zone: stando a quanto riferito dalla stessa azienda, pare che vi sia stato un guasto nella zona del Corso Italia, il quale ha lasciato a secco tante abitazioni del Comune. Ora la ditta è al lavoro e potrebbe risolvere il problema già entro il primo pomeriggio.</p>                      <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' class="adunit" id="336x280" data-dimensions="336x280"></div>    
          
<!--	   -->
	           
	           
	           

                    
<!--	   -->
	           
	           
	           

          



	                  
                
           
        </div>
        
        
                  
          
      </div>
	  
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.positanonews.it/tag/gori/" rel="tag">GORI</a></li><li><i class="fa fa-tag"></i><a href="//www.positanonews.it/tag/guasto/" rel="tag">guasto</a></li><li><i class="fa fa-tag"></i><a href="//www.positanonews.it/tag/guasto-idrico/" rel="tag">guasto idrico</a></li><li><i class="fa fa-tag"></i><a href="//www.positanonews.it/tag/santagnello/" rel="tag">Sant'Agnello</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="//www.positanonews.it/notizie-di-citta/penisola-sorrentina/" rel="tag">Penisola Sorrentina</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/santagnello/" rel="tag">Sant'Agnello</a></li>
        </ul>
      </div>
       
		        
        
	    
		        <!--START: Facebook Login Button using Nextenda plugin-->
        <script type="text/javascript">
            var prot;
            if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
        </script>
        <div class="wrap-fb-login" style="width: 100%; text-align: center;">
        <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 10px auto 10px; ">
            <div class="new-fb-1-1">
			    <!-- siteurl://www.positanonews.it-->                <div class="new-fb-1-1-1">
                    <a style="color: white" onClick="window.open(prot+'://www.positanonews.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.positanonews.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                </div>
            </div>
        </div>
        </div>
        <!--END: Facebook Login Button using Nextenda plugin-->
        
		
  
<a name="comment-area"></a>
<div id="comments" class="comments-area">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="//www.positanonews.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.positanonews.it%2F2018%2F12%2Fsantagnello-nuovamente-secco-dacqua-gori-al-lavoro%2F3280619%2F" title="Accedi">Accedi</a> o <a href="//www.positanonews.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di Positano News, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>
 
<script type="text/javascript">

  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined'){
			    console.log(user_info_comment);
		        var user_info_comment_splitted  = user_info_comment.split("|");
 				var user_infocomment_id = user_info_comment_splitted[4];
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_form', id: 3280619, userid: user_infocomment_id   },  
					success: function(textStatus){  
						jQuery( '#wrap-comment-form' ).html( textStatus ); 
						console.log("Caricato Ajax Comment Form");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_list', id: 3280619, userid: user_infocomment_id   },  
					success: function(textStatus)
					{  
						jQuery( '#wrap-comment-list' ).html( textStatus ); 
						console.log("Caricato Ajax Comment List");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
		}
		else {
		 var user_infocomment_id = 0;
		}
  		

		
				
});	

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>

	    
	          <script type='text/javascript'><!--// <![CDATA[
    OA_show(1628);
    // ]]> --></script>

                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Penisola Sorrentina</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="I ragazzi dell&#8217; &#8220;Erasmus del mare&#8221; salutano la penisola sorrentina" href="//www.positanonews.it/2018/12/ragazzi-dell-erasmus-del-mare-salutano-la-penisola-sorrentina/3280617/"><figure><img src="//www.positanonews.it/photogallery_new/images/2018/12/caricamento-temporaneo-per-contributo-nn7xxvqjck-3238277.150x113.jpg" alt="I ragazzi dell\' \&quot;Erasmus del mare\&quot; salutano la penisola sorrentina"></figure></a>
                                        <h4 class="argomento">Ambiente</h4> 
                    <h2><a title="I ragazzi dell&#8217; &#8220;Erasmus del mare&#8221; salutano la penisola sorrentina" href="//www.positanonews.it/2018/12/ragazzi-dell-erasmus-del-mare-salutano-la-penisola-sorrentina/3280617/">I ragazzi dell&#8217; &#8220;Erasmus del mare&#8221; salutano la penisola sorrentina</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Capri, divieto di attracco a Marina Piccola: privati si rivolgono al Presidente della Repubblica" href="//www.positanonews.it/2018/12/capri-divieto-attracco-marina-piccola-privati-si-rivolgono-al-presidente-della-repubblica/3280613/"><figure><img src="//www.positanonews.it/photogallery_new/images/2015/06/capri-marina-piccola-jpg-226636.150x113.jpg" alt="capri marina piccola.jpg"></figure></a>
                                        <h4 class="argomento">Cronaca</h4> 
                    <h2><a title="Capri, divieto di attracco a Marina Piccola: privati si rivolgono al Presidente della Repubblica" href="//www.positanonews.it/2018/12/capri-divieto-attracco-marina-piccola-privati-si-rivolgono-al-presidente-della-repubblica/3280613/">Capri, divieto di attracco a Marina Piccola: privati si rivolgono al Presidente della Repubblica</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Meteo, ecco le previsioni per il Ponte dell&#8217;Immacolata: brutte notizie" href="//www.positanonews.it/2018/12/meteo-le-previsioni-ponte-dellimmacolata-brutte-notizie/3280605/"><figure><img src="//www.positanonews.it/photogallery_new/images/2017/12/maltempo-1-jpg-3212585.150x113.jpg" alt="maltempo-1.jpg"></figure></a>
                                        <h4 class="argomento">Meteo</h4> 
                    <h2><a title="Meteo, ecco le previsioni per il Ponte dell&#8217;Immacolata: brutte notizie" href="//www.positanonews.it/2018/12/meteo-le-previsioni-ponte-dellimmacolata-brutte-notizie/3280605/">Meteo, ecco le previsioni per il Ponte dell&#8217;Immacolata: brutte notizie</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Stupro di Meta, il Comitato Pari Opportunità si costituirà parte civile" href="//www.positanonews.it/2018/12/stupro-meta-comitato-pari-opportunita-si-costituira-parte-civile/3280602/"><figure><img src="//www.positanonews.it/photogallery_new/images/2018/09/vico-equense-ititolazione-piazzale-giancarlo-siani-3231364.150x113.jpg" alt="Stupro meta "></figure></a>
                                        <h4 class="argomento">Cronaca</h4> 
                    <h2><a title="Stupro di Meta, il Comitato Pari Opportunità si costituirà parte civile" href="//www.positanonews.it/2018/12/stupro-meta-comitato-pari-opportunita-si-costituira-parte-civile/3280602/">Stupro di Meta, il Comitato Pari Opportunità si costituirà parte civile</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto;width:420px;" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' class="adunit" id="420x200-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Positano in lutto. “Tonino” va in paradiso con la sua 500. FUNERALE RINVIATO" href="//www.positanonews.it/2018/12/positano-lutto-tonino-va-paradiso-la-sua-500-funerale-rinviato/3280566/"><figure><img src="//www.positanonews.it/photogallery_new/images/2018/12/antonino-ercolano-3238262.150x113.jpg" alt="Antonino Ercolano "></figure></a>
                                        <h4 class="argomento">Addio</h4> 
                    <h2><a title="Positano in lutto. “Tonino” va in paradiso con la sua 500. FUNERALE RINVIATO" href="//www.positanonews.it/2018/12/positano-lutto-tonino-va-paradiso-la-sua-500-funerale-rinviato/3280566/">Positano in lutto. “Tonino” va in paradiso con la sua 500. FUNERALE RINVIATO</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Praiano – Positano. L’Anas sbarra la strada per Amalfi con dei new jersey" href="//www.positanonews.it/2018/12/praiano-positano-lanas-sbarra-la-strada-amalfi-dei-new-jersey/3280464/"><figure><img src="//www.positanonews.it/photogallery_new/images/2018/12/strada-chiusa-dall-anas-3238221.150x113.jpg" alt="Strada chiusa dall'Anas"></figure></a>
                                        <h4 class="argomento">Viabilità</h4> 
                    <h2><a title="Praiano – Positano. L’Anas sbarra la strada per Amalfi con dei new jersey" href="//www.positanonews.it/2018/12/praiano-positano-lanas-sbarra-la-strada-amalfi-dei-new-jersey/3280464/">Praiano – Positano. L’Anas sbarra la strada per Amalfi con dei new jersey</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Stupro di Meta, il Comitato Pari Opportunità si costituirà parte civile" href="//www.positanonews.it/2018/12/stupro-meta-comitato-pari-opportunita-si-costituira-parte-civile/3280602/"><figure><img src="//www.positanonews.it/photogallery_new/images/2018/09/vico-equense-ititolazione-piazzale-giancarlo-siani-3231364.150x113.jpg" alt="Stupro meta "></figure></a>
                                        <h4 class="argomento">Cronaca</h4> 
                    <h2><a title="Stupro di Meta, il Comitato Pari Opportunità si costituirà parte civile" href="//www.positanonews.it/2018/12/stupro-meta-comitato-pari-opportunita-si-costituira-parte-civile/3280602/">Stupro di Meta, il Comitato Pari Opportunità si costituirà parte civile</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Vico Equense. Ladri all’I.C. Costiero: fanno razzia di tutti i computer" href="//www.positanonews.it/2018/12/vico-equense-ladri-alli-c-costiero-fanno-razzia-tutti-computer/3280571/"><figure><img src="//www.positanonews.it/photogallery_new/images/2018/12/boxlandia-a-sant-agnello-3238264.150x113.jpg" alt="I.C. Costiero"></figure></a>
                                         
                    <h2><a title="Vico Equense. Ladri all’I.C. Costiero: fanno razzia di tutti i computer" href="//www.positanonews.it/2018/12/vico-equense-ladri-alli-c-costiero-fanno-razzia-tutti-computer/3280571/">Vico Equense. Ladri all’I.C. Costiero: fanno razzia di tutti i computer</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
    <div id="flags" class="size24"><ul id="sortable" class="ui-sortable" style="float:left"><li id='English'><a title='English' class='notranslate flag en English'></a></li><li id='Italian'><a title='Italian' class='notranslate flag it Italian'></a></li></ul></div><div id="google_language_translator" class="default-language-it"></div>  </div>
  <div class="row sb-widget-box banner">
            <script type='text/javascript'><!--// <![CDATA[
    OA_show(549);
    // ]]> --></script>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Positano. Domani pomeriggio l&#8217;ultimo saluto ad Antonino Ercolano" href="//www.positanonews.it/2018/12/positano-domani-pomeriggio-lultimo-saluto-ad-antonino-ercolano/3280476/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/12/antonino-ercolano-3238235.316x176.jpg" alt="Antonino Ercolano">  
 
  <h3>Positano. Domani pomeriggio l&#8217;ultimo saluto ad Antonino Ercolano</h3>
  </a> </li>
<li> <a   title="Positano, Vico Equense : Grave incidente in direzione Tordigliano. Perde la vita Antonino Ercolano" href="//www.positanonews.it/2018/12/positano-vico-equense-grave-incidente-direzione-tordigliano-perde-la-vita-antonino-ercolano/3280360/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/12/incidente-ss-163-3238188.316x176.jpg" alt="incidente ss 163">  
 
  <h3>Positano, Vico Equense : Grave incidente in direzione Tordigliano. Perde la vita Antonino Ercolano</h3>
  </a> </li>
<li> <a   title="Positano: Annullate le manifestazioni natalizie dell&#8217;Immacolata &#8211; Cittadinanza in Lutto" href="//www.positanonews.it/2018/12/positano-annullate-le-manifestazioni-natalizie-dellimmacolata-cittadinanza-lutto/3280397/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2017/11/lutto-jpg-3210975.316x176.jpg" alt="lutto.jpg">  
 
  <h3>Positano: Annullate le manifestazioni natalizie dell&#8217;Immacolata &#8211; Cittadinanza in Lutto</h3>
  </a> </li>
<li> <a   title="Sorrento-shock, ragazza drogata e stuprata: arrestato titolare di un noto ristorante" href="//www.positanonews.it/2018/12/sorrento-shock-ragazza-drogata-stuprata-arrestato-titolare-un-noto-ristorante/3280209/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/05/sapori-pizza-vico-equense-3221597.316x176.jpg" alt="Altri casi di stupro, la costiera sorrentina nel mirino">  
 
  <h3>Sorrento-shock, ragazza drogata e stuprata: arrestato titolare di un noto ristorante</h3>
  </a> </li>
<li> <a   title="Positano incidente mortale SS 163 a Tordigliano di Vico Equense.  Tonino portato alla Chiesa di San Pietro" href="//www.positanonews.it/2018/12/positano-incidente-mortale-ss-163-tordigliano-vico-equense-tonino-portato-alla-chiesa-san-pietro/3280403/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/12/incidente-ss-163-3238188.316x176.jpg" alt="incidente ss 163">  
 
  <h3>Positano incidente mortale SS 163 a Tordigliano di Vico Equense.  Tonino portato alla Chiesa di San Pietro</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Viaggiatore a Positano" href="//www.positanonews.it/fotogallery/viaggiatore-a-positano/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="//www.positanonews.it/photogallery_new/images/2018/12/christopher-brunel-3238157.660x368.jpg" />  
 
  <h3>Viaggiatore a Positano</h3>
  </a> </li>
<li> <a   title="Luca Argentero e il suo nuovo film Copperman" href="//www.positanonews.it/fotogallery/luca-argentero-suo-film-copperman/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 4</span><img alt="" src="//www.positanonews.it/photogallery_new/images/2018/12/luca-argentero-e-il-suo-nuovo-film-copperman-3238128.660x368.jpg" />  
 
  <h3>Luca Argentero e il suo nuovo film Copperman</h3>
  </a> </li>
<li> <a   title="Sant&#8217;Agnello, magia natalizia con l&#8217;accensione dell&#8217;Albero" href="//www.positanonews.it/fotogallery/santagnello-magia-natalizia-laccensione-dellalbero/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 14</span><img alt="" src="//www.positanonews.it/photogallery_new/images/2018/12/sant-agnello-accensione-albero-3238110.660x368.jpg" />  
 
  <h3>Sant&#8217;Agnello, magia natalizia con l&#8217;accensione dell&#8217;Albero</h3>
  </a> </li>
<li> <a   title="Incidente Tordigliano &#8211; Foto" href="//www.positanonews.it/fotogallery/incidente-tordigliano-foto/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 4</span><img alt="" src="//www.positanonews.it/photogallery_new/images/2018/12/incidente-a-tordigliano-3238207.660x368.jpg" />  
 
  <h3>Incidente Tordigliano &#8211; Foto</h3>
  </a> </li>
<li> <a   title="Inaugurato il primo Presepe al Museo Correale di Sorrento | FOTO" href="//www.positanonews.it/fotogallery/inaugurato-primo-presepe-al-museo-correale-sorrento-foto/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="//www.positanonews.it/photogallery_new/images/2018/12/inaugurazione-presepe-3238216.660x368.jpg" />  
 
  <h3>Inaugurato il primo Presepe al Museo Correale di Sorrento | FOTO</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Furore Praiano strada chiusa" href="//www.positanonews.it/video/furore-praiano-strada-chiusa/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/MVLu6hGS8TE/0.jpg">  
 
  <h3>Furore Praiano strada chiusa</h3>
  </a> </li>
<li> <a   title="Accensione dell&#8217;Albero a Sorrento" href="//www.positanonews.it/video/accensione-dellalbero-sorrento/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/cO8GipoiW-A/0.jpg">  
 
  <h3>Accensione dell&#8217;Albero a Sorrento</h3>
  </a> </li>
<li> <a   title="Morto a Tordigliano, Tra Positano e Vico Equense" href="//www.positanonews.it/video/morto-tordigliano-positano-vico-equense/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/4rXcIgq_R8w/0.jpg">  
 
  <h3>Morto a Tordigliano, Tra Positano e Vico Equense</h3>
  </a> </li>
<li> <a   title="Da Sorrento ad Amalfi, gli autisti ncc della costiera protestano in piazza della Repubblica a Roma" href="//www.positanonews.it/video/sorrento-ad-amalfi-gli-autisti-ncc-della-costiera-protestano-piazza-della-repubblica-roma/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/Lb9Pf89Ra70/0.jpg">  
 
  <h3>Da Sorrento ad Amalfi, gli autisti ncc della costiera protestano in piazza della Repubblica a Roma</h3>
  </a> </li>
<li> <a   title="Sorrento: contestazione al Campo Italia dei tifosi rossoneri, al termine della gara con la Sarnese" href="//www.positanonews.it/video/sorrento-contestazione-al-campo-italia-dei-tifosi-rossoneri-al-termine-della-gara-sarnesee/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/12/contestazione-sorrento-tifosi-campo-italia-3237983.316x176.jpg" alt="contestazione sorrento tifosi campo italia">  
 
  <h3>Sorrento: contestazione al Campo Italia dei tifosi rossoneri, al termine della gara con la Sarnese</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" style="padding-bottom:10px; padding-top:15px;" id="300x100-HOME01" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' data-dimensions="300x100"></div>  
<div class="adunit" style="padding-bottom:10px; padding-top:15px;" id="300x100-HOME02" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/positano/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/positano/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/positano/">Positano</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/nuvoloso_70.jpg"><br></td>
        <td class="temphot">16&deg;C</td>
        <td class="tempcold">10&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/positano/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
      <article class="sb-news-box sb-box- right ">
		            <div class="wrap-thumb">
                <a class="thumb" title="Meteo, ecco le previsioni per il Ponte dell&#8217;Immacolata: brutte notizie" href="//www.positanonews.it/2018/12/meteo-le-previsioni-ponte-dellimmacolata-brutte-notizie/3280605/">
                    <figure> <img src="//www.positanonews.it/photogallery_new/images/2017/12/maltempo-1-jpg-3212585.316x176.jpg" alt="maltempo-1.jpg"> </figure>
                </a>
			    <h3 class="argomento">Meteo</h3>
            </div>


		        <header>
            <h2><a title="Meteo, ecco le previsioni per il Ponte dell&#8217;Immacolata: brutte notizie" href="//www.positanonews.it/2018/12/meteo-le-previsioni-ponte-dellimmacolata-brutte-notizie/3280605/">
					Meteo, ecco le previsioni per il Ponte dell&#8217;Immacolata: brutte notizie                </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/positano/">previsioni</a>  </h2>
        </header>
        <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.positanonews.it/2018/12/meteo-le-previsioni-ponte-dellimmacolata-brutte-notizie/3280605/" data-text="Meteo, ecco le previsioni per il Ponte dell&#8217;Immacolata: brutte notizie"></div>
</div>
            <div class="comment-now"><a title="Commenta Meteo, ecco le previsioni per il Ponte dell&#8217;Immacolata: brutte notizie" href="//www.positanonews.it/2018/12/meteo-le-previsioni-ponte-dellimmacolata-brutte-notizie/3280605/#comment"><i class="fa fa-comment-o"></i>
                    Commenta</a></div>
        </div>
    </article>

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
            <script type='text/javascript'><!--// <![CDATA[
    OA_show(550);
    // ]]> --></script>
  </div>
      <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' id="300x100-SDX-01" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' id="300x100-SDX-02" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' id="300x100-SDX-03" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' id="300x100-SDX-04" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' id="300x100-SDX-05" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"0-copertina,cronaca,penisola-sorrentina,santagnello,gori,guasto,guasto-idrico,santagnello,PN"}' id="300x100-SDX-06" data-dimensions="300x100"></div>    </div>

</aside>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>
<script type="text/javascript">
    (function ($) {

                var count_fire = 50

            $(function(){
				function shorterTotal(t) {
					return t >= 1e6 ? t = (t / 1e6).toFixed(2) + "M" : t >= 1e3 && (t = (t / 1e3).toFixed(1) + "k"), t
				}


                addthis.addEventListener('addthis.ready',function(){
					addthis_share.url = 'https://www.positanonews.it/2018/12/santagnello-nuovamente-secco-dacqua-gori-al-lavoro/3280619/';
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {
                        // console.log(obj);
                        console.log('Counter: '+shorterTotal(obj[0].count));
						if ( obj[0].count > 0) {
							$('.sharrre > .sharebox > .counter').text(shorterTotal(obj[0].count));
							$('.sharrre > .sharebox > .counter').css('display','block');
						}
                        if(obj[0].count > count_fire){
                            // alert('on fire!');
					        $('.shareme.sharrre').append('<div class="onfire"><i class="fa fa-fire"></i><span>Questo articolo è molto popolare</span></div>');
                        }
                    });
                });

            })

    })(jQuery)


</script>

	
	   
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Positano News" src="//www.positanonews.it/wp-content/uploads/2018/02/Logo-PositanoNews.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.positanonews.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feeds-list/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/positanonews/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/positanonews"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.positanonews.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="//www.positanonews.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronaca" href="//www.positanonews.it/0-copertina/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.positanonews.it/0-copertina/politica/">Politica</a></li>   
                  <li><a title="Economia e Lavoro" href="//www.positanonews.it/0-copertina/economia-e-lavoro/">Economia e Lavoro</a></li>   
                  <li><a title="Sport" href="//www.positanonews.it/0-copertina/sport/">Sport</a></li>   
                  <li><a title="EnoGastroNautaNews" href="//www.positanonews.it/0-copertina/enogastronautanews/">EnoGastroNautaNews</a></li>   
                  <li><a title="Cultura" href="//www.positanonews.it/0-copertina/cultura/">Cultura</a></li>   
                  <li><a title="Altre News" href="//www.positanonews.it/0-copertina/altre-news/">Altre News</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="//www.positanonews.it/0-copertina/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Basket" href="//www.positanonews.it/0-copertina/sport/basket/">Basket</a></li>   
                          <li><a  title="Calcio" href="//www.positanonews.it/0-copertina/sport/calcio/">Calcio</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.positanonews.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Positano" href="/notizie-di-citta/positano">Positano</a></li>   
                          <li><a  title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>   
                          <li><a  title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>   
                          <li><a  title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>   
                          <li><a  title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>   
                          <li><a  title="Ravello e Scala" href="/notizie-di-citta/ravello-scala">Ravello e Scala</a></li>   
                          <li><a  title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>   
                          <li><a  title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>   
                          <li><a  title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>   
                          <li><a  title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>   
                          <li><a  title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>   
                          <li><a  title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>   
                          <li><a  title="Meta" href="/notizie-di-citta/meta">Meta</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.positanonews.it/home-eventi/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.positanonews.it/home-eventi/">Home</a></li>
                <li><a title="Ambiente" href="/category-evento/ambiente">Ambiente</a></li>
                <li><a title="Archeologia" href="/category-evento/archeologia">Archeologia</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Artigianato" href="/category-evento/artigianato">Artigianato</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Benessere" href="/category-evento/benessere">Benessere</a></li>
                <li><a title="Cerimonia istituzionale" href="/category-evento/cerimonia-istituzionale">Cerimonia istituzionale</a></li>
                <li><a title="Chiesa e religione" href="/category-evento/chiesa-e-religione">Chiesa e religione</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Conferenza stampa" href="/category-evento/conferenza-stampa">Conferenza stampa</a></li>
                <li><a title="Convegni" href="/category-evento/convegni">Convegni</a></li>
                <li><a title="Enogastronomia" href="/category-evento/enogastronomia">Enogastronomia</a></li>
                <li><a title="Letteratura" href="/category-evento/letteratura">Letteratura</a></li>
                <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
                <li><a title="Musica" href="/category-evento/musica">Musica</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Politica" href="/category-evento/politica">Politica</a></li>
                <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.positanonews.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-video/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.positanonews.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Enogastronauta" href="/category-fotogallery/enogastronauta">Enogastronauta</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Positano News</strong></h4>
      <p>Copyright © 2005-2018 - Testata Associata Anso<br>
    Ass. Positanonews Comunication<br>
    info@positanonews.it<br>
    Registrato presso Tribunale di Salerno N° 6 del 25/01/2006<br>
    Direttore responsabile: Michele Cinque<br>
    Partita IVA: 04685950653<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.positanonews.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="//www.positanonews.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="//www.positanonews.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="//www.positanonews.it/informativa-cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="//www.positanonews.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="//www.positanonews.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




        <script type='text/javascript'><!--// <![CDATA[
    OA_show(552);
    // ]]> --></script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Positano News',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat --> 
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Positanonews&NODW=yes&P=3" async></script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '263662657500055',
      xfbml      : true,
      version    : 'v2.12'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'en,it', autoDisplay: false, gaTrack: true, gaId: 'UA-6306566-1'}, 'google_language_translator');}</script><script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk/js/commons.js?ver=1533214260'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk/js/all-init.js?ver=1522052977'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/plugins/google-language-translator/js/scripts.js?ver=5.0.48'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"\/\/www.positanonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21677422319'
        });
   });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50;
    }


</script>


</body></html>
