<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
    <title>SALERNO – AVELLINO, TRAFFICO RALLENTATO PER VEICOLO IN FIAMME - positanonews.it</title>
<meta name="image_thumb_src" content="https://www.positanonews.it/photogallery_new/images/2015/07/vigili-del-fuoco1-jpg-231103.660x368.jpg"><meta name="thumb" content="https://www.positanonews.it/photogallery_new/images/2015/07/vigili-del-fuoco1-jpg-231103.660x368.jpg"><meta property="og:image" content="https://www.positanonews.it/photogallery_new/images/2015/07/vigili-del-fuoco1-jpg-231103.660x368.jpg"><meta property="og:image:type" content="https://www.positanonews.it/photogallery_new/images/2015/07/vigili-del-fuoco1-jpg-231103.660x368.jpg"><meta name="twitter:image" content="https://www.positanonews.it/photogallery_new/images/2015/07/vigili-del-fuoco1-jpg-231103.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sulla A2 “Autostrada del Mediterraneo” il traffico è provvisoriamente rallentato in direzione nord (Avellino), tra Fratte e Baronissi, in provincia di Sale"/>
<link rel="canonical" href="//www.positanonews.it/2018/07/salerno-avellino-traffico-rallentato-veicolo-fiamme/3253247/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SALERNO – AVELLINO, TRAFFICO RALLENTATO PER VEICOLO IN FIAMME - positanonews.it" />
<meta property="og:description" content="Sulla A2 &ldquo;Autostrada del Mediterraneo&rdquo; il traffico &egrave; provvisoriamente rallentato in direzione nord (Avellino), tra&nbsp;Fratte&nbsp;e&nbsp;Baronissi, in provincia di Sale" />
<meta property="og:url" content="https://www.positanonews.it/2018/07/salerno-avellino-traffico-rallentato-veicolo-fiamme/3253247/" />
<meta property="og:site_name" content="Positanonews" />
<meta property="article:publisher" content="https://www.facebook.com/positanonews" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2018-07-05T07:14:33+02:00" />
<meta property="article:modified_time" content="2018-07-05T07:15:05+02:00" />
<meta property="og:updated_time" content="2018-07-05T07:15:05+02:00" />
<meta property="fb:app_id" content="263662657500055" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"\/\/www.positanonews.it\/","name":"Positanonews","potentialAction":{"@type":"SearchAction","target":"\/\/www.positanonews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"\/\/www.positanonews.it\/2018\/07\/salerno-avellino-traffico-rallentato-veicolo-fiamme\/3253247\/","sameAs":["https:\/\/www.facebook.com\/positanonews"],"@id":"#person","name":"Luigi Di Bianco"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Positanonews &raquo; SALERNO – AVELLINO, TRAFFICO RALLENTATO PER VEICOLO IN FIAMME Feed dei commenti" href="//www.positanonews.it/2018/07/salerno-avellino-traffico-rallentato-veicolo-fiamme/3253247/feed/" />
<link rel='stylesheet' id='google-language-translator-css'  href='//www.positanonews.it/wp-content/plugins/google-language-translator/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//www.positanonews.it/wp-content/themes/edidesk/style.css?ver=1523608384' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.positanonews.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.positanonews.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//www.positanonews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('//www.positanonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='//www.positanonews.it/wp-json/' />
<link rel='shortlink' href='//www.positanonews.it/?p=3253247' />
<link rel="alternate" type="application/json+oembed" href="//www.positanonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.positanonews.it%2F2018%2F07%2Fsalerno-avellino-traffico-rallentato-veicolo-fiamme%2F3253247%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.positanonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.positanonews.it%2F2018%2F07%2Fsalerno-avellino-traffico-rallentato-veicolo-fiamme%2F3253247%2F&#038;format=xml" />
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }</style><link rel="amphtml" href="//www.positanonews.it/2018/07/salerno-avellino-traffico-rallentato-veicolo-fiamme/3253247/amp/">
	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=138'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-6306566-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Michele Pappacoda',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PositanonewsNotizia dalla Costiera Amalfitana Penisola Sorrentina Campania &#8211; Positano News RSS Feed" href="//www.positanonews.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.positanonews.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="//www.positanonews.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="263662657500055" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

    <script type="text/javascript">
        function getFbToken(){
            return "https://graph.facebook.com/v2.12/?fields=engagement&id={url}&access_token=263662657500055|fQOeRIiZQHPAWbP8Jho73Uw4Nms";
        }
    </script>


<style>
.row.header-top .manchette { position: absolute; top: 10px; width: 200px; overflow: hidden; height: 170px;   }
.row.header-top img { height: 150px;}
	</style>
</head>
<body class="post-template-default single single-post postid-3253247 single-format-standard">

 <div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' data-dimensions="10x10"></div>  
<!-- <div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' data-dimensions="10x10"></div>   -->



<!--    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' data-dimensions="10x10"></div> -->

			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="//www.positanonews.it/0-copertina/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.positanonews.it/0-copertina/politica/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="//www.positanonews.it/0-copertina/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Sport" href="//www.positanonews.it/0-copertina/sport/">Sport</a></li>
            <li><a title="EnoGastroNautaNews" href="//www.positanonews.it/0-copertina/enogastronautanews/">EnoGastroNautaNews</a></li>
            <li><a title="Cultura" href="//www.positanonews.it/0-copertina/cultura/">Cultura</a></li>
            <li><a title="Altre News" href="//www.positanonews.it/0-copertina/altre-news/">Altre News</a></li>
                  <li><a title="News24" href="//www.positanonews.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Positano" href="/notizie-di-citta/positano">Positano</a></li>
                            <li><a title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>
                            <li><a title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>
                            <li><a title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>
                            <li><a title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>
                            <li><a title="Ravello-Scala" href="/notizie-di-citta/ravello-scala">Ravello-Scala</a></li>
                            <li><a title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>
                            <li><a title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>
                            <li><a title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>
                            <li><a title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>
                            <li><a title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>
                            <li><a title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>
            	  
	         <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.positanonews.it/home-eventi/">Eventi</a></li>      <li><a  title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="FISCIANO, DONNA INVESTITA NEI PRESSI DELLA SP 194 FINISCE IN OSPEDALE" href="//www.positanonews.it/2018/07/fisciano-donna-investita-nei-pressi-della-sp-194-finisce-ospedale/3253253/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2017/12/ambulanza3-696x385-jpg-3212017.660x368.jpg" alt="ambulanza3-696x385.jpg"></figure>
      </a>
            <header>            <h2><a title="FISCIANO, DONNA INVESTITA NEI PRESSI DELLA SP 194 FINISCE IN OSPEDALE" href="//www.positanonews.it/2018/07/fisciano-donna-investita-nei-pressi-della-sp-194-finisce-ospedale/3253253/">FISCIANO, DONNA INVESTITA NEI PRESSI DELLA SP 194 FINISCE IN OSPEDALE</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="BATTIPAGLIA, NUOVA GIUNTA COMUNALE: I PRIMI DUE NOMI CERTI" href="//www.positanonews.it/2018/07/battipaglia-nuova-giunta-comunale-primi-due-nomi-certi/3253249/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2015/01/battipaglia-comune-640x48020-1150x430-1-jpg-210638.660x368.jpg" alt="Battipaglia-Comune-640x48020-1150x430 (1).jpg"></figure>
      </a>
            <header>            <h2><a title="BATTIPAGLIA, NUOVA GIUNTA COMUNALE: I PRIMI DUE NOMI CERTI" href="//www.positanonews.it/2018/07/battipaglia-nuova-giunta-comunale-primi-due-nomi-certi/3253249/">BATTIPAGLIA, NUOVA GIUNTA COMUNALE: I PRIMI DUE NOMI CERTI</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="SALERNO – AVELLINO, TRAFFICO RALLENTATO PER VEICOLO IN FIAMME" href="//www.positanonews.it/2018/07/salerno-avellino-traffico-rallentato-veicolo-fiamme/3253247/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2015/07/vigili-del-fuoco1-jpg-231103.660x368.jpg" alt="vigili-del-fuoco1.jpg"></figure>
      </a>
            <header>            <h2><a title="SALERNO – AVELLINO, TRAFFICO RALLENTATO PER VEICOLO IN FIAMME" href="//www.positanonews.it/2018/07/salerno-avellino-traffico-rallentato-veicolo-fiamme/3253247/">SALERNO – AVELLINO, TRAFFICO RALLENTATO PER VEICOLO IN FIAMME</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="METEO: l&#8217;ESTATE 2018 sarà FOLLE. AUTUNNO e INVERNO a rischio ALLUVIONI. UFFICIALE, CENTRO EUROPEO" href="//www.positanonews.it/2018/07/3253242/3253242/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/07/album-di-default-3225059.660x368.jpg" alt="Album di Default"></figure>
      </a>
            <header>            <h2><a title="METEO: l&#8217;ESTATE 2018 sarà FOLLE. AUTUNNO e INVERNO a rischio ALLUVIONI. UFFICIALE, CENTRO EUROPEO" href="//www.positanonews.it/2018/07/3253242/3253242/">METEO: l&#8217;ESTATE 2018 sarà FOLLE. AUTUNNO e INVERNO a rischio ALLUVIONI. UFFICIALE, CENTRO EUROPEO</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="CAVA DEI TIRRENI. DISFIDA DEI TROMBONIERI 2018 ECCO I VINCITORI." href="//www.positanonews.it/video/cava-dei-tirreni-disfida-dei-trombonieri-2018-vincitori/">
            <img src="//www.positanonews.it/photogallery_new/images/2018/07/album-di-default-3224731.316x176.jpg" alt="Album di Default">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="CAVA DEI TIRRENI. DISFIDA DEI TROMBONIERI 2018 ECCO I VINCITORI." href="//www.positanonews.it/video/cava-dei-tirreni-disfida-dei-trombonieri-2018-vincitori/">
          CAVA DEI TIRRENI. DISFIDA DEI TROMBONIERI 2018 ECCO I VINCITORI.          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Nocera Inferiore. Indagini asseinteismo all&#8217;Asl, dirigente indagato per truffa" href="//www.positanonews.it/2018/07/nocera-inferiore-indagini-asseinteismo-allasl-dirigente-indagato-truffa/3253240/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/07/assenteismo-3225058.660x368.jpg" alt="assenteismo"></figure>
      </a>
            <header>            <h2><a title="Nocera Inferiore. Indagini asseinteismo all&#8217;Asl, dirigente indagato per truffa" href="//www.positanonews.it/2018/07/nocera-inferiore-indagini-asseinteismo-allasl-dirigente-indagato-truffa/3253240/">Nocera Inferiore. Indagini asseinteismo all&#8217;Asl, dirigente indagato per truffa</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Salerno. Oggi 5 luglio sospensione dell&#8217;erogazione idrica in città" href="//www.positanonews.it/2018/07/salerno-oggi-5-luglio-sospensione-dellerogazione-idrica-citta/3253237/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2012/05/sospensione-idrica-jpg-129823.660x368.jpg" alt="sospensione-idrica.jpg"></figure>
      </a>
            <header>            <h2><a title="Salerno. Oggi 5 luglio sospensione dell&#8217;erogazione idrica in città" href="//www.positanonews.it/2018/07/salerno-oggi-5-luglio-sospensione-dellerogazione-idrica-citta/3253237/">Salerno. Oggi 5 luglio sospensione dell&#8217;erogazione idrica in città</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Wikipedia oscura le pagine, il M5S contro il copyright!" href="//www.positanonews.it/2018/07/wikipedia-oscura-le-pagine-m5s-la-riforma-del-copyright/3253228/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/03/facciamo-scuola-bando-m5s-3218274.660x368.jpg" alt="Facciamo scuola bando M5S"></figure>
      </a>
            <header>            <h2><a title="Wikipedia oscura le pagine, il M5S contro il copyright!" href="//www.positanonews.it/2018/07/wikipedia-oscura-le-pagine-m5s-la-riforma-del-copyright/3253228/">Wikipedia oscura le pagine, il M5S contro il copyright!</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Cetara (SA). Tonnara Maria Antonietta. &#8220;Teatri in Blu&#8221;. &#8220;Digiunando davanti al mare&#8221;. Focus su Danilo Dolci." href="//www.positanonews.it/2018/07/cetara-sa-tonnara-maria-antonietta-teatri-blu-digiunando-davanti-al-mare-focus-danilo-dolci/3253225/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/07/su-danilo-dolci-3225048.660x368.jpg" alt="Su Danilo Dolci"></figure>
      </a>
            <header>            <h2><a title="Cetara (SA). Tonnara Maria Antonietta. &#8220;Teatri in Blu&#8221;. &#8220;Digiunando davanti al mare&#8221;. Focus su Danilo Dolci." href="//www.positanonews.it/2018/07/cetara-sa-tonnara-maria-antonietta-teatri-blu-digiunando-davanti-al-mare-focus-danilo-dolci/3253225/">Cetara (SA). Tonnara Maria Antonietta. &#8220;Teatri in Blu&#8221;. &#8220;Digiunando davanti al mare&#8221;. Focus su Danilo Dolci.</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-06" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="A SORRENTO LA MAGIA DELLA NOTTE D&#8217;ARTE, PARTE IL RAVELLO FESTIVAL.  MUSEI APERTI E TUTTI GLI EVENTI  SU POSITANONEWS video" href="//www.positanonews.it/video/sorrento-la-magia-della-notte-darte-parte-ravello-festival-musei-aperti-tutti-gli-eventi-positanonews-video/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="//www.positanonews.it/photogallery_new/images/2018/06/album-di-default-3224613.316x176.jpg" alt="Album di Default">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="A SORRENTO LA MAGIA DELLA NOTTE D&#8217;ARTE, PARTE IL RAVELLO FESTIVAL.  MUSEI APERTI E TUTTI GLI EVENTI  SU POSITANONEWS video" href="//www.positanonews.it/video/sorrento-la-magia-della-notte-darte-parte-ravello-festival-musei-aperti-tutti-gli-eventi-positanonews-video/">
          A SORRENTO LA MAGIA DELLA NOTTE D&#8217;ARTE, PARTE IL RAVELLO FESTIVAL.  MUSEI APERTI E TUTTI GLI EVENTI  SU POSITANONEWS video          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>
                        <li><a title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>
                        <li><a title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>
                        <li><a title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>
                        <li><a title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>
                        <li><a title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>
                        <li><a title="Positano" href="/notizie-di-citta/positano">Positano</a></li>
                        <li><a title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>
                        <li><a title="Ravello-Scala" href="/notizie-di-citta/ravello-scala">Ravello-Scala</a></li>
                        <li><a title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>
                        <li><a title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>
                        <li><a title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>
                         <li><a title="Tutti i comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="Viabilità" href="//www.positanonews.it/news-vecchie/viabilità/">Viabilità</a></li>
                                    <li><a   title="Turismo" href="//www.positanonews.it/turismo/">Turismo</a></li>
                                    <li><a   title="News di Alberto Del Grosso" href="//www.positanonews.it/news-vecchie/news-di-alberto-del-grosso/">News di Alberto Del Grosso</a></li>
                                    <li><a   title="CulturaNews di Maurizio Vitiello" href="//www.positanonews.it/culturanews-di-maurizio-vitiello/">CulturaNews di Maurizio Vitiello</a></li>
                                    <li><a   title="Escursioni d'autore: Emozioni poetiche di Liuccio" href="//www.positanonews.it/news-vecchie/escursioni-d-autore-emozioni-poetiche-di-liuccio/">Escursioni d'autore: Emozioni poetiche di Liuccio</a></li>
                                    <li><a   title="Pensieri in parole di Luigi Di Bianco" href="//www.positanonews.it/pensieri-in-parole-di-luigi-di-bianco/">Pensieri in parole di Luigi Di Bianco</a></li>
                                    <li><a   title="PROFONDO SUD di G. Cervero" href="//www.positanonews.it/profondo-sud-di-g-cervero/">PROFONDO SUD di G. Cervero</a></li>
                                  </ul>
              </li>
                          </ul>
          </div>
        </li>

        
          <li>
              <a href="//www.positanonews.it/mercatino/">Mercatino</a>
          </li>

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Positano">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/agerola">Agerola</option>
                                    <option value="notizie-di-citta/nocera-scafati-pagani-sarno-santegidio-corbara-e-agro">Agro Nocerino Sarnese</option>
                                    <option value="notizie-di-citta/amalfi">Amalfi</option>
                                    <option value="notizie-di-citta/amalfi-coast">Amalfi Coast</option>
                                    <option value="notizie-di-citta/atrani">Atrani</option>
                                    <option value="notizie-di-citta/avellino">Avellino</option>
                                    <option value="notizie-di-citta/benevento">Benevento</option>
                                    <option value="notizie-di-citta/campania">Campania</option>
                                    <option value="notizie-di-citta/capri">Capri e Anacapri</option>
                                    <option value="notizie-di-citta/caserta">Caserta</option>
                                    <option value="notizie-di-citta/castellammare-di-stabia">Castellammare di Stabia</option>
                                    <option value="notizie-di-citta/cava-de-tirreni">Cava de Tirreni</option>
                                    <option value="notizie-di-citta/cetara">Cetara</option>
                                    <option value="notizie-di-citta/cilento">Cilento</option>
                                    <option value="notizie-di-citta/cilento-2">Cilento</option>
                                    <option value="notizie-di-citta/contursi-terme">Contursi Terme</option>
                                    <option value="notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</option>
                                    <option value="notizie-di-citta/eboli">Eboli</option>
                                    <option value="notizie-di-citta/furore-conca">Furore - Conca</option>
                                    <option value="notizie-di-citta/gragnano">Gragnano</option>
                                    <option value="notizie-di-citta/ischia">Ischia</option>
                                    <option value="notizie-di-citta/ischia-2">Ischia</option>
                                    <option value="notizie-di-citta/italia">Italia</option>
                                    <option value="notizie-di-citta/maiori">Maiori</option>
                                    <option value="notizie-di-citta/massa-lubrense">Massa Lubrense</option>
                                    <option value="notizie-di-citta/meta">Meta</option>
                                    <option value="notizie-di-citta/minori">Minori</option>
                                    <option value="notizie-di-citta/mondo">Mondo</option>
                                    <option value="notizie-di-citta/monti-lattari">Monti Lattari</option>
                                    <option value="notizie-di-citta/napoli">Napoli</option>
                                    <option value="notizie-di-citta/napoli-2">Napoli</option>
                                    <option value="notizie-di-citta/paestum">Paestum</option>
                                    <option value="notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</option>
                                    <option value="notizie-di-citta/pestum">Pestum</option>
                                    <option value="notizie-di-citta/piano-di-sorrento">Piano di Sorrento</option>
                                    <option value="notizie-di-citta/polla">Polla</option>
                                    <option value="notizie-di-citta/pompei">Pompei</option>
                                    <option value="notizie-di-citta/pontecagnano">Pontecagnano</option>
                                    <option value="notizie-di-citta/positano">Positano</option>
                                    <option value="notizie-di-citta/praiano">Praiano</option>
                                    <option value="notizie-di-citta/procida">Procida</option>
                                    <option value="notizie-di-citta/ravello-scala">Ravello-Scala</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/salernitana">salernitana</option>
                                    <option value="notizie-di-citta/salerno">Salerno</option>
                                    <option value="notizie-di-citta/salerno-2">Salerno</option>
                                    <option value="notizie-di-citta/santagnello">Sant'Agnello</option>
                                    <option value="notizie-di-citta/sorrento">Sorrento</option>
                                    <option value="notizie-di-citta/sport">sport</option>
                                    <option value="notizie-di-citta/torre-del-greco">Torre del Greco</option>
                                    <option value="notizie-di-citta/tramonti">Tramonti</option>
                                    <option value="notizie-di-citta/vico-equense">Vico Equense</option>
                                    <option value="notizie-di-citta/vietri-sul-mare">Vietri sul mare</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.positanonews.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/positanonews/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/positanonews"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/positanonews/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCmV-geKZ_q_OFBmyPYBPpCg"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/feeds-list/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.positanonews.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.positanonews.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.positanonews.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.positanonews.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.positanonews.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.positanonews.it&amp;_wpnonce=a7816efa11" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
<!--        -->          
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.positanonews.it-->                  <div class="new-fb-1-1-1">
<!--                      <a href="//www.positanonews.it/wp-login.php?loginFacebook=1&redirect=http://www.positanonews.it" onclick="window.location = 'https://www.positanonews.it/wp-login.php?loginFacebook=1&redirect='+window.location.href; return false;"> <i class="fa fa-facebook-square"></i>Accedi tramite Facebook </a>-->

                      <a style="color: white" onClick="window.open(prot+'://www.positanonews.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.positanonews.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;"><i class="fa fa-facebook-square"></i>Accedi tramite Facebook</a>

                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->

        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.positanonews.it/2018/07/salerno-avellino-traffico-rallentato-veicolo-fiamme/3253247/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Positano News</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Positano News</p>
        </div>
        <a title="Registrati" href="//www.positanonews.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
<!-- div class="adunit"  id="970x90-02" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' data-dimensions="970x90"></div -->
<style type="text/css">
.top-testata { position: relative; overflow: hidden; width: 970px; height: 100px; }
.top-testata ul { width: 20000em; position: relative; list-style: none; margin: 0; padding: 0; }
.top-testata li { float: left; width: 300px; height: 100px; margin-right: 35px; list-style: none; display: block; background-color: #FCFCFC}
.top-testata li:last-child { margin: 0 }
.top-testata img { max-height: 100px; }
 </style>

<div style="margin: 10px auto; width: 970px">
      <div style="position: relative;">
        <div class="top-testata">
        <ul>
          <li> <div class="adunit" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' id="TOP-300x100-01" data-dimensions="300x100"></div>   </li>
          <li> <div class="adunit" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' id="TOP-300x100-02" data-dimensions="300x100"></div>   </li>
          <li> <div class="adunit" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' id="TOP-300x100-03" data-dimensions="300x100"></div>   </li>
</ul>
        </div>
      </div>
    </div>

  <div class="row header-top">
     <div class="manchette sx-manchette">
        <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' data-dimensions="200x80"></div>
        <div class="adunit" style="margin-top:5px;" id="325x90-01_bassa" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' data-dimensions="200x80"></div>
    </div>
    <a title="Torna in Homepage" href="/"><img alt="Positano News - Notizie della Costiera Amalfitana Penisola Sorrentina Campania - Positano News" src="//www.positanonews.it/wp-content/uploads/2018/02/Logo-PositanoNews.png" ></a>
    <div class="manchette dx-manchette">
       <div class="adunit" id="325x90-02" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' data-dimensions="200x80"></div>
       <div class="adunit" style="margin-top:5px;" id="325x90-02_bassa" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' data-dimensions="200x80"></div>
    </div>
		<style>
.menubasso ul { list-style: none; margin-top: 20px; padding: 0; text-align:center;font-weight: 600;font-size:17px;}
.menubasso li { display:inline-block; width: auto; height: auto; margin-right: 20px; }
	</style>
	<div class="menubasso" style="margin-top:10px;">
	  <ul>
          <li id="menu1"><a href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a> </li>
          <li id="menu2"><a href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a> </li>
		  <li id="menu3"><a href="/notizie-di-citta/campania">Campania</a> </li>
		  <li id="menu4"><a href="//www.positanonews.it/0-copertina/sport/">Sport</a> </li>
		  <li id="menu5"><a href="/webtv">Positano TV</a> </li>
		  <li id="menu6"><a href="//www.positanonews.it/0-copertina/enogastronautanews/">Food</a> </li>
		  <li id="menu7"><a href="/home-eventi/">Eventi</a> </li>
		  <li id="menu8"><a href="/invia-contributo">Segnala Notizia</a> </li>
</ul>
	<div>
  </div>
 </header>
 


<section id="wrap-content"> 
<div class="row wrap-single-content">
  <div class="single-content">


            

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                    <h3 class="argomento"><a href="//www.positanonews.it/0-copertina/cronaca/" title="Guarda tutte le notize di Cronaca">Cronaca</a></h3> 
		        <div class="share">
          <div class="share-now">
  <div class="shareme" data-url="https://www.positanonews.it/2018/07/salerno-avellino-traffico-rallentato-veicolo-fiamme/3253247/" data-text="SALERNO – AVELLINO, TRAFFICO RALLENTATO PER VEICOLO IN FIAMME"></div>
</div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">SALERNO – AVELLINO, TRAFFICO RALLENTATO PER VEICOLO IN FIAMME </h1>
      
      <div class="row article-author">
        <div class="author"> 
        
                di <a rel="author" href="//www.positanonews.it/author/michele-pappacoda-2/">Michele Pappacoda</a> 
                
         -  05 luglio 2018 - 7:14</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                      <li><a title="Stampa questa pagina" onclick="window.print();return false" href="#"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="//www.positanonews.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		                <li><i class="fa fa-map-marker"></i> <a href="//www.positanonews.it/notizie-di-citta/campania/" rel="tag">Campania</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/salerno/" rel="tag">Salerno</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="//www.positanonews.it/photogallery_new/images/2015/07/vigili-del-fuoco1-jpg-231103.660x368.jpg" alt="vigili-del-fuoco1.jpg">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.positanonews.it/2018/07/salerno-avellino-traffico-rallentato-veicolo-fiamme/3253247/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.positanonews.it/2018/07/salerno-avellino-traffico-rallentato-veicolo-fiamme/3253247/" data-shortlink="https://www.positanonews.it/2018/07/salerno-avellino-traffico-rallentato-veicolo-fiamme/3253247/" data-title="SALERNO – AVELLINO, TRAFFICO RALLENTATO PER VEICOLO IN FIAMME" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.positanonews.it/2018/07/salerno-avellino-traffico-rallentato-veicolo-fiamme/3253247/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.positanonews.it/2018/07/salerno-avellino-traffico-rallentato-veicolo-fiamme/3253247/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.positanonews.it/2018/07/salerno-avellino-traffico-rallentato-veicolo-fiamme/3253247/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=SALERNO – AVELLINO, TRAFFICO RALLENTATO PER VEICOLO IN FIAMME&amp;body=Clicca qui per leggerlo: https://www.positanonews.it/2018/07/salerno-avellino-traffico-rallentato-veicolo-fiamme/3253247/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>Sulla A2 “Autostrada del Mediterraneo” il traffico è provvisoriamente rallentato in direzione nord (Avellino), tra <a href="http://www.comune.salerno.it/" target="_blank" rel="noopener">Fratte</a> e <a href="https://www.zerottonove.it/category/provincia/baronissi/" target="_blank" rel="noopener">Baronissi</a>, in provincia di Salerno.</p>          
<!--	   -->
	           
	           
	           

          
<p>Per cause in corso di accertamento un’<strong>autovettura ha preso fuoco</strong>in corrispondenza del km 6,000; l’incendio è già stato domato e sono in corso le operazioni di messa in sicurezza.</p>                      <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' class="adunit" id="336x280" data-dimensions="336x280"></div>    
          
<!--	   -->
	           
	           
	           

          
<p>Protagonista una Marea che ha preso fuoco. Sul posto sono intervenuti, in attesa dell’arrivo dei Vigili del Fuoco, i volontari della <strong>Protezione Civile Santa Maria delle Grazie di Pellezzano,</strong> i quali hanno provveduto a gettato acqua sulle sterpaglie in fuoco nel vicino guard rail e nel vano motore dell’autovettura. I Vigili del Fuoco hanno definitivamente messo in sicurezza la zona.</p>          
<!--	   -->
	           
	           
	           

          
<p>Al momento la circolazione, in direzione nord, usufruisce della sola corsia di sorpasso.<br />
Il personale Anas, le Forze dell’Ordine ed i Vigili del Fuoco sono sul posto per la gestione della viabilità e per ripristinare la regolare circolazione il prima possibile.</p>          
<!--	   -->
	           
	           
	           

          
<p>ZEROTTONOVE</p>          
<!--	   -->
	                          <div class="banner middle-board first"> <div style="margin: 0 0 0 0" class="adunit" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' id="420x200-01" data-dimensions="420x200"></div></div>
           
	           
	           

          
<div class="td-author-by">Di <a href="https://www.zerottonove.it/author/mariagp/">Maria Grazia Pellegrino</a></div>
</p>          
<!--	   -->
	           
	           
	           

          



	                  
                
           
        </div>
        
        
                  
          
      </div>
	  
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		                <li><i class="fa fa-map-marker"></i> <a href="//www.positanonews.it/notizie-di-citta/campania/" rel="tag">Campania</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/salerno/" rel="tag">Salerno</a></li>
        </ul>
      </div>
       
		        
        
	    
		        <!--START: Facebook Login Button using Nextenda plugin-->
        <script type="text/javascript">
            var prot;
            if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
        </script>
        <div class="wrap-fb-login" style="width: 100%; text-align: center;">
        <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 10px auto 10px; ">
            <div class="new-fb-1-1">
			    <!-- siteurl://www.positanonews.it-->                <div class="new-fb-1-1-1">
                    <a style="color: white" onClick="window.open(prot+'://www.positanonews.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.positanonews.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                </div>
            </div>
        </div>
        </div>
        <!--END: Facebook Login Button using Nextenda plugin-->
        
		
  
<a name="comment-area"></a>
<div id="comments" class="comments-area">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="//www.positanonews.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.positanonews.it%2F2018%2F07%2Fsalerno-avellino-traffico-rallentato-veicolo-fiamme%2F3253247%2F" title="Accedi">Accedi</a> o <a href="//www.positanonews.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di Positano News, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>
 
<script type="text/javascript">

  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined'){
			    console.log(user_info_comment);
		        var user_info_comment_splitted  = user_info_comment.split("|");
 				var user_infocomment_id = user_info_comment_splitted[4];
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_form', id: 3253247, userid: user_infocomment_id   },  
					success: function(textStatus){  
						jQuery( '#wrap-comment-form' ).html( textStatus ); 
						console.log("Caricato Ajax Comment Form");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_list', id: 3253247, userid: user_infocomment_id   },  
					success: function(textStatus)
					{  
						jQuery( '#wrap-comment-list' ).html( textStatus ); 
						console.log("Caricato Ajax Comment List");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
		}
		else {
		 var user_infocomment_id = 0;
		}
  		

		
				
});	

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>

	    
	          <script type='text/javascript'><!--// <![CDATA[
    OA_show(1628);
    // ]]> --></script>

                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Campania</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="FISCIANO, DONNA INVESTITA NEI PRESSI DELLA SP 194 FINISCE IN OSPEDALE" href="//www.positanonews.it/2018/07/fisciano-donna-investita-nei-pressi-della-sp-194-finisce-ospedale/3253253/"><figure><img src="//www.positanonews.it/photogallery_new/images/2017/12/ambulanza3-696x385-jpg-3212017.150x113.jpg" alt="ambulanza3-696x385.jpg"></figure></a>
                                         
                    <h2><a title="FISCIANO, DONNA INVESTITA NEI PRESSI DELLA SP 194 FINISCE IN OSPEDALE" href="//www.positanonews.it/2018/07/fisciano-donna-investita-nei-pressi-della-sp-194-finisce-ospedale/3253253/">FISCIANO, DONNA INVESTITA NEI PRESSI DELLA SP 194 FINISCE IN OSPEDALE</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="BATTIPAGLIA, NUOVA GIUNTA COMUNALE: I PRIMI DUE NOMI CERTI" href="//www.positanonews.it/2018/07/battipaglia-nuova-giunta-comunale-primi-due-nomi-certi/3253249/"><figure><img src="//www.positanonews.it/photogallery_new/images/2015/01/battipaglia-comune-640x48020-1150x430-1-jpg-210638.150x113.jpg" alt="Battipaglia-Comune-640x48020-1150x430 (1).jpg"></figure></a>
                                         
                    <h2><a title="BATTIPAGLIA, NUOVA GIUNTA COMUNALE: I PRIMI DUE NOMI CERTI" href="//www.positanonews.it/2018/07/battipaglia-nuova-giunta-comunale-primi-due-nomi-certi/3253249/">BATTIPAGLIA, NUOVA GIUNTA COMUNALE: I PRIMI DUE NOMI CERTI</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Nocera Inferiore. Indagini asseinteismo all&#8217;Asl, dirigente indagato per truffa" href="//www.positanonews.it/2018/07/nocera-inferiore-indagini-asseinteismo-allasl-dirigente-indagato-truffa/3253240/"><figure><img src="//www.positanonews.it/photogallery_new/images/2018/07/assenteismo-3225058.150x113.jpg" alt="assenteismo"></figure></a>
                                         
                    <h2><a title="Nocera Inferiore. Indagini asseinteismo all&#8217;Asl, dirigente indagato per truffa" href="//www.positanonews.it/2018/07/nocera-inferiore-indagini-asseinteismo-allasl-dirigente-indagato-truffa/3253240/">Nocera Inferiore. Indagini asseinteismo all&#8217;Asl, dirigente indagato per truffa</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Salerno. Oggi 5 luglio sospensione dell&#8217;erogazione idrica in città" href="//www.positanonews.it/2018/07/salerno-oggi-5-luglio-sospensione-dellerogazione-idrica-citta/3253237/"><figure><img src="//www.positanonews.it/photogallery_new/images/2012/05/sospensione-idrica-jpg-129823.150x113.jpg" alt="sospensione-idrica.jpg"></figure></a>
                                         
                    <h2><a title="Salerno. Oggi 5 luglio sospensione dell&#8217;erogazione idrica in città" href="//www.positanonews.it/2018/07/salerno-oggi-5-luglio-sospensione-dellerogazione-idrica-citta/3253237/">Salerno. Oggi 5 luglio sospensione dell&#8217;erogazione idrica in città</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="“Indipendence Day”. Da Positano Buon 4 luglio a tutti i lettori americani" href="//www.positanonews.it/2018/07/indipendence-day-da-positano-buon-4-luglio-a-tutti-i-lettori-americani/3253200/"><figure><img src="//www.positanonews.it/photogallery_new/images/2018/07/positano-3225038.150x113.jpg" alt="positano"></figure></a>
                                         
                    <h2><a title="“Indipendence Day”. Da Positano Buon 4 luglio a tutti i lettori americani" href="//www.positanonews.it/2018/07/indipendence-day-da-positano-buon-4-luglio-a-tutti-i-lettori-americani/3253200/">“Indipendence Day”. Da Positano Buon 4 luglio a tutti i lettori americani</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Praiano – Furore . Terribile dolore per la famiglia De Luise. Padre e figlio muoiono a poche ore l’uno dall’altro" href="//www.positanonews.it/2018/07/praiano-furore-terribile-dolore-per-la-famiglia-de-luise-padre-e-figlio-muoiono-a-poche-ore-luno-dallaltro/3253062/"><figure><img src="//www.positanonews.it/photogallery_new/images/2018/07/de-luise-3225025.150x113.jpg" alt="de luise"></figure></a>
                                        <h4 class="argomento">Lutto </h4> 
                    <h2><a title="Praiano – Furore . Terribile dolore per la famiglia De Luise. Padre e figlio muoiono a poche ore l’uno dall’altro" href="//www.positanonews.it/2018/07/praiano-furore-terribile-dolore-per-la-famiglia-de-luise-padre-e-figlio-muoiono-a-poche-ore-luno-dallaltro/3253062/">Praiano – Furore . Terribile dolore per la famiglia De Luise. Padre e figlio muoiono a poche ore l’uno dall’altro</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Maiori, SITA Sud e ordinanza bus inquinanti. Corace: “conseguenza delle ultimi vicissitudini”" href="//www.positanonews.it/2018/07/maiori-sita-sud-ordinanza-bus-inquinanti-corace-conseguenza-delle-ultimi-vicissitudini/3252955/"><figure><img src="//www.positanonews.it/photogallery_new/images/2018/05/sita-fermata-capone-maiori-valentino-fiorillo-3220304.150x113.jpg" alt="sita fermata capone maiori valentino fiorillo"></figure></a>
                                        <h4 class="argomento">Anteprima</h4> 
                    <h2><a title="Maiori, SITA Sud e ordinanza bus inquinanti. Corace: “conseguenza delle ultimi vicissitudini”" href="//www.positanonews.it/2018/07/maiori-sita-sud-ordinanza-bus-inquinanti-corace-conseguenza-delle-ultimi-vicissitudini/3252955/">Maiori, SITA Sud e ordinanza bus inquinanti. Corace: “conseguenza delle ultimi vicissitudini”</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Praiano ordinanza di demolizione per piscina e opere dell’hotel Margherita di Andrea Ferraioli, ancora il Corvo?" href="//www.positanonews.it/2018/07/praiano-ordinanza-di-demolizione-per-piscina-e-opere-dellhotel-margherita-di-andrea-ferraioli-ancora-il-corvo/3253038/"><figure><img src="//www.positanonews.it/photogallery_new/images/2018/07/praiano-ordinanza-demolizione-hotel-margherita-3224944.150x113.jpg" alt="Praiano ordinanza demolizione hotel Margherita"></figure></a>
                                         
                    <h2><a title="Praiano ordinanza di demolizione per piscina e opere dell’hotel Margherita di Andrea Ferraioli, ancora il Corvo?" href="//www.positanonews.it/2018/07/praiano-ordinanza-di-demolizione-per-piscina-e-opere-dellhotel-margherita-di-andrea-ferraioli-ancora-il-corvo/3253038/">Praiano ordinanza di demolizione per piscina e opere dell’hotel Margherita di Andrea Ferraioli, ancora il Corvo?</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
    <div id="flags" class="size24"><ul id="sortable" class="ui-sortable" style="float:left"><li id='English'><a title='English' class='notranslate flag en English'></a></li><li id='Italian'><a title='Italian' class='notranslate flag it Italian'></a></li></ul></div><div id="google_language_translator"></div>  </div>
  <div class="row sb-widget-box banner">
            <script type='text/javascript'><!--// <![CDATA[
    OA_show(549);
    // ]]> --></script>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Follia a Castellammare bande di ragazzi pestano chi è di &#8220;fuori&#8221; vittime due di Vico Equense" href="//www.positanonews.it/2018/07/follia-castellammare-bande-ragazzi-pestano-vittime-due-vico-equense/3252878/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2015/06/rissa-jpg-224961.316x176.jpg" alt="rissa.jpg">  
 
  <h3>Follia a Castellammare bande di ragazzi pestano chi è di &#8220;fuori&#8221; vittime due di Vico Equense</h3>
  </a> </li>
<li> <a   title="Positano. La Madonna di Montepertuso in un fascio di luci entusiasma e convince dopo la suggestiva messa del Vescovo Michele Fusco &#8220;Il cristiano non è mai triste, trasmette felicità&#8221; VIDEO" href="//www.positanonews.it/2018/07/positano-la-madonna-montepertuso-un-fascio-luci-entusiasma-convince-la-suggestiva-messa-del-vescovo-michele-fusco-cristiano-non-mai-triste-trasmette-felicita/3252859/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/07/la-madonna-di-montepertuso-positano-in-un-fascio-di-luci-3224856.316x176.jpg" alt="La Madonna di Montepertuso Positano in un fascio di luci ">  
 
  <h3>Positano. La Madonna di Montepertuso in un fascio di luci entusiasma e convince dopo la suggestiva messa del Vescovo Michele Fusco &#8220;Il cristiano non è mai triste, trasmette felicità&#8221; VIDEO</h3>
  </a> </li>
<li> <a   title="Sorrento, tremendo impatto in via Capo: auto ribaltata, soccorsi in atto &#8211; FOTO" href="//www.positanonews.it/2018/07/sorrento-tremendo-impatto-capo-auto-ribaltata-soccorsi-atto-foto/3252903/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/07/incidente-3224875.316x176.jpg" alt="incidente">  
 
  <h3>Sorrento, tremendo impatto in via Capo: auto ribaltata, soccorsi in atto &#8211; FOTO</h3>
  </a> </li>
<li> <a   title="Agerola, alla maturità con la &#8216;Merenda degli Dei&#8217;: l&#8217;idea originale di Nicola Pisacane" href="//www.positanonews.it/2018/07/agerola-alla-maturita-la-merenda-degli-dei-lidea-originale-nicola-pisacane/3252953/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/07/album-di-default-3224923.316x176.jpg" alt="Nicola Pisacane Agerola Merenda degli Dei">  
 
  <h3>Agerola, alla maturità con la &#8216;Merenda degli Dei&#8217;: l&#8217;idea originale di Nicola Pisacane</h3>
  </a> </li>
<li> <a   title="Praiano, tragedia sfiorata: auto fuori strada" href="//www.positanonews.it/2018/07/praiano-tragedia-sfiorata-auto-strada/3252875/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/07/incidente-3224859.316x176.jpg" alt="incidente">  
 
  <h3>Praiano, tragedia sfiorata: auto fuori strada</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Sconti d&#8217;estate le super offerte dal 25 giugno al 8 luglio" href="//www.positanonews.it/fotogallery/sconti-destate-le-super-offerte-dal-25-giugno-al-8-luglio/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 20</span><img alt="" src="//www.positanonews.it/photogallery_new/images/2018/07/supermercato-pollio-sconti-d-estate-le-super-offerte-dal-25-giugno-al-8-luglio-3224816.660x368.jpg" />  
 
  <h3>Sconti d&#8217;estate le super offerte dal 25 giugno al 8 luglio</h3>
  </a> </li>
<li> <a   title="Sorrento, auto ribaltata in via Capo" href="//www.positanonews.it/fotogallery/sorrento-auto-ribaltata-via-capo/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 6</span><img alt="" src="//www.positanonews.it/photogallery_new/images/2018/07/sorrento-auto-ribaltata-3224878.660x368.jpg" />  
 
  <h3>Sorrento, auto ribaltata in via Capo</h3>
  </a> </li>
<li> <a   title="Praiano le foto del pazzesco incendio di ciclomotore e due auto" href="//www.positanonews.it/fotogallery/praiano-le-foto-del-pazzesco-incendio-ciclomotore-due-auto/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 5</span><img alt="" src="//www.positanonews.it/photogallery_new/images/2018/06/praiano-pazzesco-incendio-ciclomotore-e-due-auto-3224542.660x368.jpg" />  
 
  <h3>Praiano le foto del pazzesco incendio di ciclomotore e due auto</h3>
  </a> </li>
<li> <a   title="Oasi di Mario a Vico Equense progetto disabilità" href="//www.positanonews.it/fotogallery/oasi-di-mario-a-vico-equense-progetto-disabilita/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 12</span><img alt="" src="//www.positanonews.it/photogallery_new/images/2018/07/album-di-default-3224921.660x368.jpg" />  
 
  <h3>Oasi di Mario a Vico Equense progetto disabilità</h3>
  </a> </li>
<li> <a   title="Vico Equense. Seiano, Festa di Santa Maria Vecchia con una grande novità: torna restaurata la statua di Santa Maria delle Grazie" href="//www.positanonews.it/fotogallery/vico-equense-seiano-festa-santa-maria-vecchia-grande-novita-torna-restaurata-la-statua-santa-maria-delle-grazie/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 24</span><img alt="" src="//www.positanonews.it/photogallery_new/images/2018/06/processione-santa-maria-vecchia-3224452.660x368.jpg" />  
 
  <h3>Vico Equense. Seiano, Festa di Santa Maria Vecchia con una grande novità: torna restaurata la statua di Santa Maria delle Grazie</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Incredibile incidente sulla sorrentina auto su due ruote" href="//www.positanonews.it/video/incredibile-incidente-sulla-sorrentina-auto-su-due-ruote/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/0-O5stSnXAA/0.jpg">  
 
  <h3>Incredibile incidente sulla sorrentina auto su due ruote</h3>
  </a> </li>
<li> <a   title="Praiano pazzesco incendio, un ciclomotore urta due auto che prendono fuoco VIDEO" href="//www.positanonews.it/video/praiano-pazzesco-incendio-un-ciclomotore-urta-due-auto-prendono-fuoco-video/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/06/praiano-incredibile-incidente-auto-prendono-fuoco-3224536.316x176.jpg" alt="Praiano incredibile incidente auto prendono fuoco">  
 
  <h3>Praiano pazzesco incendio, un ciclomotore urta due auto che prendono fuoco VIDEO</h3>
  </a> </li>
<li> <a   title="Marina di Seiano.Gita &#8220;speciale a Capri&#8221;" href="//www.positanonews.it/video/marina-seiano-gita-speciale-capri/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/06/album-di-default-3224422.316x176.jpg" alt="Album di Default">  
 
  <h3>Marina di Seiano.Gita &#8220;speciale a Capri&#8221;</h3>
  </a> </li>
<li> <a   title="Positano gli ultimi passi di Nicola Marra" href="//www.positanonews.it/video/positano-gli-ultimi-passi-nicola-marra/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/kM_3VtG7x0g/0.jpg">  
 
  <h3>Positano gli ultimi passi di Nicola Marra</h3>
  </a> </li>
<li> <a   title="BROADNEK &#038; GRANDI IN CONCERTO ALL&#8217;EUROPA PALACE" href="//www.positanonews.it/video/3251515/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/06/album-di-default-3224290.316x176.jpg" alt="Album di Default">  
 
  <h3>BROADNEK &#038; GRANDI IN CONCERTO ALL&#8217;EUROPA PALACE</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" style="padding-bottom:10px; padding-top:15px;" id="300x100-HOME01" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' data-dimensions="300x100"></div>  
<div class="adunit" style="padding-bottom:10px; padding-top:15px;" id="300x100-HOME02" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/positano/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/positano/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/positano/">Positano</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/parzialmente_nuvoloso.jpg"><br></td>
        <td class="temphot">30&deg;C</td>
        <td class="tempcold">21&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/positano/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
      <article class="sb-news-box sb-box- right ">
		            <div class="wrap-thumb">
                <a class="thumb" title="Meteo: si impennano le temperature,un assaggio d&#8217;estate" href="//www.positanonews.it/2018/06/meteo-si-impennano-le-temperature-un-assaggio-destate/3252132/">
                    <figure> <img src="//www.positanonews.it/photogallery_new/images/2017/06/caldo-torrido-termometro-3193177.316x176.jpg" alt="CALDO TORRIDO TERMOMETRO"> </figure>
                </a>
			                </div>


		        <header>
            <h2><a title="Meteo: si impennano le temperature,un assaggio d&#8217;estate" href="//www.positanonews.it/2018/06/meteo-si-impennano-le-temperature-un-assaggio-destate/3252132/">
					Meteo: si impennano le temperature,un assaggio d&#8217;estate                </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/positano/">previsioni</a>  </h2>
        </header>
        <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.positanonews.it/2018/06/meteo-si-impennano-le-temperature-un-assaggio-destate/3252132/" data-text="Meteo: si impennano le temperature,un assaggio d&#8217;estate"></div>
</div>
            <div class="comment-now"><a title="Commenta Meteo: si impennano le temperature,un assaggio d&#8217;estate" href="//www.positanonews.it/2018/06/meteo-si-impennano-le-temperature-un-assaggio-destate/3252132/#comment"><i class="fa fa-comment-o"></i>
                    Commenta</a></div>
        </div>
    </article>

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
            <script type='text/javascript'><!--// <![CDATA[
    OA_show(550);
    // ]]> --></script>
  </div>
      <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' id="300x100-SDX-01" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' id="300x100-SDX-02" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' id="300x100-SDX-03" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' id="300x100-SDX-04" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' id="300x100-SDX-05" data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" data-targeting='{"sezione":"0-copertina,cronaca,campania,salerno,PN"}' id="300x100-SDX-06" data-dimensions="300x100"></div>    </div>

</aside>
</div>


	
	   
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Positano News" src="//www.positanonews.it/wp-content/uploads/2018/02/Logo-PositanoNews.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.positanonews.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feeds-list/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/positanonews/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/positanonews"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.positanonews.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="//www.positanonews.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronaca" href="//www.positanonews.it/0-copertina/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.positanonews.it/0-copertina/politica/">Politica</a></li>   
                  <li><a title="Economia e Lavoro" href="//www.positanonews.it/0-copertina/economia-e-lavoro/">Economia e Lavoro</a></li>   
                  <li><a title="Sport" href="//www.positanonews.it/0-copertina/sport/">Sport</a></li>   
                  <li><a title="EnoGastroNautaNews" href="//www.positanonews.it/0-copertina/enogastronautanews/">EnoGastroNautaNews</a></li>   
                  <li><a title="Cultura" href="//www.positanonews.it/0-copertina/cultura/">Cultura</a></li>   
                  <li><a title="Altre News" href="//www.positanonews.it/0-copertina/altre-news/">Altre News</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="//www.positanonews.it/0-copertina/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Basket" href="//www.positanonews.it/0-copertina/sport/basket/">Basket</a></li>   
                          <li><a  title="Calcio" href="//www.positanonews.it/0-copertina/sport/calcio/">Calcio</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.positanonews.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Positano" href="/notizie-di-citta/positano">Positano</a></li>   
                          <li><a  title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>   
                          <li><a  title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>   
                          <li><a  title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>   
                          <li><a  title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>   
                          <li><a  title="Ravello-Scala" href="/notizie-di-citta/ravello-scala">Ravello-Scala</a></li>   
                          <li><a  title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>   
                          <li><a  title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>   
                          <li><a  title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>   
                          <li><a  title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>   
                          <li><a  title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>   
                          <li><a  title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.positanonews.it/home-eventi/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.positanonews.it/home-eventi/">Home</a></li>
                <li><a title="Ambiente" href="/category-evento/ambiente">Ambiente</a></li>
                <li><a title="Archeologia" href="/category-evento/archeologia">Archeologia</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cerimonia istituzionale" href="/category-evento/cerimonia-istituzionale">Cerimonia istituzionale</a></li>
                <li><a title="Chiesa e religione" href="/category-evento/chiesa-e-religione">Chiesa e religione</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Convegni" href="/category-evento/convegni">Convegni</a></li>
                <li><a title="Enogastronomia" href="/category-evento/enogastronomia">Enogastronomia</a></li>
                <li><a title="Letteratura" href="/category-evento/letteratura">Letteratura</a></li>
                <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
                <li><a title="Musica" href="/category-evento/musica">Musica</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Politica" href="/category-evento/politica">Politica</a></li>
                <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.positanonews.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-video/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.positanonews.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Positano News</strong></h4>
      <p>Copyright © 2012-2017 - Testata Associata Anso<br>
    Ass. Positanonews Comunication<br>
    Tel. +39 338 1830438 - info@positanonews.it<br>
    Registrato presso Tribunale di Salerno N° 6 del 25/01/2006<br>
    Direttore responsabile: Michele Cinque<br>
    Partita IVA: 04685950653<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.positanonews.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="//www.positanonews.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="//www.positanonews.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="//www.positanonews.it/informativa-cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="//www.positanonews.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="//www.positanonews.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




        <script type='text/javascript'><!--// <![CDATA[
    OA_show(552);
    // ]]> --></script>

<!-- Inizio Codice ShinyStat --> 
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Positanonews&NODW=yes&P=3" async></script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '263662657500055',
      xfbml      : true,
      version    : 'v2.12'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $(document.body).on("click","a.flag", function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="it",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>

    <div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'en,it', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk/js/commons.js?ver=1530201467'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk/js/all-init.js?ver=1522052977'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"\/\/www.positanonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21677422319'
        });
   });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50;
    }


</script>


</body></html>
