<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
    <title>Minori, al via la Petizione per salvare il Campo Leo Lieto - positanonews.it</title>
<meta name="image_thumb_src" content="https://www.positanonews.it/photogallery_new/images/2018/04/campo-leo-lieto-minori-3219870.660x368.jpg"><meta name="thumb" content="https://www.positanonews.it/photogallery_new/images/2018/04/campo-leo-lieto-minori-3219870.660x368.jpg"><meta property="og:image" content="https://www.positanonews.it/photogallery_new/images/2018/04/campo-leo-lieto-minori-3219870.660x368.jpg"><meta property="og:image:type" content="https://www.positanonews.it/photogallery_new/images/2018/04/campo-leo-lieto-minori-3219870.660x368.jpg"><meta name="twitter:image" content="https://www.positanonews.it/photogallery_new/images/2018/04/campo-leo-lieto-minori-3219870.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un gruppo di giovani minoresi hanno lanciato una petizione per recuperare il Campo Polisportivo che si trova sul Lungomare California. Riceviamo e pubblich"/>
<link rel="canonical" href="//www.positanonews.it/2018/04/minori-al-via-la-petizione-salvare-campo-leo-lieto/3240359/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Minori, al via la Petizione per salvare il Campo Leo Lieto - positanonews.it" />
<meta property="og:description" content="Un gruppo di giovani minoresi hanno lanciato una petizione per recuperare il Campo Polisportivo che si trova sul Lungomare California. Riceviamo e pubblich" />
<meta property="og:url" content="https://www.positanonews.it/2018/04/minori-al-via-la-petizione-salvare-campo-leo-lieto/3240359/" />
<meta property="og:site_name" content="Positanonews" />
<meta property="article:publisher" content="https://www.facebook.com/positanonews" />
<meta property="article:tag" content="campo leo lieto" />
<meta property="article:tag" content="petizione" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2018-04-25T13:04:17+02:00" />
<meta property="fb:app_id" content="263662657500055" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"\/\/www.positanonews.it\/","name":"Positanonews","potentialAction":{"@type":"SearchAction","target":"\/\/www.positanonews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"\/\/www.positanonews.it\/2018\/04\/minori-al-via-la-petizione-salvare-campo-leo-lieto\/3240359\/","sameAs":["https:\/\/www.facebook.com\/positanonews"],"@id":"#person","name":"Luigi Di Bianco"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Positanonews &raquo; Minori, al via la Petizione per salvare il Campo Leo Lieto Feed dei commenti" href="//www.positanonews.it/2018/04/minori-al-via-la-petizione-salvare-campo-leo-lieto/3240359/feed/" />
<link rel='stylesheet' id='google-language-translator-css'  href='//www.positanonews.it/wp-content/plugins/google-language-translator/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='//www.positanonews.it/wp-content/themes/edidesk/style.css?ver=1523608384' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.positanonews.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.positanonews.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//www.positanonews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('//www.positanonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='//www.positanonews.it/wp-json/' />
<link rel='shortlink' href='//www.positanonews.it/?p=3240359' />
<link rel="alternate" type="application/json+oembed" href="//www.positanonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.positanonews.it%2F2018%2F04%2Fminori-al-via-la-petizione-salvare-campo-leo-lieto%2F3240359%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.positanonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.positanonews.it%2F2018%2F04%2Fminori-al-via-la-petizione-salvare-campo-leo-lieto%2F3240359%2F&#038;format=xml" />
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }</style><link rel="amphtml" href="//www.positanonews.it/2018/04/minori-al-via-la-petizione-salvare-campo-leo-lieto/3240359/amp/">
	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=138'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-6306566-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Michelangelo Nasto',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PositanonewsNotizia dalla Costiera Amalfitana Penisola Sorrentina Campania &#8211; Positano News RSS Feed" href="//www.positanonews.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.positanonews.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="//www.positanonews.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="263662657500055" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

    <script type="text/javascript">
        function getFbToken(){
            return "https://graph.facebook.com/v2.12/?fields=engagement&id={url}&access_token=263662657500055|fQOeRIiZQHPAWbP8Jho73Uw4Nms";
        }
    </script>


<style>
.row.header-top .manchette { position: absolute; top: 10px; width: 200px; overflow: hidden; height: 170px;   }
.row.header-top img { height: 150px;}
	</style>
</head>
<body class="post-template-default single single-post postid-3240359 single-format-standard">

<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,cronaca,costiera-amalfitana,minori,campo-leo-lieto,petizione,PN"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"0-copertina,cronaca,costiera-amalfitana,minori,campo-leo-lieto,petizione,PN"}' data-dimensions="10x10"></div>  



    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"0-copertina,cronaca,costiera-amalfitana,minori,campo-leo-lieto,petizione,PN"}' data-dimensions="10x10"></div>

			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,cronaca,costiera-amalfitana,minori,campo-leo-lieto,petizione,PN"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="//www.positanonews.it/0-copertina/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.positanonews.it/0-copertina/politica/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="//www.positanonews.it/0-copertina/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Sport" href="//www.positanonews.it/0-copertina/sport/">Sport</a></li>
            <li><a title="EnoGastroNautaNews" href="//www.positanonews.it/0-copertina/enogastronautanews/">EnoGastroNautaNews</a></li>
            <li><a title="Cultura" href="//www.positanonews.it/0-copertina/cultura/">Cultura</a></li>
            <li><a title="Altre News" href="//www.positanonews.it/0-copertina/altre-news/">Altre News</a></li>
                  <li><a title="News24" href="//www.positanonews.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Positano" href="/notizie-di-citta/positano">Positano</a></li>
                            <li><a title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>
                            <li><a title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>
                            <li><a title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>
                            <li><a title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>
                            <li><a title="Ravello-Scala" href="/notizie-di-citta/ravello-scala">Ravello-Scala</a></li>
                            <li><a title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>
                            <li><a title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>
                            <li><a title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>
                            <li><a title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>
                            <li><a title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>
                            <li><a title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>
            	  
	         <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.positanonews.it/home-eventi/">Eventi</a></li>      <li><a  title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo//">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="La Suerte: il corno sposa il Toro" href="//www.positanonews.it/2018/04/la-suerte-corno-sposa-toro/3239687/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/04/generico-3219673.660x368.jpg" alt="Generico"></figure>
      </a>
            <header>            <h2><a title="La Suerte: il corno sposa il Toro" href="//www.positanonews.it/2018/04/la-suerte-corno-sposa-toro/3239687/">La Suerte: il corno sposa il Toro</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Sconvolto il mondo della musica è morto a soli 28 anni la star  Avicii" href="//www.positanonews.it/2018/04/sconvolto-mondo-della-musica-morto-soli-28-anni-la-star-avicii/3239666/">
      <figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.positanonews.it/photogallery_new/images/2018/04/avicii-3219670.660x368.jpg" alt="Avicii"></figure>
      </a>
            <header> <h4 class="argomento">Choc</h4>           <h2><a title="Sconvolto il mondo della musica è morto a soli 28 anni la star  Avicii" href="//www.positanonews.it/2018/04/sconvolto-mondo-della-musica-morto-soli-28-anni-la-star-avicii/3239666/">Sconvolto il mondo della musica è morto a soli 28 anni la star  Avicii</a> <a class="mm-link" title="Sconvolto il mondo della musica è morto a soli 28 anni la star  Avicii"  href="//www.positanonews.it/2018/04/sconvolto-mondo-della-musica-morto-soli-28-anni-la-star-avicii/3239666/">video</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Minori, al via la Petizione per salvare il Campo Leo Lieto" href="//www.positanonews.it/2018/04/minori-al-via-la-petizione-salvare-campo-leo-lieto/3240359/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/04/campo-leo-lieto-minori-3219870.660x368.jpg" alt="Campo Leo Lieto Minori"></figure>
      </a>
            <header>            <h2><a title="Minori, al via la Petizione per salvare il Campo Leo Lieto" href="//www.positanonews.it/2018/04/minori-al-via-la-petizione-salvare-campo-leo-lieto/3240359/">Minori, al via la Petizione per salvare il Campo Leo Lieto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Campobasso. Circolo Sannitico. Presentazione del libro collettaneo &#8220;La Scrittura&#8221;." href="//www.positanonews.it/2018/04/campobasso-circolo-sannitico-presentazione-del-libro-collettaneo-la-scrittura/3240360/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/04/romano-prodi-3219869.660x368.jpg" alt="Romano Prodi"></figure>
      </a>
            <header>            <h2><a title="Campobasso. Circolo Sannitico. Presentazione del libro collettaneo &#8220;La Scrittura&#8221;." href="//www.positanonews.it/2018/04/campobasso-circolo-sannitico-presentazione-del-libro-collettaneo-la-scrittura/3240360/">Campobasso. Circolo Sannitico. Presentazione del libro collettaneo &#8220;La Scrittura&#8221;.</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-05">
	        <a class="thumb" title="Anche a Massa Lubrense parte la procedura: presto nuove licenze NCC e Taxi" href="//www.positanonews.it/2018/04/anche-massa-lubrense-parte-la-procedura-presto-nuove-licenze-ncc-taxi/3240357/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2017/03/ncc-ticket-positano-ricorso-3181396.660x368.jpg" alt="ncc-ticket-positano-ricorso"></figure>
      </a>
            <header> <h4 class="argomento">Cronaca</h4>           <h2><a title="Anche a Massa Lubrense parte la procedura: presto nuove licenze NCC e Taxi" href="//www.positanonews.it/2018/04/anche-massa-lubrense-parte-la-procedura-presto-nuove-licenze-ncc-taxi/3240357/">Anche a Massa Lubrense parte la procedura: presto nuove licenze NCC e Taxi</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-06">
	        <a class="thumb" title="Tramonti, il 25 aprile in escursione con Pro Loco a Santa Caterina: ecco gli spettacolari scatti di Nino Anastasio" href="//www.positanonews.it/2018/04/tramonti-25-aprile-escursione-pro-loco-santa-caterina-gli-spettacolari-scatti-nino-anastasio/3240352/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/04/25-aprile-escursione-santa-caterina-pro-loco-3219861.660x368.jpg" alt="25-aprile-escursione-santa-caterina-pro-loco-tramonti-3219861"></figure>
      </a>
            <header>            <h2><a title="Tramonti, il 25 aprile in escursione con Pro Loco a Santa Caterina: ecco gli spettacolari scatti di Nino Anastasio" href="//www.positanonews.it/2018/04/tramonti-25-aprile-escursione-pro-loco-santa-caterina-gli-spettacolari-scatti-nino-anastasio/3240352/">Tramonti, il 25 aprile in escursione con Pro Loco a Santa Caterina: ecco gli spettacolari scatti di Nino Anastasio</a> <a class="mm-link" title="https://www.positanonews.it/2018/04/tramonti-25-aprile-escursione-pro-loco-santa-caterina-gli-spettacolari-scatti-nino-anastasio/3240352/"  href="//www.positanonews.it/2018/04/tramonti-25-aprile-escursione-pro-loco-santa-caterina-gli-spettacolari-scatti-nino-anastasio/3240352/">foto</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,cronaca,costiera-amalfitana,minori,campo-leo-lieto,petizione,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Incontro con Alberto Angela al Teatro Tasso di Sorrento" href="//www.positanonews.it/video/incontro-alberto-angela-al-teatro-tasso-sorrento/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="//www.positanonews.it/photogallery_new/images/2018/04/romano-prodi-3219814.316x176.jpg" alt="Romano Prodi">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Incontro con Alberto Angela al Teatro Tasso di Sorrento" href="//www.positanonews.it/video/incontro-alberto-angela-al-teatro-tasso-sorrento/">
          Incontro con Alberto Angela al Teatro Tasso di Sorrento          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="La Suerte: il corno sposa il Toro" href="//www.positanonews.it/2018/04/la-suerte-corno-sposa-toro/3239687/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/04/generico-3219673.660x368.jpg" alt="Generico"></figure>
      </a>
            <header>            <h2><a title="La Suerte: il corno sposa il Toro" href="//www.positanonews.it/2018/04/la-suerte-corno-sposa-toro/3239687/">La Suerte: il corno sposa il Toro</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Sconvolto il mondo della musica è morto a soli 28 anni la star  Avicii" href="//www.positanonews.it/2018/04/sconvolto-mondo-della-musica-morto-soli-28-anni-la-star-avicii/3239666/">
      <figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.positanonews.it/photogallery_new/images/2018/04/avicii-3219670.660x368.jpg" alt="Avicii"></figure>
      </a>
            <header> <h4 class="argomento">Choc</h4>           <h2><a title="Sconvolto il mondo della musica è morto a soli 28 anni la star  Avicii" href="//www.positanonews.it/2018/04/sconvolto-mondo-della-musica-morto-soli-28-anni-la-star-avicii/3239666/">Sconvolto il mondo della musica è morto a soli 28 anni la star  Avicii</a> <a class="mm-link" title="Sconvolto il mondo della musica è morto a soli 28 anni la star  Avicii"  href="//www.positanonews.it/2018/04/sconvolto-mondo-della-musica-morto-soli-28-anni-la-star-avicii/3239666/">video</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Prada, a Sorrento la promozione del nuovo profumo &#8220;Les Infusion&#8221; con la modella Gilda Ambrosio" href="//www.positanonews.it/2018/04/prada-sorrento-la-promozione-del-profumo-les-infusion-la-modella-gilda-ambrosio/3240353/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/04/romano-prodi-3219863.660x368.jpg" alt="Romano Prodi"></figure>
      </a>
            <header> <h4 class="argomento">Costume e società</h4>           <h2><a title="Prada, a Sorrento la promozione del nuovo profumo &#8220;Les Infusion&#8221; con la modella Gilda Ambrosio" href="//www.positanonews.it/2018/04/prada-sorrento-la-promozione-del-profumo-les-infusion-la-modella-gilda-ambrosio/3240353/">Prada, a Sorrento la promozione del nuovo profumo &#8220;Les Infusion&#8221; con la modella Gilda Ambrosio</a> <a class="mm-link" title="https://www.positanonews.it/2018/04/prada-sorrento-la-promozione-del-profumo-les-infusion-la-modella-gilda-ambrosio/3240353/"  href="//www.positanonews.it/2018/04/prada-sorrento-la-promozione-del-profumo-les-infusion-la-modella-gilda-ambrosio/3240353/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Costa d&#8217;Amalfi, continua l&#8217;emergenza per le carenze igieniche all&#8217;Ospedale di Castiglione" href="//www.positanonews.it/2018/04/costa-damalfi-continua-lemergenza-le-carenze-igieniche-allospedale-castiglione/3240345/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2015/09/ospedale-castiglione-di-ravello-jpg-235659.660x368.jpg" alt="Ospedale Castiglione di Ravello.jpg"></figure>
      </a>
            <header>            <h2><a title="Costa d&#8217;Amalfi, continua l&#8217;emergenza per le carenze igieniche all&#8217;Ospedale di Castiglione" href="//www.positanonews.it/2018/04/costa-damalfi-continua-lemergenza-le-carenze-igieniche-allospedale-castiglione/3240345/">Costa d&#8217;Amalfi, continua l&#8217;emergenza per le carenze igieniche all&#8217;Ospedale di Castiglione</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-05">
	        <a class="thumb" title="SCHELETRO DI BAMBINO RITROVATO ALLE TERME CENTRALI" href="//www.positanonews.it/2018/04/scheletro-bambino-ritrovato-alle-terme-centrali/3240346/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/04/romano-prodi-3219855.660x368.jpg" alt="Romano Prodi"></figure>
      </a>
            <header>            <h2><a title="SCHELETRO DI BAMBINO RITROVATO ALLE TERME CENTRALI" href="//www.positanonews.it/2018/04/scheletro-bambino-ritrovato-alle-terme-centrali/3240346/">SCHELETRO DI BAMBINO RITROVATO ALLE TERME CENTRALI</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-06">
	        <a class="thumb" title="Maiori, incognite sulla dimostrazione di volo in parapendio &#8220;Hike&#038;Fly&#8221;: Comune non rilascia autorizzazione" href="//www.positanonews.it/2018/04/maiori-incognite-sulla-dimostrazione-volo-parapendio-hikefly-comune-non-rilascia-autorizzazione/3240327/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/04/parapendio-maiori-3219853.660x368.jpg" alt="parapendio maiori"></figure>
      </a>
            <header> <h4 class="argomento">CRONACA</h4>           <h2><a title="Maiori, incognite sulla dimostrazione di volo in parapendio &#8220;Hike&#038;Fly&#8221;: Comune non rilascia autorizzazione" href="//www.positanonews.it/2018/04/maiori-incognite-sulla-dimostrazione-volo-parapendio-hikefly-comune-non-rilascia-autorizzazione/3240327/">Maiori, incognite sulla dimostrazione di volo in parapendio &#8220;Hike&#038;Fly&#8221;: Comune non rilascia autorizzazione</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-06" data-targeting='{"sezione":"0-copertina,cronaca,costiera-amalfitana,minori,campo-leo-lieto,petizione,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="Olympic Salerno &#8211; Tramonti 3-5 | Sintesi" href="//www.positanonews.it/video/olympic-salerno-tramonti-3-5-sintesi/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/eK-B_m_390Q/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Olympic Salerno &#8211; Tramonti 3-5 | Sintesi" href="//www.positanonews.it/video/olympic-salerno-tramonti-3-5-sintesi/">
          Olympic Salerno &#8211; Tramonti 3-5 | Sintesi          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>
                        <li><a title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>
                        <li><a title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>
                        <li><a title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>
                        <li><a title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>
                        <li><a title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>
                        <li><a title="Positano" href="/notizie-di-citta/positano">Positano</a></li>
                        <li><a title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>
                        <li><a title="Ravello-Scala" href="/notizie-di-citta/ravello-scala">Ravello-Scala</a></li>
                        <li><a title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>
                        <li><a title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>
                        <li><a title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>
                         <li><a title="Tutti i comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="News di Alberto Del Grosso" href="//www.positanonews.it/news-vecchie/news-di-alberto-del-grosso/">News di Alberto Del Grosso</a></li>
                                    <li><a   title="CulturaNews di Maurizio Vitiello" href="//www.positanonews.it/culturanews-di-maurizio-vitiello/">CulturaNews di Maurizio Vitiello</a></li>
                                    <li><a   title="Escursioni d'autore: Emozioni poetiche di Liuccio" href="//www.positanonews.it/news-vecchie/escursioni-d-autore-emozioni-poetiche-di-liuccio/">Escursioni d'autore: Emozioni poetiche di Liuccio</a></li>
                                    <li><a   title="Pensieri in parole di Luigi Di Bianco" href="//www.positanonews.it/pensieri-in-parole-di-luigi-di-bianco/">Pensieri in parole di Luigi Di Bianco</a></li>
                                    <li><a   title="PROFONDO SUD di G. Cervero" href="//www.positanonews.it/profondo-sud-di-g-cervero/">PROFONDO SUD di G. Cervero</a></li>
                                  </ul>
              </li>
                          </ul>
          </div>
        </li>

        
          <li>
              <a href="//www.positanonews.it/mercatino/">Mercatino</a>
          </li>

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Positano">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/agerola">Agerola</option>
                                    <option value="notizie-di-citta/nocera-scafati-pagani-sarno-santegidio-corbara-e-agro">Agro Nocerino Sarnese</option>
                                    <option value="notizie-di-citta/amalfi">Amalfi</option>
                                    <option value="notizie-di-citta/atrani">Atrani</option>
                                    <option value="notizie-di-citta/avellino">Avellino</option>
                                    <option value="notizie-di-citta/campania">Campania</option>
                                    <option value="notizie-di-citta/capri">Capri e Anacapri</option>
                                    <option value="notizie-di-citta/castellammare-di-stabia">Castellammare di Stabia</option>
                                    <option value="notizie-di-citta/cava-de-tirreni">Cava de Tirreni</option>
                                    <option value="notizie-di-citta/cetara">Cetara</option>
                                    <option value="notizie-di-citta/cilento">Cilento</option>
                                    <option value="notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</option>
                                    <option value="notizie-di-citta/furore-conca">Furore - Conca</option>
                                    <option value="notizie-di-citta/gragnano">Gragnano</option>
                                    <option value="notizie-di-citta/ischia">Ischia</option>
                                    <option value="notizie-di-citta/ischia-2">Ischia</option>
                                    <option value="notizie-di-citta/italia">Italia</option>
                                    <option value="notizie-di-citta/maiori">Maiori</option>
                                    <option value="notizie-di-citta/massa-lubrense">Massa Lubrense</option>
                                    <option value="notizie-di-citta/meta">Meta</option>
                                    <option value="notizie-di-citta/minori">Minori</option>
                                    <option value="notizie-di-citta/mondo">Mondo</option>
                                    <option value="notizie-di-citta/monti-lattari">Monti Lattari</option>
                                    <option value="notizie-di-citta/napoli">Napoli</option>
                                    <option value="notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</option>
                                    <option value="notizie-di-citta/piano-di-sorrento">Piano di Sorrento</option>
                                    <option value="notizie-di-citta/pompei">Pompei</option>
                                    <option value="notizie-di-citta/positano">Positano</option>
                                    <option value="notizie-di-citta/praiano">Praiano</option>
                                    <option value="notizie-di-citta/procida">Procida</option>
                                    <option value="notizie-di-citta/ravello-scala">Ravello-Scala</option>
                                    <option value="notizie-di-citta/salerno">Salerno</option>
                                    <option value="notizie-di-citta/santagnello">Sant'Agnello</option>
                                    <option value="notizie-di-citta/sorrento">Sorrento</option>
                                    <option value="notizie-di-citta/tramonti">Tramonti</option>
                                    <option value="notizie-di-citta/vico-equense">Vico Equense</option>
                                    <option value="notizie-di-citta/vietri-sul-mare">Vietri sul mare</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.positanonews.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/positanonews/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/positanonews"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/positanonews/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCmV-geKZ_q_OFBmyPYBPpCg"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/feeds-list/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.positanonews.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.positanonews.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.positanonews.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.positanonews.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.positanonews.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.positanonews.it&amp;_wpnonce=f4631ce815" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
<!--        -->          
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.positanonews.it-->                  <div class="new-fb-1-1-1">
                      <a style="color: white" onClick="window.open(prot+'://www.positanonews.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.positanonews.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;"><i class="fa fa-facebook-square"></i>Accedi tramite Facebook</a>
                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->

        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.positanonews.it/2018/04/minori-al-via-la-petizione-salvare-campo-leo-lieto/3240359/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Positano News</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Positano News</p>
        </div>
        <a title="Registrati" href="//www.positanonews.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
<!-- div class="adunit"  id="970x90-02" data-targeting='{"sezione":"0-copertina,cronaca,costiera-amalfitana,minori,campo-leo-lieto,petizione,PN"}' data-dimensions="970x90"></div -->
<style type="text/css">
.top-testata { position: relative; overflow: hidden; width: 970px; height: 100px; }
.top-testata ul { width: 20000em; position: relative; list-style: none; margin: 0; padding: 0; }
.top-testata li { float: left; width: 300px; height: 100px; margin-right: 35px; list-style: none; display: block; background-color: #FCFCFC}
.top-testata li:last-child { margin: 0 }
.top-testata img { max-height: 100px; }
 </style>

<div style="margin: 10px auto; width: 970px">
      <div style="position: relative;">
        <div class="top-testata">
        <ul>
          <li> <div class="adunit" data-targeting='{"sezione":"0-copertina,cronaca,costiera-amalfitana,minori,campo-leo-lieto,petizione,PN"}' id="TOP-300x100-01" data-dimensions="300x100"></div>   </li>
          <li> <div class="adunit" data-targeting='{"sezione":"0-copertina,cronaca,costiera-amalfitana,minori,campo-leo-lieto,petizione,PN"}' id="TOP-300x100-02" data-dimensions="300x100"></div>   </li>
          <li> <div class="adunit" data-targeting='{"sezione":"0-copertina,cronaca,costiera-amalfitana,minori,campo-leo-lieto,petizione,PN"}' id="TOP-300x100-03" data-dimensions="300x100"></div>   </li>
</ul>
        </div>
      </div>
    </div>

  <div class="row header-top">
     <div class="manchette sx-manchette">
        <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"0-copertina,cronaca,costiera-amalfitana,minori,campo-leo-lieto,petizione,PN"}' data-dimensions="200x80"></div>
        <div class="adunit" style="margin-top:5px;" id="325x90-01_bassa" data-targeting='{"sezione":"0-copertina,cronaca,costiera-amalfitana,minori,campo-leo-lieto,petizione,PN"}' data-dimensions="200x80"></div>
    </div>
    <a title="Torna in Homepage" href="/"><img alt="Positano News - Notizie della Costiera Amalfitana Penisola Sorrentina Campania - Positano News" src="//www.positanonews.it/wp-content/uploads/2018/02/Logo-PositanoNews.png" ></a>
    <div class="manchette dx-manchette">
       <div class="adunit" id="325x90-02" data-targeting='{"sezione":"0-copertina,cronaca,costiera-amalfitana,minori,campo-leo-lieto,petizione,PN"}' data-dimensions="200x80"></div>
       <div class="adunit" style="margin-top:5px;" id="325x90-02_bassa" data-targeting='{"sezione":"0-copertina,cronaca,costiera-amalfitana,minori,campo-leo-lieto,petizione,PN"}' data-dimensions="200x80"></div>
    </div>
		<style>
.menubasso ul { list-style: none; margin-top: 20px; padding: 0; text-align:center;font-weight: 600;font-size:17px;}
.menubasso li { display:inline-block; width: auto; height: auto; margin-right: 20px; }
	</style>
	<div class="menubasso" style="margin-top:10px;">
	  <ul>
          <li id="menu1"><a href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a> </li>
          <li id="menu2"><a href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a> </li>
		  <li id="menu3"><a href="/notizie-di-citta/campania">Campania</a> </li>
		  <li id="menu4"><a href="//www.positanonews.it/0-copertina/sport/">Sport</a> </li>
		  <li id="menu5"><a href="/webtv">Positano TV</a> </li>
		  <li id="menu6"><a href="//www.positanonews.it/0-copertina/enogastronautanews/">Food</a> </li>
		  <li id="menu7"><a href="/home-eventi/">Eventi</a> </li>
		  <li id="menu8"><a href="/invia-contributo">Segnala Notizia</a> </li>
</ul>
	<div>
  </div>
 </header>
 


<section id="wrap-content"> 
<div class="row wrap-single-content">
  <div class="single-content">


            

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                    <h3 class="argomento"><a href="//www.positanonews.it/0-copertina/cronaca/" title="Guarda tutte le notize di Cronaca">Cronaca</a></h3> 
		        <div class="share">
          <div class="share-now">
  <div class="shareme" data-url="https://www.positanonews.it/2018/04/minori-al-via-la-petizione-salvare-campo-leo-lieto/3240359/" data-text="Minori, al via la Petizione per salvare il Campo Leo Lieto"></div>
</div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Minori, al via la Petizione per salvare il Campo Leo Lieto </h1>
      
      <div class="row article-author">
        <div class="author"> 
        
                di <a rel="author" href="//www.positanonews.it/author/mnasto/">Michelangelo Nasto</a> 
                
         -  25 aprile 2018 - 13:04</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                      <li><a title="Stampa questa pagina" onclick="window.print();return false" href="#"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="//www.positanonews.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.positanonews.it/tag/campo-leo-lieto/" rel="tag">campo leo lieto</a></li><li><i class="fa fa-tag"></i><a href="//www.positanonews.it/tag/petizione/" rel="tag">petizione</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="//www.positanonews.it/notizie-di-citta/costiera-amalfitana/" rel="tag">Costiera Amalfitana</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/minori/" rel="tag">Minori</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,cronaca,costiera-amalfitana,minori,campo-leo-lieto,petizione,PN"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="//www.positanonews.it/photogallery_new/images/2018/04/campo-leo-lieto-minori-3219870.660x368.jpg" alt="Campo Leo Lieto Minori">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.positanonews.it/2018/04/minori-al-via-la-petizione-salvare-campo-leo-lieto/3240359/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.positanonews.it/2018/04/minori-al-via-la-petizione-salvare-campo-leo-lieto/3240359/" data-shortlink="https://www.positanonews.it/2018/04/minori-al-via-la-petizione-salvare-campo-leo-lieto/3240359/" data-title="Minori, al via la Petizione per salvare il Campo Leo Lieto" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.positanonews.it/2018/04/minori-al-via-la-petizione-salvare-campo-leo-lieto/3240359/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.positanonews.it/2018/04/minori-al-via-la-petizione-salvare-campo-leo-lieto/3240359/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.positanonews.it/2018/04/minori-al-via-la-petizione-salvare-campo-leo-lieto/3240359/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Minori, al via la Petizione per salvare il Campo Leo Lieto&amp;body=Clicca qui per leggerlo: https://www.positanonews.it/2018/04/minori-al-via-la-petizione-salvare-campo-leo-lieto/3240359/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p><strong>Un gruppo di giovani minoresi hanno lanciato una petizione per recuperare il Campo Polisportivo che si trova sul Lungomare California. Riceviamo e pubblichiamo l’invito dei Promotori a sottoscrivere la petizione:</strong></p>          
<!--	   -->
	           
	           
	           

          
<p>“Quattro giorni fa, Domenica 22 aprile a Minori, è partita l’iniziativa della raccolta firme per la messa in sicurezza del Campo Polisportivo Leo Lieto . La Petizione lanciata da un gruppo di giovani minoresi ha l’intenzione di stimolare gli amministratori sul completo abbandono della struttura <strong>sia in termini di manutenzione</strong> dove ormai il manto erboso è consunto e rattoppato in più punti e le reti sono diventate un pericolo sia per gli atleti e sia per i bambini all’esterno che <strong>in termini di gestione:</strong> dal 2012, termine dei lavori, il campo è diventato una zona “franca” di Minori, alla mercé di tutti in qualsiasi orario; anarchia tamponata solo da alcuni responsabili del Circolo Tennis Costa d’Amalfi e dell’ASD Reghinna Minor.</p>                      <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"0-copertina,cronaca,costiera-amalfitana,minori,campo-leo-lieto,petizione,PN"}' class="adunit" id="336x280" data-dimensions="336x280"></div>    
          
<!--	   -->
	           
	           
	           

          
<p>Nella Petizione si sottolinea l’importanza che il Campo Leo Lieto ha avuto ed ha ancora per numerose generazioni perché ha contribuito in modo determinante, come si legge nel testo: <em>“alla creazione di quella coesione sociale che serve in particolar modo alla nostra città”</em> e si chiede un intervento deciso e forte anche per una futura gestione del campo, visto che dal 2012 non si paga più una tariffa per l’affitto del campo con un azzeramento totale delle entrate alle voci del bilancio.</p>          
<!--	   -->
	           
	           
	           

          
<p>E’ stata scelta <em>“l’arma”</em> della Petizione per <em>“sensibilizzare il cittadino ad una problematica che è evidente agli occhi di tutti”</em>, restituendo un ruolo centrale al cittadino stesso che con la petizione, strumento totalmente democratico, riottiene voce in capitolo sulle problematiche della comunità.</p>          
<!--	   -->
	           
	           
	           

          
<p><a href="//www.positanonews.it/wp-content/uploads/2018/04/Petizione-Campo-Leo-Lieto.pdf" target="_blank" rel="noopener">I moduli per sottoscrivere alla Petizione</a> sono stati posizionati in alcune attività commerciali : da “Sali e Tabacchi di Michele Sammarco” (Jack) , da “Amato Assicurazioni”, “Da Benny” in Piazza Umberto, al Patronato Confsal in corso V. Emanuele e nel “Crystal Bar” in più ci saranno alcuni promotori della sottoscrizione che a turno ed ad orari differenti raccoglieranno firme per il paese per alcune settimane.”</p>          
<!--	   -->
	                          <div class="banner middle-board first"> <div style="margin: 0 0 0 0" class="adunit" data-targeting='{"sezione":"0-copertina,cronaca,costiera-amalfitana,minori,campo-leo-lieto,petizione,PN"}' id="420x200-01" data-dimensions="420x200"></div></div>
           
	           
	           

          
<p style="text-align: right;"><strong>I Promotori della Petizione</strong></p>          
<!--	   -->
	           
	           
	           

                    
<!--	   -->
	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;"> </div>
	                  
                
           
        </div>
        
        
                  
          
      </div>
	  
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.positanonews.it/tag/campo-leo-lieto/" rel="tag">campo leo lieto</a></li><li><i class="fa fa-tag"></i><a href="//www.positanonews.it/tag/petizione/" rel="tag">petizione</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="//www.positanonews.it/notizie-di-citta/costiera-amalfitana/" rel="tag">Costiera Amalfitana</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/minori/" rel="tag">Minori</a></li>
        </ul>
      </div>
       
		        
        
	    
		        <!--START: Facebook Login Button using Nextenda plugin-->
        <script type="text/javascript">
            var prot;
            if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
        </script>
        <div class="wrap-fb-login" style="width: 100%; text-align: center;">
        <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 10px auto 10px; ">
            <div class="new-fb-1-1">
			    <!-- siteurl://www.positanonews.it-->                <div class="new-fb-1-1-1">
                    <a style="color: white" onClick="window.open(prot+'://www.positanonews.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.positanonews.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                </div>
            </div>
        </div>
        </div>
        <!--END: Facebook Login Button using Nextenda plugin-->
        
		
  
<a name="comment-area"></a>
<div id="comments" class="comments-area">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="//www.positanonews.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di Positano News, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>
 
<script type="text/javascript">

  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined'){
			    console.log(user_info_comment);
		        var user_info_comment_splitted  = user_info_comment.split("|");
 				var user_infocomment_id = user_info_comment_splitted[4];
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_form', id: 3240359, userid: user_infocomment_id   },  
					success: function(textStatus){  
						jQuery( '#wrap-comment-form' ).html( textStatus ); 
						console.log("Caricato Ajax Comment Form");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_list', id: 3240359, userid: user_infocomment_id   },  
					success: function(textStatus)
					{  
						jQuery( '#wrap-comment-list' ).html( textStatus ); 
						console.log("Caricato Ajax Comment List");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
		}
		else {
		 var user_infocomment_id = 0;
		}
  		

		
				
});	

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>

	    
	          <script type='text/javascript'><!--// <![CDATA[
    OA_show(1628);
    // ]]> --></script>

                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Costiera Amalfitana</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Tramonti, il 25 aprile in escursione con Pro Loco a Santa Caterina: ecco gli spettacolari scatti di Nino Anastasio" href="//www.positanonews.it/2018/04/tramonti-25-aprile-escursione-pro-loco-santa-caterina-gli-spettacolari-scatti-nino-anastasio/3240352/"><figure><img src="//www.positanonews.it/photogallery_new/images/2018/04/25-aprile-escursione-santa-caterina-pro-loco-3219861.150x113.jpg" alt="25-aprile-escursione-santa-caterina-pro-loco-tramonti-3219861"></figure></a>
                                         
                    <h2><a title="Tramonti, il 25 aprile in escursione con Pro Loco a Santa Caterina: ecco gli spettacolari scatti di Nino Anastasio" href="//www.positanonews.it/2018/04/tramonti-25-aprile-escursione-pro-loco-santa-caterina-gli-spettacolari-scatti-nino-anastasio/3240352/">Tramonti, il 25 aprile in escursione con Pro Loco a Santa Caterina: ecco gli spettacolari scatti di Nino Anastasio</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Costa d&#8217;Amalfi, continua l&#8217;emergenza per le carenze igieniche all&#8217;Ospedale di Castiglione" href="//www.positanonews.it/2018/04/costa-damalfi-continua-lemergenza-le-carenze-igieniche-allospedale-castiglione/3240345/"><figure><img src="//www.positanonews.it/photogallery_new/images/2015/09/ospedale-castiglione-di-ravello-jpg-235659.150x113.jpg" alt="Ospedale Castiglione di Ravello.jpg"></figure></a>
                                         
                    <h2><a title="Costa d&#8217;Amalfi, continua l&#8217;emergenza per le carenze igieniche all&#8217;Ospedale di Castiglione" href="//www.positanonews.it/2018/04/costa-damalfi-continua-lemergenza-le-carenze-igieniche-allospedale-castiglione/3240345/">Costa d&#8217;Amalfi, continua l&#8217;emergenza per le carenze igieniche all&#8217;Ospedale di Castiglione</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Maiori, incognite sulla dimostrazione di volo in parapendio &#8220;Hike&#038;Fly&#8221;: Comune non rilascia autorizzazione" href="//www.positanonews.it/2018/04/maiori-incognite-sulla-dimostrazione-volo-parapendio-hikefly-comune-non-rilascia-autorizzazione/3240327/"><figure><img src="//www.positanonews.it/photogallery_new/images/2018/04/parapendio-maiori-3219853.150x113.jpg" alt="parapendio maiori"></figure></a>
                                        <h4 class="argomento">CRONACA</h4> 
                    <h2><a title="Maiori, incognite sulla dimostrazione di volo in parapendio &#8220;Hike&#038;Fly&#8221;: Comune non rilascia autorizzazione" href="//www.positanonews.it/2018/04/maiori-incognite-sulla-dimostrazione-volo-parapendio-hikefly-comune-non-rilascia-autorizzazione/3240327/">Maiori, incognite sulla dimostrazione di volo in parapendio &#8220;Hike&#038;Fly&#8221;: Comune non rilascia autorizzazione</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Positanonews sceglie un bambino come testimonial del Giorno della Liberazione" href="//www.positanonews.it/2018/04/positanonews-sceglie-un-bambino-testimoniale-del-giorno-della-liberazione/3240325/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.positanonews.it/photogallery_new/images/2018/04/25-aprile-positanonews-testimonial-3219854.150x113.jpg" alt="25 aprile positanonews testimonial"></figure></a>
                                         
                    <h2><a title="Positanonews sceglie un bambino come testimonial del Giorno della Liberazione" href="//www.positanonews.it/2018/04/positanonews-sceglie-un-bambino-testimoniale-del-giorno-della-liberazione/3240325/">Positanonews sceglie un bambino come testimonial del Giorno della Liberazione</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Positanonews sceglie un bambino come testimoniale del Giorno della Liberazione" href="//www.positanonews.it/2018/04/positanonews-sceglie-un-bambino-testimoniale-del-giorno-della-liberazione/3240325/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.positanonews.it/photogallery_new/images/2018/04/25-aprile-positanonews-testimonial-3219854.150x113.jpg" alt="25 aprile positanonews testimonial"></figure></a>
                                        <h4 class="argomento">25 Aprile</h4> 
                    <h2><a title="Positanonews sceglie un bambino come testimoniale del Giorno della Liberazione" href="//www.positanonews.it/2018/04/positanonews-sceglie-un-bambino-testimoniale-del-giorno-della-liberazione/3240325/">Positanonews sceglie un bambino come testimoniale del Giorno della Liberazione</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Costa d’Amalfi, emergenza soccorsi. Il medico Rascato: “non si può lasciare Positano con una sola ambulanza”" href="//www.positanonews.it/2018/04/costa-damalfi-emergenza-soccorsi-medico-rascato-non-si-puo-lasciare-positano-sola-ambulanza/3240164/"><figure><img src="//www.positanonews.it/photogallery_new/images/2018/04/incidente-positano-3219772.150x113.jpg" alt="Incidente positano"></figure></a>
                                         
                    <h2><a title="Costa d’Amalfi, emergenza soccorsi. Il medico Rascato: “non si può lasciare Positano con una sola ambulanza”" href="//www.positanonews.it/2018/04/costa-damalfi-emergenza-soccorsi-medico-rascato-non-si-puo-lasciare-positano-sola-ambulanza/3240164/">Costa d’Amalfi, emergenza soccorsi. Il medico Rascato: “non si può lasciare Positano con una sola ambulanza”</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Massa Lubrense, restyling Marina della Lobra: sindaco Balducelli chiede aiuto al governatore De Luca" href="//www.positanonews.it/2018/04/massa-lubrense-restyling-marina-della-lobra-sindaco-balducelli-chiede-aiuto-al-governatore-de-luca/3240157/"><figure><img src="//www.positanonews.it/photogallery_new/images/2016/03/porto-marina-della-lobra-jpg-253685.150x113.jpg" alt="porto marina della lobra.jpg"></figure></a>
                                        <h4 class="argomento">Cronaca</h4> 
                    <h2><a title="Massa Lubrense, restyling Marina della Lobra: sindaco Balducelli chiede aiuto al governatore De Luca" href="//www.positanonews.it/2018/04/massa-lubrense-restyling-marina-della-lobra-sindaco-balducelli-chiede-aiuto-al-governatore-de-luca/3240157/">Massa Lubrense, restyling Marina della Lobra: sindaco Balducelli chiede aiuto al governatore De Luca</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Incontro con Alberto Angela al Teatro Tasso di Sorrento" href="//www.positanonews.it/2018/04/incontro-alberto-angela-al-chiostro-san-francesco-sorrento/3239479/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.positanonews.it/photogallery_new/images/2018/04/alberto-angela-al-teatro-tasso-di-sorrento-3219810.150x113.jpg" alt="Alberto Angela al Teatro Tasso di Sorrento"></figure></a>
                                        <h4 class="argomento">Diretta</h4> 
                    <h2><a title="Incontro con Alberto Angela al Teatro Tasso di Sorrento" href="//www.positanonews.it/2018/04/incontro-alberto-angela-al-chiostro-san-francesco-sorrento/3239479/">Incontro con Alberto Angela al Teatro Tasso di Sorrento</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
    <div id="flags" class="size24"><ul id="sortable" class="ui-sortable" style="float:left"><li id='English'><a title='English' class='notranslate flag en English'></a></li><li id='Italian'><a title='Italian' class='notranslate flag it Italian'></a></li></ul></div><div id="google_language_translator"></div>  </div>
  <div class="row sb-widget-box banner">
            <script type='text/javascript'><!--// <![CDATA[
    OA_show(549);
    // ]]> --></script>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Castellammare di Stabia, paura sulla Statale Sorrentina: ponte trema con auto in transito. &#8220;Sembrava il terremoto&#8221; &#8211; VIDEO/FOTO" href="//www.positanonews.it/2018/04/castellammare-stabia-paura-sulla-statale-sorrentina-ponte-trema-auto-transito-sembrava-terremoto-video-foto/3239994/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/04/castellammare-di-stabia-ponte-trema-crollo-sorrentina-3219747.316x176.jpg" alt="castellammare di stabia ponte trema crollo sorrentina">  
 
  <h3>Castellammare di Stabia, paura sulla Statale Sorrentina: ponte trema con auto in transito. &#8220;Sembrava il terremoto&#8221; &#8211; VIDEO/FOTO</h3>
  </a> </li>
<li> <a   title="Paura per incidente MSC Armonia ai Caraibi, comandante di Piano di Sorrento. Il clamoroso video" href="//www.positanonews.it/2018/04/paura-per-incidente-msc-armonia-ai-caraibi-comandante-di-piano-di-sorrento-il-clamoroso-video/3240116/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/04/msc-armonia-3219790.316x176.jpg" alt="MSC Armonia">  
 
  <h3>Paura per incidente MSC Armonia ai Caraibi, comandante di Piano di Sorrento. Il clamoroso video</h3>
  </a> </li>
<li> <a   title="Sorrento, donna investita: ambulanza bloccata dai bus &#8211; VIDEO" href="//www.positanonews.it/2018/04/sorrento-donna-investita-ambulanza-bloccata-dai-bus-video/3240150/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/04/sorrento-donna-investita-3219799.316x176.jpg" alt="sorrento donna investita ">  
 
  <h3>Sorrento, donna investita: ambulanza bloccata dai bus &#8211; VIDEO</h3>
  </a> </li>
<li> <a   title="Grave incidente alla Garitta a Positano: l&#8217;ambulanza arriva dopo 40 minuti. DIRETTA" href="//www.positanonews.it/2018/04/grave-incidente-alla-garitta-a-positano-lambulanza-arriva-dopo-40-minuti-diretta/3240057/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/04/incidente-positano-3219772.316x176.jpg" alt="Incidente positano">  
 
  <h3>Grave incidente alla Garitta a Positano: l&#8217;ambulanza arriva dopo 40 minuti. DIRETTA</h3>
  </a> </li>
<li> <a   title="Meta di Sorrento botte da orbi fra turiste una scappa semi nuda" href="//www.positanonews.it/2018/04/meta-sorrento-botte-orbi-fra-turiste-scappa-semi-nuda/3240109/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/04/romano-prodi-3219787.316x176.jpg" alt="Romano Prodi">  
 
  <h3>Meta di Sorrento botte da orbi fra turiste una scappa semi nuda</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Museo Correale. Alternanza con Istituto San Paolo. FOTO E VIDEO" href="//www.positanonews.it/fotogallery/museo-correale-alternanza-istituto-san-paolo-foto-video/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/04/generico-3219608.316x176.jpg" alt="Generico">  
 
  <h3>Museo Correale. Alternanza con Istituto San Paolo. FOTO E VIDEO</h3>
  </a> </li>
<li> <a   title="Alberto_Angela_Tasso_Sorrento" href="//www.positanonews.it/fotogallery/alberto_angela_tasso_sorrento/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 4</span><img alt="" src="//www.positanonews.it/photogallery_new/images/2018/04/alberto-angela-al-teatro-tasso-di-sorrento-3219812.660x368.jpg" />  
 
  <h3>Alberto_Angela_Tasso_Sorrento</h3>
  </a> </li>
<li> <a   title="SURRENTUM. ESCE IL NUMERO DI MAGGIO 2018" href="//www.positanonews.it/fotogallery/surrentum-esce-numero-maggio-2018/">
  
    
    
 
  <h3>SURRENTUM. ESCE IL NUMERO DI MAGGIO 2018</h3>
  </a> </li>
<li> <a   title="LA NAVE IEVOLI COBALT NELLE ACQUE SORRENTINE" href="//www.positanonews.it/fotogallery/la-nave-ievoli-cobalt-nelle-acque-sorrentine-2/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/04/romano-prodi-3219740.316x176.jpg" alt="Romano Prodi">  
 
  <h3>LA NAVE IEVOLI COBALT NELLE ACQUE SORRENTINE</h3>
  </a> </li>
<li> <a   title="LA NAVE IEVOLI COBALT NELLE ACQUE SORRENTINE" href="//www.positanonews.it/fotogallery/la-nave-ievoli-cobalt-nelle-acque-sorrentine/">
  
    
    
 
  <h3>LA NAVE IEVOLI COBALT NELLE ACQUE SORRENTINE</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Olympic Salerno &#8211; Tramonti 3-5 | Sintesi" href="//www.positanonews.it/video/olympic-salerno-tramonti-3-5-sintesi/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/eK-B_m_390Q/0.jpg">  
 
  <h3>Olympic Salerno &#8211; Tramonti 3-5 | Sintesi</h3>
  </a> </li>
<li> <a   title="Positano gli ultimi passi di Nicola Marra" href="//www.positanonews.it/video/positano-gli-ultimi-passi-nicola-marra/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/kM_3VtG7x0g/0.jpg">  
 
  <h3>Positano gli ultimi passi di Nicola Marra</h3>
  </a> </li>
<li> <a   title="MSC ARMONIA INCIDENTE AI CARAIBI video" href="//www.positanonews.it/video/msc-armonia-incidente-ai-caraibi-video/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/04/generico-3219202.316x176.jpg" alt="Generico">  
 
  <h3>MSC ARMONIA INCIDENTE AI CARAIBI video</h3>
  </a> </li>
<li> <a   title="Positano, trovato senza vita il corpo di Nicola Marra:  il 20enne di Napoli, scomparso da ieri, era scivolato in un burrone.  MAPPA" href="//www.positanonews.it/video/positano-trovato-senza-vita-corpo-nicola-marra-20enne-napoli-scomparso-ieri-scivolato-un-burrone-mappa/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/04/positano-ricerche-di-nicola-marra-3218744.316x176.jpg" alt="Positano ricerche di Nicola Marra">  
 
  <h3>Positano, trovato senza vita il corpo di Nicola Marra:  il 20enne di Napoli, scomparso da ieri, era scivolato in un burrone.  MAPPA</h3>
  </a> </li>
<li> <a   title="Museo Correale. Alternanza con Istituto San Paolo. FOTO E VIDEO" href="//www.positanonews.it/video/museo-correale-alternanza-istituto-san-paolo-foto-video/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/04/generico-3219608.316x176.jpg" alt="Generico">  
 
  <h3>Museo Correale. Alternanza con Istituto San Paolo. FOTO E VIDEO</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" style="padding-bottom:10px; padding-top:15px;" id="300x100-HOME01" data-targeting='{"sezione":"0-copertina,cronaca,costiera-amalfitana,minori,campo-leo-lieto,petizione,PN"}' data-dimensions="300x100"></div>  
<div class="adunit" style="padding-bottom:10px; padding-top:15px;" id="300x100-HOME02" data-targeting='{"sezione":"0-copertina,cronaca,costiera-amalfitana,minori,campo-leo-lieto,petizione,PN"}' data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,cronaca,costiera-amalfitana,minori,campo-leo-lieto,petizione,PN"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/positano/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/positano/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/positano/">Positano</a></td>
        <td class="icon"><img src="https://cdn2.3bmeteo.com/images/icone/loc_small_jpg/poco_nuvoloso.jpg"><br></td>
        <td class="temphot">22&deg;C</td>
        <td class="tempcold">14&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/positano/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
      <article class="sb-news-box sb-box- right ">
		            <div class="wrap-thumb">
                <a class="thumb" title="Meteo: il 25 Aprile arriva il primo caldo estivo con Apollo" href="//www.positanonews.it/2018/04/meteo-25-aprile-arriva-primo-caldo-estivo-apollo/3239388/">
                    <figure> <img src="//www.positanonews.it/photogallery_new/images/2018/04/bel-tempo-positano-sole-3219582.316x176.jpg" alt="bel tempo positano sole"> </figure>
                </a>
			    <h3 class="argomento">Bel tempo</h3>
            </div>


		        <header>
            <h2><a title="Meteo: il 25 Aprile arriva il primo caldo estivo con Apollo" href="//www.positanonews.it/2018/04/meteo-25-aprile-arriva-primo-caldo-estivo-apollo/3239388/">
					Meteo: il 25 Aprile arriva il primo caldo estivo con Apollo                </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/positano/">previsioni</a>  </h2>
        </header>
        <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.positanonews.it/2018/04/meteo-25-aprile-arriva-primo-caldo-estivo-apollo/3239388/" data-text="Meteo: il 25 Aprile arriva il primo caldo estivo con Apollo"></div>
</div>
            <div class="comment-now"><a title="Commenta Meteo: il 25 Aprile arriva il primo caldo estivo con Apollo" href="//www.positanonews.it/2018/04/meteo-25-aprile-arriva-primo-caldo-estivo-apollo/3239388/#comment"><i class="fa fa-comment-o"></i>
                    Commenta</a></div>
        </div>
    </article>

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,cronaca,costiera-amalfitana,minori,campo-leo-lieto,petizione,PN"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
            <script type='text/javascript'><!--// <![CDATA[
    OA_show(550);
    // ]]> --></script>
  </div>
  </aside>
</div>


	<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,cronaca,costiera-amalfitana,minori,campo-leo-lieto,petizione,PN"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  
	   
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Positano News" src="//www.positanonews.it/wp-content/uploads/2018/02/Logo-PositanoNews.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.positanonews.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feeds-list/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/positanonews/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/positanonews"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.positanonews.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="//www.positanonews.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronaca" href="//www.positanonews.it/0-copertina/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.positanonews.it/0-copertina/politica/">Politica</a></li>   
                  <li><a title="Economia e Lavoro" href="//www.positanonews.it/0-copertina/economia-e-lavoro/">Economia e Lavoro</a></li>   
                  <li><a title="Sport" href="//www.positanonews.it/0-copertina/sport/">Sport</a></li>   
                  <li><a title="EnoGastroNautaNews" href="//www.positanonews.it/0-copertina/enogastronautanews/">EnoGastroNautaNews</a></li>   
                  <li><a title="Cultura" href="//www.positanonews.it/0-copertina/cultura/">Cultura</a></li>   
                  <li><a title="Altre News" href="//www.positanonews.it/0-copertina/altre-news/">Altre News</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="//www.positanonews.it/0-copertina/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Basket" href="//www.positanonews.it/0-copertina/sport/basket/">Basket</a></li>   
                          <li><a  title="Calcio" href="//www.positanonews.it/0-copertina/sport/calcio/">Calcio</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.positanonews.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Positano" href="/notizie-di-citta/positano">Positano</a></li>   
                          <li><a  title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>   
                          <li><a  title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>   
                          <li><a  title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>   
                          <li><a  title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>   
                          <li><a  title="Ravello-Scala" href="/notizie-di-citta/ravello-scala">Ravello-Scala</a></li>   
                          <li><a  title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>   
                          <li><a  title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>   
                          <li><a  title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>   
                          <li><a  title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>   
                          <li><a  title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>   
                          <li><a  title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.positanonews.it/home-eventi/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.positanonews.it/home-eventi/">Home</a></li>
                <li><a title="Archeologia" href="/category-evento/archeologia">Archeologia</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cerimonia istituzionale" href="/category-evento/cerimonia-istituzionale">Cerimonia istituzionale</a></li>
                <li><a title="Chiesa e religione" href="/category-evento/chiesa-e-religione">Chiesa e religione</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Convegni" href="/category-evento/convegni">Convegni</a></li>
                <li><a title="Enogastronomia" href="/category-evento/enogastronomia">Enogastronomia</a></li>
                <li><a title="Letteratura" href="/category-evento/letteratura">Letteratura</a></li>
                <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
                <li><a title="Musica" href="/category-evento/musica">Musica</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Politica" href="/category-evento/politica">Politica</a></li>
                <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.positanonews.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-video/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.positanonews.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Positano News</strong></h4>
      <p>Copyright © 2012-2017 - Testata Associata Anso<br>
    Ass. Positanonews Comunication<br>
    Tel. +39 338 1830438 - info@positanonews.it<br>
    Registrato presso Tribunale di Salerno N° 6 del 25/01/2006<br>
    Direttore responsabile: Michele Cinque<br>
    Partita IVA: 04685950653<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.positanonews.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="//www.positanonews.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="//www.positanonews.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="//www.positanonews.it/informativa-cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="//www.positanonews.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="//www.positanonews.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




        <script type='text/javascript'><!--// <![CDATA[
    OA_show(552);
    // ]]> --></script>

<!-- Inizio Codice ShinyStat --> 
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Positanonews&NODW=yes&P=3" async></script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '263662657500055',
      xfbml      : true,
      version    : 'v2.12'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $(document.body).on("click","a.flag", function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="it",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>

    <div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', includedLanguages:'en,it', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk/js/commons.js?ver=1522052977'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk/js/all-init.js?ver=1522052977'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"\/\/www.positanonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21677422319'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50;
    }


</script>


</body></html>
