<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
    <title>Maiori: Califano fa luce sulle sulle immotivate dimissioni dell&#039;assessore Cipresso e i &quot;giochi&quot; del Sindaco Capone - positanonews.it</title>
<meta name="image_thumb_src" content="https://www.positanonews.it/photogallery_new/images/2017/07/porto-maiori-2-3195546.660x368.jpg"><meta name="thumb" content="https://www.positanonews.it/photogallery_new/images/2017/07/porto-maiori-2-3195546.660x368.jpg"><meta property="og:image" content="https://www.positanonews.it/photogallery_new/images/2017/07/porto-maiori-2-3195546.660x368.jpg"><meta property="og:image:type" content="https://www.positanonews.it/photogallery_new/images/2017/07/porto-maiori-2-3195546.660x368.jpg"><meta name="twitter:image" content="https://www.positanonews.it/photogallery_new/images/2017/07/porto-maiori-2-3195546.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tutti a Maiori sapevano che Raffaele Cipresso, ormai ex assessore del Comune, non faceva parte del gruppo di giunta, ma il sindaco Antonio Capone ha fatto"/>
<link rel="canonical" href="//www.positanonews.it/2018/03/maiori-califano-luce-sulle-sulle-immotivate-dimissioni-dellassessore-cipresso-giochi-del-sindaco-capone/3232921/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maiori: Califano fa luce sulle sulle immotivate dimissioni dell&#039;assessore Cipresso e i &quot;giochi&quot; del Sindaco Capone - positanonews.it" />
<meta property="og:description" content="Tutti a Maiori sapevano che Raffaele Cipresso, ormai ex assessore del Comune, non faceva parte del gruppo di giunta, ma il sindaco Antonio Capone ha fatto" />
<meta property="og:url" content="https://www.positanonews.it/2018/03/maiori-califano-luce-sulle-sulle-immotivate-dimissioni-dellassessore-cipresso-giochi-del-sindaco-capone/3232921/" />
<meta property="og:site_name" content="Positanonews" />
<meta property="article:publisher" content="https://www.facebook.com/positanonews" />
<meta property="article:tag" content="dimissioni assessore" />
<meta property="article:tag" content="orizzonte" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2018-03-14T11:56:05+01:00" />
<meta property="article:modified_time" content="2018-03-14T12:05:57+01:00" />
<meta property="og:updated_time" content="2018-03-14T12:05:57+01:00" />
<meta property="fb:app_id" content="133049360113515" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"\/\/www.positanonews.it\/","name":"Positanonews","potentialAction":{"@type":"SearchAction","target":"\/\/www.positanonews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"\/\/www.positanonews.it\/2018\/03\/maiori-califano-luce-sulle-sulle-immotivate-dimissioni-dellassessore-cipresso-giochi-del-sindaco-capone\/3232921\/","sameAs":["https:\/\/www.facebook.com\/positanonews"],"@id":"#person","name":"Luigi Di Bianco"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Positanonews &raquo; Maiori: Califano fa luce sulle sulle immotivate dimissioni dell&#8217;assessore Cipresso e i &#8220;giochi&#8221; del Sindaco Capone Feed dei commenti" href="//www.positanonews.it/2018/03/maiori-califano-luce-sulle-sulle-immotivate-dimissioni-dellassessore-cipresso-giochi-del-sindaco-capone/3232921/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='//www.positanonews.it/wp-content/themes/edidesk/style.css?ver=1519055528' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.positanonews.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.12' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.positanonews.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//www.positanonews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('//www.positanonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='//www.positanonews.it/wp-json/' />
<link rel='shortlink' href='//www.positanonews.it/?p=3232921' />
<link rel="alternate" type="application/json+oembed" href="//www.positanonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.positanonews.it%2F2018%2F03%2Fmaiori-califano-luce-sulle-sulle-immotivate-dimissioni-dellassessore-cipresso-giochi-del-sindaco-capone%2F3232921%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.positanonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.positanonews.it%2F2018%2F03%2Fmaiori-califano-luce-sulle-sulle-immotivate-dimissioni-dellassessore-cipresso-giochi-del-sindaco-capone%2F3232921%2F&#038;format=xml" />
<link rel="amphtml" href="//www.positanonews.it/2018/03/maiori-califano-luce-sulle-sulle-immotivate-dimissioni-dellassessore-cipresso-giochi-del-sindaco-capone/3232921/amp/">
	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=138'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-6306566-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Michelangelo Nasto',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PositanonewsNotizia dalla Costiera Amalfitana Penisola Sorrentina Campania &#8211; Positano News RSS Feed" href="//www.positanonews.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.positanonews.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="//www.positanonews.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="263662657500055" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
// Basilicata24 Token       var token = '986310184844098|SDPgdXZ1G4pE8Jxr2s1SuSl0Sto';
// IVG Token                var token = '133049360113515|5fFErpJJoFyTa6IeJal0c6lPpTE';
        var token = '133049360113515|5fFErpJJoFyTa6IeJal0c6lPpTE';
        return "https://graph.facebook.com/v2.7/?id={url}&access_token="+token;
    }
</script>


<style>
.row.header-top .manchette { position: absolute; top: 10px; width: 200px; overflow: hidden; height: 170px;   }
.row.header-top img { height: 150px;}
	</style>
</head>
<body class="post-template-default single single-post postid-3232921 single-format-standard"> 
 
<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,politica,costiera-amalfitana,maiori,dimissioni-assessore,orizzonte,PN"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"0-copertina,politica,costiera-amalfitana,maiori,dimissioni-assessore,orizzonte,PN"}' data-dimensions="10x10"></div>  



    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"0-copertina,politica,costiera-amalfitana,maiori,dimissioni-assessore,orizzonte,PN"}' data-dimensions="10x10"></div>

			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,politica,costiera-amalfitana,maiori,dimissioni-assessore,orizzonte,PN"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="//www.positanonews.it/0-copertina/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.positanonews.it/0-copertina/politica/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="//www.positanonews.it/0-copertina/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Sport" href="//www.positanonews.it/0-copertina/sport/">Sport</a></li>
            <li><a title="EnoGastroNautaNews" href="//www.positanonews.it/0-copertina/enogastronautanews/">EnoGastroNautaNews</a></li>
            <li><a title="Cultura" href="//www.positanonews.it/0-copertina/cultura/">Cultura</a></li>
            <li><a title="Altre News" href="//www.positanonews.it/0-copertina/altre-news/">Altre News</a></li>
                  <li><a title="News24" href="//www.positanonews.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Positano" href="/notizie-di-citta/positano">Positano</a></li>
                            <li><a title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>
                            <li><a title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>
                            <li><a title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>
                            <li><a title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>
                            <li><a title="Ravello-Scala" href="/notizie-di-citta/ravello-scala">Ravello-Scala</a></li>
                            <li><a title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>
                            <li><a title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>
                            <li><a title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>
                            <li><a title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>
                            <li><a title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>
                            <li><a title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>
            	  
	         <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.positanonews.it/home-eventi/">Eventi</a></li>      <li><a  title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/positano/">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="ANTEPRIMA Pirlo ex nazionale calcio Italia dopo Sorrento a Positano e poi la notte ad Amalfi" href="//www.positanonews.it/2018/03/anteprima-pirlo-ex-nazionale-calcio-italia-dopo-sorrento-a-positano-e-poi-la-notte-ad-amalfi/3232385/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/03/andrea-pirlo-a-positano-3217484.660x368.jpg" alt="Andrea Pirlo a Positano"></figure>
      </a>
            <header>            <h2><a title="ANTEPRIMA Pirlo ex nazionale calcio Italia dopo Sorrento a Positano e poi la notte ad Amalfi" href="//www.positanonews.it/2018/03/anteprima-pirlo-ex-nazionale-calcio-italia-dopo-sorrento-a-positano-e-poi-la-notte-ad-amalfi/3232385/">ANTEPRIMA Pirlo ex nazionale calcio Italia dopo Sorrento a Positano e poi la notte ad Amalfi</a> <a class="mm-link" title="https://www.positanonews.it/2018/03/anteprima-pirlo-ex-nazionale-calcio-italia-dopo-sorrento-a-positano-e-poi-la-notte-ad-amalfi/3232385/"  href="//www.positanonews.it/2018/03/anteprima-pirlo-ex-nazionale-calcio-italia-dopo-sorrento-a-positano-e-poi-la-notte-ad-amalfi/3232385/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Maiori: Califano fa luce sulle sulle immotivate dimissioni dell&#8217;assessore Cipresso e i &#8220;giochi&#8221; del Sindaco Capone" href="//www.positanonews.it/2018/03/maiori-califano-luce-sulle-sulle-immotivate-dimissioni-dellassessore-cipresso-giochi-del-sindaco-capone/3232921/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2017/07/porto-maiori-2-3195546.660x368.jpg" alt="porto-maiori-2"></figure>
      </a>
            <header> <h4 class="argomento">La vicenda</h4>           <h2><a title="Maiori: Califano fa luce sulle sulle immotivate dimissioni dell&#8217;assessore Cipresso e i &#8220;giochi&#8221; del Sindaco Capone" href="//www.positanonews.it/2018/03/maiori-califano-luce-sulle-sulle-immotivate-dimissioni-dellassessore-cipresso-giochi-del-sindaco-capone/3232921/">Maiori: Califano fa luce sulle sulle immotivate dimissioni dell&#8217;assessore Cipresso e i &#8220;giochi&#8221; del Sindaco Capone</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Alpega Fattoria Didattica novità del 2018 Con la scuola d&#8217;infanzia Lo Scarabocchio presenta fantastico Campo estivo" href="//www.positanonews.it/2018/03/alpega-fattoria-didattica-novita-del-2018-la-scuola-dinfanzia-lo-scarabocchio-presenta-fantastico-campo-estivo/3232923/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/03/generico-3217660.660x368.jpg" alt="Generico"></figure>
      </a>
            <header>            <h2><a title="Alpega Fattoria Didattica novità del 2018 Con la scuola d&#8217;infanzia Lo Scarabocchio presenta fantastico Campo estivo" href="//www.positanonews.it/2018/03/alpega-fattoria-didattica-novita-del-2018-la-scuola-dinfanzia-lo-scarabocchio-presenta-fantastico-campo-estivo/3232923/">Alpega Fattoria Didattica novità del 2018 Con la scuola d&#8217;infanzia Lo Scarabocchio presenta fantastico Campo estivo</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Vietri sul Mare, scarichi impropri e condotta in amianto in un condominio di via Taiani: scatta l&#8217;ordinanza" href="//www.positanonews.it/2018/03/vietri-sul-mare-scarichi-impropri-condotta-amianto-un-condominio-via-taiani-scatta-lordinanza/3232916/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/03/condotta-amianto-vietri-3217658.660x368.jpg" alt="condotta-amianto-vietri"></figure>
      </a>
            <header> <h4 class="argomento">Cronaca</h4>           <h2><a title="Vietri sul Mare, scarichi impropri e condotta in amianto in un condominio di via Taiani: scatta l&#8217;ordinanza" href="//www.positanonews.it/2018/03/vietri-sul-mare-scarichi-impropri-condotta-amianto-un-condominio-via-taiani-scatta-lordinanza/3232916/">Vietri sul Mare, scarichi impropri e condotta in amianto in un condominio di via Taiani: scatta l&#8217;ordinanza</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-05">
	        <a class="thumb" title="Piano di Sorrento la cagnolina incinta salvata a Ponte Orazio simbolo della solidarietà" href="//www.positanonews.it/2018/03/piano-di-sorrento-la-cagnolina-incinta-salvata-a-ponte-orazio-simbolo-della-solidarieta/3232915/">
      <figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.positanonews.it/photogallery_new/images/2018/03/piano-di-sorrento-la-cagnolina-salvata-a-ponte-orazio-3217657.660x368.jpg" alt="Piano di Sorrento la cagnolina salvata a Ponte Orazio"></figure>
      </a>
            <header>            <h2><a title="Piano di Sorrento la cagnolina incinta salvata a Ponte Orazio simbolo della solidarietà" href="//www.positanonews.it/2018/03/piano-di-sorrento-la-cagnolina-incinta-salvata-a-ponte-orazio-simbolo-della-solidarieta/3232915/">Piano di Sorrento la cagnolina incinta salvata a Ponte Orazio simbolo della solidarietà</a> <a class="mm-link" title="Piano di Sorrento la cagnolina incinta salvata a Ponte Orazio simbolo della solidarietà"  href="//www.positanonews.it/2018/03/piano-di-sorrento-la-cagnolina-incinta-salvata-a-ponte-orazio-simbolo-della-solidarieta/3232915/">video</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,politica,costiera-amalfitana,maiori,dimissioni-assessore,orizzonte,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Frana Ponte Orazio Evacuate tre famiglie di Piano di Sorrento." href="//www.positanonews.it/video/frana-ponte-orazio-evacuate-tre-famiglie-piano-sorrento/">
            <img src="//www.positanonews.it/photogallery_new/images/2018/03/frana-ponte-orazio-3217636.316x176.jpg" alt="Frana Ponte Orazio">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Frana Ponte Orazio Evacuate tre famiglie di Piano di Sorrento." href="//www.positanonews.it/video/frana-ponte-orazio-evacuate-tre-famiglie-piano-sorrento/">
          Frana Ponte Orazio Evacuate tre famiglie di Piano di Sorrento.          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="ANTEPRIMA Pirlo ex nazionale calcio Italia dopo Sorrento a Positano e poi la notte ad Amalfi" href="//www.positanonews.it/2018/03/anteprima-pirlo-ex-nazionale-calcio-italia-dopo-sorrento-a-positano-e-poi-la-notte-ad-amalfi/3232385/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/03/vico-equense-promessa-di-matrimonio-di-giuseppe-e-brigida-3217467.660x368.jpg" alt=" Pirlo ex nazionale calcio Italia a Positano"></figure>
      </a>
            <header>            <h2><a title="ANTEPRIMA Pirlo ex nazionale calcio Italia dopo Sorrento a Positano e poi la notte ad Amalfi" href="//www.positanonews.it/2018/03/anteprima-pirlo-ex-nazionale-calcio-italia-dopo-sorrento-a-positano-e-poi-la-notte-ad-amalfi/3232385/">ANTEPRIMA Pirlo ex nazionale calcio Italia dopo Sorrento a Positano e poi la notte ad Amalfi</a> <a class="mm-link" title="https://www.positanonews.it/2018/03/anteprima-pirlo-ex-nazionale-calcio-italia-dopo-sorrento-a-positano-e-poi-la-notte-ad-amalfi/3232385/"  href="//www.positanonews.it/2018/03/anteprima-pirlo-ex-nazionale-calcio-italia-dopo-sorrento-a-positano-e-poi-la-notte-ad-amalfi/3232385/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Praiano, addio a Salvatore Gagliano: oggi alle 12 i funerali" href="//www.positanonews.it/2018/03/praiano-addio-salvatore-gagliano-oggi-alle-12-funerali/3232906/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/03/salvatore-gagliano-lutto-praiano-3217652.660x368.jpg" alt="salvatore gagliano-lutto-praiano"></figure>
      </a>
            <header> <h4 class="argomento">Condoglianze</h4>           <h2><a title="Praiano, addio a Salvatore Gagliano: oggi alle 12 i funerali" href="//www.positanonews.it/2018/03/praiano-addio-salvatore-gagliano-oggi-alle-12-funerali/3232906/">Praiano, addio a Salvatore Gagliano: oggi alle 12 i funerali</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Meta di Sorrento, palificazioni per mettere in sicurezza la SS163. Prima di Pasqua riapertura, forse già settimana prossima" href="//www.positanonews.it/2018/03/meta-di-sorrento-palificazioni-per-mettere-in-sicurezza-la-ss163-prima-di-pasqua-riapertura-forse-gia-settimana-prossima/3232904/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/03/meta-sorrento-palificazioni-3217651.660x368.jpg" alt="Meta Sorrento palificazioni"></figure>
      </a>
            <header> <h4 class="argomento">Viabilità</h4>           <h2><a title="Meta di Sorrento, palificazioni per mettere in sicurezza la SS163. Prima di Pasqua riapertura, forse già settimana prossima" href="//www.positanonews.it/2018/03/meta-di-sorrento-palificazioni-per-mettere-in-sicurezza-la-ss163-prima-di-pasqua-riapertura-forse-gia-settimana-prossima/3232904/">Meta di Sorrento, palificazioni per mettere in sicurezza la SS163. Prima di Pasqua riapertura, forse già settimana prossima</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Sorrento cosa c&#8217;è dietro l&#8217;azzeramento della Giunta di Giuseppe Cuomo? Basta dare uno sguardo al passato" href="//www.positanonews.it/2018/03/sorrento-cosa-ce-dietro-lazzeramento-della-giunta-di-giuseppe-cuomo-basta-dare-uno-sguardo-al-passato/3232737/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/03/giuseppe-cuomo-e-nino-cuomo-sindaco-di-sorrento-3217649.660x368.jpg" alt="Giuseppe Cuomo e Nino Cuomo sindaco di Sorrento"></figure>
      </a>
            <header> <h4 class="argomento">Retroscena</h4>           <h2><a title="Sorrento cosa c&#8217;è dietro l&#8217;azzeramento della Giunta di Giuseppe Cuomo? Basta dare uno sguardo al passato" href="//www.positanonews.it/2018/03/sorrento-cosa-ce-dietro-lazzeramento-della-giunta-di-giuseppe-cuomo-basta-dare-uno-sguardo-al-passato/3232737/">Sorrento cosa c&#8217;è dietro l&#8217;azzeramento della Giunta di Giuseppe Cuomo? Basta dare uno sguardo al passato</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-05">
	        <a class="thumb" title="G. Sportivo, stangata ai granata post derby: salata multa al club, squalificato pure Avallone!" href="//www.positanonews.it/2018/03/g-sportivo-stangata-ai-granata-post-derby-salata-multa-al-club-squalificato-pure-avallone/3232894/">
      <figure></figure>
      </a>
            <header>            <h2><a title="G. Sportivo, stangata ai granata post derby: salata multa al club, squalificato pure Avallone!" href="//www.positanonews.it/2018/03/g-sportivo-stangata-ai-granata-post-derby-salata-multa-al-club-squalificato-pure-avallone/3232894/">G. Sportivo, stangata ai granata post derby: salata multa al club, squalificato pure Avallone!</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-06" data-targeting='{"sezione":"0-copertina,politica,costiera-amalfitana,maiori,dimissioni-assessore,orizzonte,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="Amalfi: Conferenza dei Sindaci della Costiera discute riapertura statale, sicura per domani alle 18" href="//www.positanonews.it/video/amalfi-conferenza-dei-sindaci-della-costiera-discute-riapertura-statale-sicura-domani-alle-18/">
            <img src="//www.positanonews.it/photogallery_new/images/2018/03/conferenza-sindaci-costa-d-amalfi-3217627.316x176.jpg" alt="Conferenza Sindaci Costa d'Amalfi ">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Amalfi: Conferenza dei Sindaci della Costiera discute riapertura statale, sicura per domani alle 18" href="//www.positanonews.it/video/amalfi-conferenza-dei-sindaci-della-costiera-discute-riapertura-statale-sicura-domani-alle-18/">
          Amalfi: Conferenza dei Sindaci della Costiera discute riapertura statale, sicura per domani alle 18          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>
                        <li><a title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>
                        <li><a title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>
                        <li><a title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>
                        <li><a title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>
                        <li><a title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>
                        <li><a title="Positano" href="/notizie-di-citta/positano">Positano</a></li>
                        <li><a title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>
                        <li><a title="Ravello-Scala" href="/notizie-di-citta/ravello-scala">Ravello-Scala</a></li>
                        <li><a title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>
                        <li><a title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>
                        <li><a title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>
                         <li><a title="Tutti i comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="News di Alberto Del Grosso" href="//www.positanonews.it/news-vecchie/news-di-alberto-del-grosso/">News di Alberto Del Grosso</a></li>
                                    <li><a   title="CulturaNews di Maurizio Vitiello" href="//www.positanonews.it/culturanews-di-maurizio-vitiello/">CulturaNews di Maurizio Vitiello</a></li>
                                    <li><a   title="Escursioni d'autore: Emozioni poetiche di Liuccio" href="//www.positanonews.it/news-vecchie/escursioni-d-autore-emozioni-poetiche-di-liuccio/">Escursioni d'autore: Emozioni poetiche di Liuccio</a></li>
                                    <li><a   title="Pensieri in parole di Luigi Di Bianco" href="//www.positanonews.it/pensieri-in-parole-di-luigi-di-bianco/">Pensieri in parole di Luigi Di Bianco</a></li>
                                    <li><a   title="PROFONDO SUD di G. Cervero" href="//www.positanonews.it/profondo-sud-di-g-cervero/">PROFONDO SUD di G. Cervero</a></li>
                                  </ul>
              </li>
                          </ul>
          </div>
        </li>

        
          <li>
              <a href="//www.positanonews.it/mercatino/">Mercatino</a>
          </li>

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Positano">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/agerola">Agerola</option>
                                    <option value="notizie-di-citta/amalfi">Amalfi</option>
                                    <option value="notizie-di-citta/atrani">Atrani</option>
                                    <option value="notizie-di-citta/campania">Campania</option>
                                    <option value="notizie-di-citta/capri">Capri e Anacapri</option>
                                    <option value="notizie-di-citta/castellammare-di-stabia">Castellammare di Stabia</option>
                                    <option value="notizie-di-citta/cava-de-tirreni">Cava de Tirreni</option>
                                    <option value="notizie-di-citta/cetara">Cetara</option>
                                    <option value="notizie-di-citta/cilento">Cilento</option>
                                    <option value="notizie-di-citta/conca-dei-marini">Conca dei Marini</option>
                                    <option value="notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</option>
                                    <option value="notizie-di-citta/furore-conca">Furore - Conca</option>
                                    <option value="notizie-di-citta/gragnano">Gragnano</option>
                                    <option value="notizie-di-citta/ischia">Ischia</option>
                                    <option value="notizie-di-citta/maiori">Maiori</option>
                                    <option value="notizie-di-citta/massa-lubrense">Massa Lubrense</option>
                                    <option value="notizie-di-citta/meta">Meta</option>
                                    <option value="notizie-di-citta/minori">Minori</option>
                                    <option value="notizie-di-citta/monti-lattari">Monti Lattari</option>
                                    <option value="notizie-di-citta/napoli">Napoli</option>
                                    <option value="notizie-di-citta/nocera-scafati-pagani-sarno-santegidio-corbara-e-agro">Nocera Scafati Pagani Sarno Sant'Egidio Corbara e Agro</option>
                                    <option value="notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</option>
                                    <option value="notizie-di-citta/piano-di-sorrento">Piano di Sorrento</option>
                                    <option value="notizie-di-citta/pompei">Pompei</option>
                                    <option value="notizie-di-citta/positano">Positano</option>
                                    <option value="notizie-di-citta/praiano">Praiano</option>
                                    <option value="notizie-di-citta/ravello-scala">Ravello-Scala</option>
                                    <option value="notizie-di-citta/salerno">Salerno</option>
                                    <option value="notizie-di-citta/santagnello">Sant'Agnello</option>
                                    <option value="notizie-di-citta/santantimo">Sant'Antimo</option>
                                    <option value="notizie-di-citta/sorrento">Sorrento</option>
                                    <option value="notizie-di-citta/tramonti">Tramonti</option>
                                    <option value="notizie-di-citta/vico-equense">Vico Equense</option>
                                    <option value="notizie-di-citta/vietri-sul-mare">Vietri sul mare</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.positanonews.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/positanonews/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/positanonews"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/positanonews/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCmV-geKZ_q_OFBmyPYBPpCg"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/feeds-list/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.positanonews.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.positanonews.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.positanonews.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.positanonews.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.positanonews.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.positanonews.it&amp;_wpnonce=001bb15ead" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
<!--        -->          
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.positanonews.it-->                  <div class="new-fb-1-1-1">
                      <a style="color: white" onClick="window.open(prot+'://www.positanonews.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.positanonews.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->

        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.positanonews.it/2018/03/maiori-califano-luce-sulle-sulle-immotivate-dimissioni-dellassessore-cipresso-giochi-del-sindaco-capone/3232921/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Positano News</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Positano News</p>
        </div>
        <a title="Registrati" href="//www.positanonews.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
<!-- div class="adunit"  id="970x90-02" data-targeting='{"sezione":"0-copertina,politica,costiera-amalfitana,maiori,dimissioni-assessore,orizzonte,PN"}' data-dimensions="970x90"></div -->
<style type="text/css">
.top-testata { position: relative; overflow: hidden; width: 970px; height: 100px; }
.top-testata ul { width: 20000em; position: relative; list-style: none; margin: 0; padding: 0; }
.top-testata li { float: left; width: 300px; height: 100px; margin-right: 35px; list-style: none; display: block; background-color: #FCFCFC}
.top-testata li:last-child { margin: 0 }
.top-testata img { max-height: 100px; }
 </style>

<div style="margin: 10px auto; width: 970px">
      <div style="position: relative;">
        <div class="top-testata">
        <ul>
          <li> <div class="adunit" data-targeting='{"sezione":"0-copertina,politica,costiera-amalfitana,maiori,dimissioni-assessore,orizzonte,PN"}' id="TOP-300x100-01" data-dimensions="300x100"></div>   </li>
          <li> <div class="adunit" data-targeting='{"sezione":"0-copertina,politica,costiera-amalfitana,maiori,dimissioni-assessore,orizzonte,PN"}' id="TOP-300x100-02" data-dimensions="300x100"></div>   </li>
          <li> <div class="adunit" data-targeting='{"sezione":"0-copertina,politica,costiera-amalfitana,maiori,dimissioni-assessore,orizzonte,PN"}' id="TOP-300x100-03" data-dimensions="300x100"></div>   </li>
</ul>
        </div>
      </div>
    </div>

  <div class="row header-top">
     <div class="manchette sx-manchette">
        <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"0-copertina,politica,costiera-amalfitana,maiori,dimissioni-assessore,orizzonte,PN"}' data-dimensions="200x80"></div>
        <div class="adunit" style="margin-top:5px;" id="325x90-01_bassa" data-targeting='{"sezione":"0-copertina,politica,costiera-amalfitana,maiori,dimissioni-assessore,orizzonte,PN"}' data-dimensions="200x80"></div>
    </div>
    <a title="Torna in Homepage" href="/"><img alt="Positano News - Notizie della Costiera Amalfitana Penisola Sorrentina Campania - Positano News" src="//www.positanonews.it/wp-content/uploads/2018/02/Logo-PositanoNews.png" ></a>
    <div class="manchette dx-manchette">
       <div class="adunit" id="325x90-02" data-targeting='{"sezione":"0-copertina,politica,costiera-amalfitana,maiori,dimissioni-assessore,orizzonte,PN"}' data-dimensions="200x80"></div>
       <div class="adunit" style="margin-top:5px;" id="325x90-02_bassa" data-targeting='{"sezione":"0-copertina,politica,costiera-amalfitana,maiori,dimissioni-assessore,orizzonte,PN"}' data-dimensions="200x80"></div>
    </div>
		<style>
.menubasso ul { list-style: none; margin-top: 20px; padding: 0; text-align:center;font-weight: 600;font-size:17px;}
.menubasso li { display:inline-block; width: auto; height: auto; margin-right: 20px; }
	</style>
	<div class="menubasso" style="margin-top:10px;">
	  <ul>
          <li id="menu1"><a href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a> </li>
          <li id="menu2"><a href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a> </li>
		  <li id="menu3"><a href="/notizie-di-citta/campania">Campania</a> </li>
		  <li id="menu4"><a href="//www.positanonews.it/0-copertina/sport/">Sport</a> </li>
		  <li id="menu5"><a href="/webtv">Positano TV</a> </li>
		  <li id="menu6"><a href="//www.positanonews.it/0-copertina/enogastronautanews/">Food</a> </li>
		  <li id="menu7"><a href="/home-eventi/">Eventi</a> </li>
		  <li id="menu8"><a href="/invia-contributo">Segnala Notizia</a> </li>
</ul>
	<div>
  </div>
 </header>
 


<section id="wrap-content"> 
<div class="row wrap-single-content">
  <div class="single-content">


            

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                	<h3 class="argomento">La vicenda</h3>
		        <div class="share">
          <div class="share-now">
  <div class="shareme" data-url="https://www.positanonews.it/2018/03/maiori-califano-luce-sulle-sulle-immotivate-dimissioni-dellassessore-cipresso-giochi-del-sindaco-capone/3232921/" data-text="Maiori: Califano fa luce sulle sulle immotivate dimissioni dell&#8217;assessore Cipresso e i &#8220;giochi&#8221; del Sindaco Capone"></div>
</div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Maiori: Califano fa luce sulle sulle immotivate dimissioni dell&#8217;assessore Cipresso e i &#8220;giochi&#8221; del Sindaco Capone </h1>
      
      <div class="row article-author">
        <div class="author"> 
        
                di <a rel="author" href="//www.positanonews.it/author/mnasto/">Michelangelo Nasto</a> 
                
         -  14 marzo 2018 - 11:56</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                      <li><a title="Stampa questa pagina" href="//www.positanonews.it/2018/03/maiori-califano-luce-sulle-sulle-immotivate-dimissioni-dellassessore-cipresso-giochi-del-sindaco-capone/3232921/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="//www.positanonews.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.positanonews.it/tag/dimissioni-assessore/" rel="tag">dimissioni assessore</a></li><li><i class="fa fa-tag"></i><a href="//www.positanonews.it/tag/orizzonte/" rel="tag">orizzonte</a></li>         <li><i class="fa fa-male"></i> <a href="//www.positanonews.it/tag-personaggio/antonio-capone/" rel="tag">Antonio Capone</a></li><li><i class="fa fa-male"></i><a href="//www.positanonews.it/tag-personaggio/enrico-califano/" rel="tag">Enrico Califano</a></li><li><i class="fa fa-male"></i><a href="//www.positanonews.it/tag-personaggio/raffale-cipresso/" rel="tag">Raffale Cipresso</a></li><li><i class="fa fa-male"></i><a href="//www.positanonews.it/tag-personaggio/vincenzina-de-chiara/" rel="tag">Vincenzina De Chiara</a></li>        <li><i class="fa fa-map-marker"></i> <a href="//www.positanonews.it/notizie-di-citta/costiera-amalfitana/" rel="tag">Costiera Amalfitana</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/maiori/" rel="tag">Maiori</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,politica,costiera-amalfitana,maiori,dimissioni-assessore,orizzonte,PN"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="//www.positanonews.it/photogallery_new/images/2017/07/porto-maiori-2-3195546.660x368.jpg" alt="porto-maiori-2">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.positanonews.it/2018/03/maiori-califano-luce-sulle-sulle-immotivate-dimissioni-dellassessore-cipresso-giochi-del-sindaco-capone/3232921/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.positanonews.it/2018/03/maiori-califano-luce-sulle-sulle-immotivate-dimissioni-dellassessore-cipresso-giochi-del-sindaco-capone/3232921/" data-shortlink="https://www.positanonews.it/2018/03/maiori-califano-luce-sulle-sulle-immotivate-dimissioni-dellassessore-cipresso-giochi-del-sindaco-capone/3232921/" data-title="Maiori: Califano fa luce sulle sulle immotivate dimissioni dell&#8217;assessore Cipresso e i &#8220;giochi&#8221; del Sindaco Capone" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.positanonews.it/2018/03/maiori-califano-luce-sulle-sulle-immotivate-dimissioni-dellassessore-cipresso-giochi-del-sindaco-capone/3232921/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.positanonews.it/2018/03/maiori-califano-luce-sulle-sulle-immotivate-dimissioni-dellassessore-cipresso-giochi-del-sindaco-capone/3232921/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.positanonews.it/2018/03/maiori-califano-luce-sulle-sulle-immotivate-dimissioni-dellassessore-cipresso-giochi-del-sindaco-capone/3232921/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Maiori: Califano fa luce sulle sulle immotivate dimissioni dell&#8217;assessore Cipresso e i &#8220;giochi&#8221; del Sindaco Capone&amp;body=Clicca qui per leggerlo: https://www.positanonews.it/2018/03/maiori-califano-luce-sulle-sulle-immotivate-dimissioni-dellassessore-cipresso-giochi-del-sindaco-capone/3232921/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>Tutti a Maiori sapevano che Raffaele Cipresso, ormai ex assessore del Comune, non faceva parte del gruppo di giunta, ma il sindaco Antonio Capone ha fatto finta di niente, senza nemmeno pensare di sostituirlo: Cipresso è il secondo dimissionario dell’amministrazione dopo Vincenzina De Chiara. La nota del consigliere d’opposizione del gruppo Orizzonte, Enrico Califano, fa trasparire dei giochi a cui è sottoposta l’amministrazione della cittadina costiera, in cui domina <em>do ut des, </em>a discapito degli eletti che sono stati costretti a mettersi da parte, perché coscienti di tale situazione.</p>          
<!--	   -->
	           
	           
	           

          
<p><em>“La Giunta Capone ha perso un pezzo tre mesi fa. Si è dimesso Raffaele Cipresso: motivi “personali”; cioè dopo due anni è mezzo si è guardato indietro, attorno e dentro. – </em>scrive Califano nella nota dal titolo “Aspettando la cicogna” –<br />
<em> Guidava settori che per una Amministrazione vera non possono restare senza direzione politica: Demanio, Trasparenza amministrativa e Ordinamento degli uffici. E conseguentemente non è stato sostituito.</em><br />
<em> Succede, quando ti tocca un Sindaco che invece di governare subappalta: prima la funzione di governo ad un tecnico, e poi assieme a lui tutto il paese a qualche politicante di terza fila del capoluogo in cerca di occasioni a buon mercato.</em></p>                      <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"0-copertina,politica,costiera-amalfitana,maiori,dimissioni-assessore,orizzonte,PN"}' class="adunit" id="336x280" data-dimensions="336x280"></div>    
          
<!--	   -->
	           
	           
	           

          
<div class="row related-posts related-inside"><h4>Leggi anche</h4><ul><li><h5><a title="comunicato Circolo PD Maiori, soldi tassa di soggiorno buttati da Capone “No a questo modo raffazzonato di amministrare”" target="_blank" href="//www.positanonews.it/2018/03/comunicato-circolo-pd-maiori-soldi-tassa-di-soggiorno-buttati-da-capone-no-a-questo-modo-raffazzonato-di-amministrare/3232705/"><i class="fa fa-caret-right"></i> <strong>La denuncia </strong>comunicato Circolo PD Maiori, soldi tassa di soggiorno buttati da Capone “No a questo modo raffazzonato di amministrare”</a></h5></li><li><h5><a title="Maiori: galleria con Cava de’ Tirreni chiodo fisso dell’amministrazione Capone. Intanto si ricolloca il Convento di San Domenico" target="_blank" href="//www.positanonews.it/2018/02/maiori-galleria-cava-de-tirreni-chiodo-fisso-dellamministrazione-capone-intanto-si-ricolloca-convento-san-domenico/3229082/"><i class="fa fa-caret-right"></i> <strong>Lavori </strong>Maiori: galleria con Cava de’ Tirreni chiodo fisso dell’amministrazione Capone. Intanto si ricolloca il Convento di San Domenico</a></h5></li></ul></div>
<p><em>Con i risultati sotto gli occhi di tutti: così per il tentativo di terminal SITA senza ritorni adeguati per i maioresi, così per il depuratore che si vorrebbe imporre a servizio gratuito di quasi tutta la Costiera, così perfino per l’amministratore di fiducia (altrui) della società partecipata che deve gestire i servizi e i soldi (nostri).</em><br />
<em> Con l’uscita di Cipresso si coglie anche nella maggioranza una prima presa di distanze dalle pratiche di “scambio” in uso da due anni e mezzo, unica garanzia di sopravvivenza di una Amministrazione priva di visione strategica e di elementari capacità operative, ormai non più solo improduttiva, ma dannosa.</em></p>          
<!--	   -->
	           
	           
	           

          
<p><em>Sullo specifico della Giunta poi, il Sindaco ha sempre partorito con dolore (degli altri).</em><br />
<em> All’inizio ha avuto problemi con le femminucce: la prima gliel’hanno recapitata in confezione regalo (e quindi non rifiutabile) gli amici degli amici di Salerno… diecimila euro per un anno di vacanza a Maiori. E un indimenticabile balbettio in Consiglio sulle magnifiche sorti e progressive della pianificazione progettuale FSE dell’Assessore De Chiara.</em><br />
<em> Subito dopo, un trimestre di doglie per la sua sostituzione con risorse locali e le relative complesse turnazioni. </em></p>          
<!--	   -->
	           
	           
	           

          
<p><em>Adesso il problema ce l’ha coi maschietti.</em><br />
<em> Nel dubbio, può sempre fare un colpo di telefono al deputato di Caserta a cui ha recentemente portato (pochi) voti</em> (Piero De Luca, eletto al proporzionale nel collegio di Caserta, ndr). <em>Con l’aria di smobilitazione che tira da quelle parti, per un poltroncina, sia pure piccola, la cicogna arriverà di corsa.</em><br />
<em> Ma comunque sia, è difficile che porti un assessore alla Cipresso, cui va almeno riconosciuto che i danni creati li ha fatti gratis, senza prendere dal comune un euro di indennità di funzione in trenta mesi.</em><br />
<em> E non è poco.”</em></p>          
<!--	   -->
	                          <div class="banner middle-board first"> <div style="margin: 0 0 0 0" class="adunit" data-targeting='{"sezione":"0-copertina,politica,costiera-amalfitana,maiori,dimissioni-assessore,orizzonte,PN"}' id="420x200-01" data-dimensions="420x200"></div></div>
           
	           
	           

                    
<!--	   -->
	           
	           
	           

          



	                  
                
           
        </div>
        
        
                  
          
      </div>
	  
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.positanonews.it/tag/dimissioni-assessore/" rel="tag">dimissioni assessore</a></li><li><i class="fa fa-tag"></i><a href="//www.positanonews.it/tag/orizzonte/" rel="tag">orizzonte</a></li>         <li><i class="fa fa-male"></i> <a href="//www.positanonews.it/tag-personaggio/antonio-capone/" rel="tag">Antonio Capone</a></li><li><i class="fa fa-male"></i><a href="//www.positanonews.it/tag-personaggio/enrico-califano/" rel="tag">Enrico Califano</a></li><li><i class="fa fa-male"></i><a href="//www.positanonews.it/tag-personaggio/raffale-cipresso/" rel="tag">Raffale Cipresso</a></li><li><i class="fa fa-male"></i><a href="//www.positanonews.it/tag-personaggio/vincenzina-de-chiara/" rel="tag">Vincenzina De Chiara</a></li>        <li><i class="fa fa-map-marker"></i> <a href="//www.positanonews.it/notizie-di-citta/costiera-amalfitana/" rel="tag">Costiera Amalfitana</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/maiori/" rel="tag">Maiori</a></li>
        </ul>
      </div>
       
		        
        
	    
		        <!--START: Facebook Login Button using Nextenda plugin-->
        <script type="text/javascript">
            var prot;
            if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
        </script>
        <div class="wrap-fb-login" style="width: 100%; text-align: center;">
        <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 10px auto 10px; ">
            <div class="new-fb-1-1">
			    <!-- siteurl://www.positanonews.it-->                <div class="new-fb-1-1-1">
                    <a style="color: white" onClick="window.open(prot+'://www.positanonews.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.positanonews.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                </div>
            </div>
        </div>
        </div>
        <!--END: Facebook Login Button using Nextenda plugin-->
        
		
  
<a name="comment-area"></a>
<div id="comments" class="comments-area">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="//www.positanonews.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di Positano News, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>
 
<script type="text/javascript">

  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined'){
			    console.log(user_info_comment);
		        var user_info_comment_splitted  = user_info_comment.split("|");
 				var user_infocomment_id = user_info_comment_splitted[4];
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_form', id: 3232921, userid: user_infocomment_id   },  
					success: function(textStatus){  
						jQuery( '#wrap-comment-form' ).html( textStatus ); 
						console.log("Caricato Ajax Comment Form");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_list', id: 3232921, userid: user_infocomment_id   },  
					success: function(textStatus)
					{  
						jQuery( '#wrap-comment-list' ).html( textStatus ); 
						console.log("Caricato Ajax Comment List");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
		}
		else {
		 var user_infocomment_id = 0;
		}
  		

		
				
});	

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>

	    
	          <script type='text/javascript'><!--// <![CDATA[
    OA_show(1628);
    // ]]> --></script>

                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Costiera Amalfitana</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Vietri sul Mare, scarichi impropri e condotta in amianto in un condominio di via Taiani: scatta l&#8217;ordinanza" href="//www.positanonews.it/2018/03/vietri-sul-mare-scarichi-impropri-condotta-amianto-un-condominio-via-taiani-scatta-lordinanza/3232916/"><figure><img src="//www.positanonews.it/photogallery_new/images/2018/03/condotta-amianto-vietri-3217658.150x113.jpg" alt="condotta-amianto-vietri"></figure></a>
                                        <h4 class="argomento">Cronaca</h4> 
                    <h2><a title="Vietri sul Mare, scarichi impropri e condotta in amianto in un condominio di via Taiani: scatta l&#8217;ordinanza" href="//www.positanonews.it/2018/03/vietri-sul-mare-scarichi-impropri-condotta-amianto-un-condominio-via-taiani-scatta-lordinanza/3232916/">Vietri sul Mare, scarichi impropri e condotta in amianto in un condominio di via Taiani: scatta l&#8217;ordinanza</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Praiano, addio a Salvatore Gagliano: oggi alle 12 i funerali" href="//www.positanonews.it/2018/03/praiano-addio-salvatore-gagliano-oggi-alle-12-funerali/3232906/"><figure><img src="//www.positanonews.it/photogallery_new/images/2018/03/salvatore-gagliano-lutto-praiano-3217652.150x113.jpg" alt="salvatore gagliano-lutto-praiano"></figure></a>
                                        <h4 class="argomento">Condoglianze</h4> 
                    <h2><a title="Praiano, addio a Salvatore Gagliano: oggi alle 12 i funerali" href="//www.positanonews.it/2018/03/praiano-addio-salvatore-gagliano-oggi-alle-12-funerali/3232906/">Praiano, addio a Salvatore Gagliano: oggi alle 12 i funerali</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Ravello la SS163 per Amalfi si apre alle 18. L&#8217;ANAS toglie i new Jersey, ma è stata una vergogna metterli" href="//www.positanonews.it/2018/03/ravello-la-ss163-amalfi-si-apre-alle-18-lanas-toglie-new-jersey-stata-vergogna-metterli/3232882/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.positanonews.it/photogallery_new/images/2018/03/castiglione-di-ravello-strada-chiusa-dai-jersey-3217642.150x113.jpg" alt="Castiglione di Ravello strada chiusa dai Jersey"></figure></a>
                                        <h4 class="argomento">Verso la fine dell'odissea</h4> 
                    <h2><a title="Ravello la SS163 per Amalfi si apre alle 18. L&#8217;ANAS toglie i new Jersey, ma è stata una vergogna metterli" href="//www.positanonews.it/2018/03/ravello-la-ss163-amalfi-si-apre-alle-18-lanas-toglie-new-jersey-stata-vergogna-metterli/3232882/">Ravello la SS163 per Amalfi si apre alle 18. L&#8217;ANAS toglie i new Jersey, ma è stata una vergogna metterli</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Agerola incontro sulla Costituzione della scuola secondaria" href="//www.positanonews.it/2018/03/agerola-incontro-sulla-costituzione-della-scuola-secondaria/3232869/"><figure><img src="//www.positanonews.it/photogallery_new/images/2018/03/generico-3217640.150x113.jpg" alt="Agerola legalità "></figure></a>
                                         
                    <h2><a title="Agerola incontro sulla Costituzione della scuola secondaria" href="//www.positanonews.it/2018/03/agerola-incontro-sulla-costituzione-della-scuola-secondaria/3232869/">Agerola incontro sulla Costituzione della scuola secondaria</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Amalfi: Conferenza dei Sindaci della Costiera discute riapertura statale, sicura per domani alle 18" href="//www.positanonews.it/2018/03/amalfi-conferenza-dei-sindaci-della-costiera-discute-riapertura-statale/3232799/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.positanonews.it/photogallery_new/images/2018/03/conferenza-sindaci-costa-d-amalfi-3217627.150x113.jpg" alt="Conferenza Sindaci Costa d'Amalfi "></figure></a>
                                        <h4 class="argomento">Riapertura vicina</h4> 
                    <h2><a title="Amalfi: Conferenza dei Sindaci della Costiera discute riapertura statale, sicura per domani alle 18" href="//www.positanonews.it/2018/03/amalfi-conferenza-dei-sindaci-della-costiera-discute-riapertura-statale/3232799/">Amalfi: Conferenza dei Sindaci della Costiera discute riapertura statale, sicura per domani alle 18</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Le opere d’arte trafugate dopo il terremoto dell’Aquila in una villa a Positano “Truffati in una fiera, tutti i documenti in regola”. Il blitz alle 4  ESCLUSIVA" href="//www.positanonews.it/2018/03/le-opere-darte-trafugate-terremoto-dellaquila-villa-positano-truffati-fiera-tutti-documenti-regola-blitz-alle-4-esclusiva/3232832/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.positanonews.it/photogallery_new/images/2018/03/generico-3217633.150x113.jpg" alt="Positano la Villa con le opere d'arte trafugate"></figure></a>
                                         
                    <h2><a title="Le opere d’arte trafugate dopo il terremoto dell’Aquila in una villa a Positano “Truffati in una fiera, tutti i documenti in regola”. Il blitz alle 4  ESCLUSIVA" href="//www.positanonews.it/2018/03/le-opere-darte-trafugate-terremoto-dellaquila-villa-positano-truffati-fiera-tutti-documenti-regola-blitz-alle-4-esclusiva/3232832/">Le opere d’arte trafugate dopo il terremoto dell’Aquila in una villa a Positano “Truffati in una fiera, tutti i documenti in regola”. Il blitz alle 4  ESCLUSIVA</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Frana Ponte Orazio Evacuate tre famiglie di Piano di Sorrento. Iaccarino “Intervento necessario e urgente”" href="//www.positanonews.it/2018/03/frana-ponte-orazio-evacuate-tre-famiglie-di-piano-di-sorrento-iaccarino-intervento-necessario-e-urgente/3232843/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.positanonews.it/photogallery_new/images/2018/03/frana-ponte-orazio-3217636.150x113.jpg" alt="Frana Ponte Orazio"></figure></a>
                                        <h4 class="argomento">Tragedia sfiorata</h4> 
                    <h2><a title="Frana Ponte Orazio Evacuate tre famiglie di Piano di Sorrento. Iaccarino “Intervento necessario e urgente”" href="//www.positanonews.it/2018/03/frana-ponte-orazio-evacuate-tre-famiglie-di-piano-di-sorrento-iaccarino-intervento-necessario-e-urgente/3232843/">Frana Ponte Orazio Evacuate tre famiglie di Piano di Sorrento. Iaccarino “Intervento necessario e urgente”</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="comunicato Circolo PD Maiori, soldi tassa di soggiorno buttati da Capone “No a questo modo raffazzonato di amministrare”" href="//www.positanonews.it/2018/03/comunicato-circolo-pd-maiori-soldi-tassa-di-soggiorno-buttati-da-capone-no-a-questo-modo-raffazzonato-di-amministrare/3232705/"><figure><img src="//www.positanonews.it/photogallery_new/images/2015/08/capone-png-232329.150x113.jpg" alt="capone.png"></figure></a>
                                        <h4 class="argomento">La denuncia</h4> 
                    <h2><a title="comunicato Circolo PD Maiori, soldi tassa di soggiorno buttati da Capone “No a questo modo raffazzonato di amministrare”" href="//www.positanonews.it/2018/03/comunicato-circolo-pd-maiori-soldi-tassa-di-soggiorno-buttati-da-capone-no-a-questo-modo-raffazzonato-di-amministrare/3232705/">comunicato Circolo PD Maiori, soldi tassa di soggiorno buttati da Capone “No a questo modo raffazzonato di amministrare”</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
            <script type='text/javascript'><!--// <![CDATA[
    OA_show(549);
    // ]]> --></script>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Sant&#8217;Agnello, lutto per la scomparsa di Alberto Esposito: domattina i funerali" href="//www.positanonews.it/2018/03/santagnello-lutto-la-scomparsa-alberto-esposito-domattina-funerali/3232676/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/03/alberto-esposito-lutto-3217543.316x176.jpg" alt="alberto esposito-lutto">  
 
  <h3>Sant&#8217;Agnello, lutto per la scomparsa di Alberto Esposito: domattina i funerali</h3>
  </a> </li>
<li> <a   title="Sorrento sfrattato il Teatro Tasso , ma ora il Comune troverà qualcuno capace?" href="//www.positanonews.it/2018/03/sorrento-sfrattato-teatro-tasso-ora-comune-trovera-qualcuno-capace/3232713/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/03/teatro-tasso-sorrento-3217555.316x176.jpg" alt="Teatro Tasso Sorrento">  
 
  <h3>Sorrento sfrattato il Teatro Tasso , ma ora il Comune troverà qualcuno capace?</h3>
  </a> </li>
<li> <a   title="Piano di Sorrento, ancora una frana nella zona di Ponte Orazio: sfiorata la tragedia. Coinvolto un cagnolino &#8211; FOTO/VIDEO" href="//www.positanonews.it/2018/03/piano-sorrento-ancora-frana-nella-zona-ponte-orazio-sfiorata-la-tragedia-coinvolto-un-cagnolino-foto-video/3232771/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/03/frana-ponte-orazio-piano-3217602.316x176.jpg" alt="frana-ponte orazio-piano">  
 
  <h3>Piano di Sorrento, ancora una frana nella zona di Ponte Orazio: sfiorata la tragedia. Coinvolto un cagnolino &#8211; FOTO/VIDEO</h3>
  </a> </li>
<li> <a   title="Zeppola di San Giuseppe, ecco la ricetta più buona da Sorrento" href="//www.positanonews.it/2018/03/zeppola-di-san-giuseppe-ecco-la-ricetta-piu-buona-da-sorrento/3232723/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/03/generico-3217582.316x176.jpg" alt="Generico">  
 
  <h3>Zeppola di San Giuseppe, ecco la ricetta più buona da Sorrento</h3>
  </a> </li>
<li> <a   title="ESCLUSIVA &#8211; Sorrento, truffa alla profumeria Limone: violato profilo della fanpage. Sottratti circa 1200 euro" href="//www.positanonews.it/2018/03/esclusiva-sorrento-truffa-alla-profumeria-limone-violato-profilo-della-fanpage-sottratti-circa-1200-euro/3232614/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/03/limone-profumeria-truffa-sorrento-3217529.316x176.jpg" alt="limone-profumeria-truffa-sorrento">  
 
  <h3>ESCLUSIVA &#8211; Sorrento, truffa alla profumeria Limone: violato profilo della fanpage. Sottratti circa 1200 euro</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="GIORNATA NAZIONALE DEL PAESAGGIO AL MUSEO GEORGE VALLET" href="//www.positanonews.it/fotogallery/giornata-nazionale-del-paesaggio-al-museo-george-vallet/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/03/generico-3217635.316x176.jpg" alt="Generico">  
 
  <h3>GIORNATA NAZIONALE DEL PAESAGGIO AL MUSEO GEORGE VALLET</h3>
  </a> </li>
<li> <a   title="Nuove scoperte alla villa romana del Capo di Sorrento.Presentazione dei lavori." href="//www.positanonews.it/fotogallery/nuove-scoperte-alla-villa-romana-del-capo-sorrento-presentazione-dei-lavori/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/03/stemma-fc-sant-agnello-3217554.316x176.jpg" alt="stemma fc sant'agnello">  
 
  <h3>Nuove scoperte alla villa romana del Capo di Sorrento.Presentazione dei lavori.</h3>
  </a> </li>
<li> <a   title="CIAO LUIGI!  POSITANONEWSTV  SALUTA NECCO CON IL VIDEO DELL&#8217;ULTIMA INTERVISTA" href="//www.positanonews.it/fotogallery/ciao-luigi-positanonewstv-saluta-necco-video-dellultima-intervista/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/03/generico-3217630.316x176.jpg" alt="Generico">  
 
  <h3>CIAO LUIGI!  POSITANONEWSTV  SALUTA NECCO CON IL VIDEO DELL&#8217;ULTIMA INTERVISTA</h3>
  </a> </li>
<li> <a   title="NINFEI A CONFRONTO. PIPIANO E LAURO" href="//www.positanonews.it/fotogallery/ninfei-confronto-pipiano-lauro/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/03/stemma-fc-sant-agnello-3217498.316x176.jpg" alt="stemma fc sant'agnello">  
 
  <h3>NINFEI A CONFRONTO. PIPIANO E LAURO</h3>
  </a> </li>
<li> <a   title="Cabiria Fashion and Art Sorrento" href="//www.positanonews.it/fotogallery/cabiria-fashion-and-art-sorrento/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 10</span><img alt="" src="//www.positanonews.it/photogallery_new/images/2018/03/cabiria-fashion-and-art-sorrento-3217439.660x368.jpg" />  
 
  <h3>Cabiria Fashion and Art Sorrento</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="BUS DI LINEA EAV PERDE RUOTA SU CORSO ITALIA A SANT&#8217;AGNELLO" href="//www.positanonews.it/video/bus-linea-eav-perde-ruota-corso-italia-santagnello/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/03/vico-equense-promessa-di-matrimonio-di-giuseppe-e-brigida-3217421.316x176.jpg" alt="Bus Eav ">  
 
  <h3>BUS DI LINEA EAV PERDE RUOTA SU CORSO ITALIA A SANT&#8217;AGNELLO</h3>
  </a> </li>
<li> <a   title="Angela Vinaccia" href="//www.positanonews.it/video/angela-vinaccia/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/03/piano-di-sorrento-seggio-3217045.316x176.jpg" alt="Piano di Sorrento seggio">  
 
  <h3>Angela Vinaccia</h3>
  </a> </li>
<li> <a   title="Penisola Sorrentina: manifestazione studentesca dell&#8217;8 marzo" href="//www.positanonews.it/video/penisola-sorrentina-manifestazione-studentesca-dell8-marzo/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/pwQRdsNzykg/0.jpg">  
 
  <h3>Penisola Sorrentina: manifestazione studentesca dell&#8217;8 marzo</h3>
  </a> </li>
<li> <a   title="INCENDIO AL VALLONE PORTO DI SORRENTO" href="//www.positanonews.it/video/incendio-al-vallone-porto-sorrento-2/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/03/vico-equense-promessa-di-matrimonio-di-giuseppe-e-brigida-3217425.316x176.jpg" alt="Vico Equense promessa di matrimonio di Giuseppe e Brigida ">  
 
  <h3>INCENDIO AL VALLONE PORTO DI SORRENTO</h3>
  </a> </li>
<li> <a   title="San Vito Positano &#8211; Audax Cervinara 2-3 | Sintesi" href="//www.positanonews.it/video/san-vito-positano-audax-cervinara-2-3-sintesi/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/UbqsqK_6J7s/0.jpg">  
 
  <h3>San Vito Positano &#8211; Audax Cervinara 2-3 | Sintesi</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" style="padding-bottom:10px; padding-top:15px;" id="300x100-HOME01" data-targeting='{"sezione":"0-copertina,politica,costiera-amalfitana,maiori,dimissioni-assessore,orizzonte,PN"}' data-dimensions="300x100"></div>  
<div class="adunit" style="padding-bottom:10px; padding-top:15px;" id="300x100-HOME02" data-targeting='{"sezione":"0-copertina,politica,costiera-amalfitana,maiori,dimissioni-assessore,orizzonte,PN"}' data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,politica,costiera-amalfitana,maiori,dimissioni-assessore,orizzonte,PN"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/positano/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/positano/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/positano/">Positano</a></td>
        <td class="icon"><img src="https://cdn2.3bmeteo.com/images/icone/loc_small_jpg/var_rovesci_30.jpg"><br></td>
        <td class="temphot">14&deg;C</td>
        <td class="tempcold">10&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/positano/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
	
	        <article class="sb-news-box sb-box- right ">
			                <a onClick="_gaq.push(['_trackEvent', 'Meteo Notizia', 'Click', 'Sidebar']);" class="thumb" title="Ravello la SS163 per Amalfi si apre alle 18. L&#8217;ANAS toglie i new Jersey, ma è stata una vergogna metterli" href="//www.positanonews.it/2018/03/ravello-la-ss163-amalfi-si-apre-alle-18-lanas-toglie-new-jersey-stata-vergogna-metterli/3232882/">
                    <figure> <img src="//www.positanonews.it/photogallery_new/images/2018/03/castiglione-di-ravello-strada-chiusa-dai-jersey-3217642.316x176.jpg" alt="Castiglione di Ravello strada chiusa dai Jersey"> 	<span class="play-icon"><i class="fa fa-play"></i></span>
 </figure>
                </a>
			            <header>
				<h3 class="argomento">Verso la fine dell'odissea</h3>
                <h2><a onClick="_gaq.push(['_trackEvent', 'Meteo Notizia', 'Click', 'Sidebar']);" title="Ravello la SS163 per Amalfi si apre alle 18. L&#8217;ANAS toglie i new Jersey, ma è stata una vergogna metterli" href="//www.positanonews.it/2018/03/ravello-la-ss163-amalfi-si-apre-alle-18-lanas-toglie-new-jersey-stata-vergogna-metterli/3232882/">
						Ravello la SS163 per Amalfi si apre alle 18. L&#8217;ANAS toglie i new Jersey, ma è stata una vergogna metterli                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="//www.positanonews.it/meteo/positano/">previsioni</a> <a class="mm-link" title="Ravello la SS163 per Amalfi si apre alle 18. L&#8217;ANAS toglie i new Jersey, ma è stata una vergogna metterli"  href="//www.positanonews.it/2018/03/ravello-la-ss163-amalfi-si-apre-alle-18-lanas-toglie-new-jersey-stata-vergogna-metterli/3232882/">video</a>  </h2>
            </header>
            <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.positanonews.it/2018/03/ravello-la-ss163-amalfi-si-apre-alle-18-lanas-toglie-new-jersey-stata-vergogna-metterli/3232882/" data-text="Ravello la SS163 per Amalfi si apre alle 18. L&#8217;ANAS toglie i new Jersey, ma è stata una vergogna metterli"></div>
</div>
                <div class="comment-now"><a title="Commenta Ravello la SS163 per Amalfi si apre alle 18. L&#8217;ANAS toglie i new Jersey, ma è stata una vergogna metterli" href="//www.positanonews.it/2018/03/ravello-la-ss163-amalfi-si-apre-alle-18-lanas-toglie-new-jersey-stata-vergogna-metterli/3232882/#comment"><i class="fa fa-comment-o"></i> Commenta</a></div>
            </div>
        </article>
	

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,politica,costiera-amalfitana,maiori,dimissioni-assessore,orizzonte,PN"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
            <script type='text/javascript'><!--// <![CDATA[
    OA_show(550);
    // ]]> --></script>
  </div>
  </aside>
</div>

  
    <div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,politica,costiera-amalfitana,maiori,dimissioni-assessore,orizzonte,PN"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>   
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Positano News" src="//www.positanonews.it/wp-content/uploads/2018/02/Logo-PositanoNews.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.positanonews.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feeds-list/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/positanonews/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/positanonews"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.positanonews.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="//www.positanonews.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronaca" href="//www.positanonews.it/0-copertina/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.positanonews.it/0-copertina/politica/">Politica</a></li>   
                  <li><a title="Economia e Lavoro" href="//www.positanonews.it/0-copertina/economia-e-lavoro/">Economia e Lavoro</a></li>   
                  <li><a title="Sport" href="//www.positanonews.it/0-copertina/sport/">Sport</a></li>   
                  <li><a title="EnoGastroNautaNews" href="//www.positanonews.it/0-copertina/enogastronautanews/">EnoGastroNautaNews</a></li>   
                  <li><a title="Cultura" href="//www.positanonews.it/0-copertina/cultura/">Cultura</a></li>   
                  <li><a title="Altre News" href="//www.positanonews.it/0-copertina/altre-news/">Altre News</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="//www.positanonews.it/0-copertina/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Basket" href="//www.positanonews.it/0-copertina/sport/basket/">Basket</a></li>   
                          <li><a  title="Calcio" href="//www.positanonews.it/0-copertina/sport/calcio/">Calcio</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.positanonews.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Positano" href="/notizie-di-citta/positano">Positano</a></li>   
                          <li><a  title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>   
                          <li><a  title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>   
                          <li><a  title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>   
                          <li><a  title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>   
                          <li><a  title="Ravello-Scala" href="/notizie-di-citta/ravello-scala">Ravello-Scala</a></li>   
                          <li><a  title="Capri e Anacapri" href="/notizie-di-citta/capri">Capri e Anacapri</a></li>   
                          <li><a  title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>   
                          <li><a  title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>   
                          <li><a  title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>   
                          <li><a  title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>   
                          <li><a  title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.positanonews.it/home-eventi/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.positanonews.it/home-eventi/">Home</a></li>
                <li><a title="Archeologia" href="/category-evento/archeologia">Archeologia</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cerimonia istituzionale" href="/category-evento/cerimonia-istituzionale">Cerimonia istituzionale</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Convegni" href="/category-evento/convegni">Convegni</a></li>
                <li><a title="Enogastronomia" href="/category-evento/enogastronomia">Enogastronomia</a></li>
                <li><a title="Letteratura" href="/category-evento/letteratura">Letteratura</a></li>
                <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
                <li><a title="Musica" href="/category-evento/musica">Musica</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Politica" href="/category-evento/politica">Politica</a></li>
                <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.positanonews.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-video/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.positanonews.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Positano News</strong></h4>
      <p>Copyright © 2012-2017 - Testata Associata Anso<br>
    Ass. Positanonews Comunication<br>
    Tel. +39 338 1830438 - info@positanonews.it<br>
    Registrato presso Tribunale di Salerno N° 6 del 25/01/2006<br>
    Direttore responsabile: Michele Cinque<br>
    Partita IVA: 04685950653<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.positanonews.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="//www.positanonews.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="//www.positanonews.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="//www.positanonews.it/informativa-cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="//www.positanonews.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="//www.positanonews.it/copyright/">Copyright</a></li>
	                    
        </ul>
      </li>
    </ul>
  </div>
</footer>




        <script type='text/javascript'><!--// <![CDATA[
    OA_show(552);
    // ]]> --></script>

<!-- Inizio Codice ShinyStat --> 
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Positanonews&NODW=yes&P=3" async></script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '263662657500055',
      xfbml      : true,
      version    : 'v2.10'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk/js/all-init.js?ver=1516188152'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"\/\/www.positanonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21677422319'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50;
    }


</script>


</body></html>
