<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]--><head>
<title>Capodanno, l'Italia festeggia la fine del 2017: Mattarella parla di voto e terremotati - Positano News</title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="HtIPOc2-foiELXV0fJDzLbEcTSn4e34SOuCW53IHQhA">
<meta name="description" content="Notizia dalla Costiera Amalfitana Penisola Sorrentina Campania">
<meta name="description" content="Positanonews quotidiano online della Costiera Amalfitana Penisola Sorrentina Campania">
<link rel="pingback" href="http://www.positanonews.it/xmlrpc.php">
<meta name="author" content="Michelangelo Nasto">
<link rel="icon" type="image/png" href="http://www.positanonews.it/positanonews/uploads/2016/08/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.positanonews.it/positanonews/uploads/2016/12/Logo-PositanoNews-300x92.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.positanonews.it/positanonews/uploads/2016/12/Logo-PositanoNews-300x92.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.positanonews.it/positanonews/uploads/2016/12/Logo-PositanoNews-300x92.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.positanonews.it/positanonews/uploads/2016/12/Logo-PositanoNews-300x92.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.positanonews.it/positanonews/uploads/2016/12/Logo-PositanoNews-300x92.png">
<script type="text/javascript">
		var ajaxurl = 'http://www.positanonews.it/wp-admin/admin-ajax.php';
		</script><!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="http://www.positanonews.it/articolo/3220918/capodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati">
<link rel="publisher" href="https://plus.google.com/u/0/+PositanonewsTV">
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="Capodanno, l'Italia festeggia la fine del 2017: Mattarella parla di voto e terremotati - Positano News">
<meta property="og:description" content="L&rsquo;Italia festeggia gli ultimi scampoli di anno del 2017, in tavola con i familiari e nelle piazze con i consueti eventi per salutare il nuovo anno che verr&agrave;. Questa serata &egrave; arrivato il tradizionale discorso del Capo dello Stato, Sergio Mattarella, che tra i punti affrontati nel momento istituzionale, trasmesso in tv a reti unificate, &hellip;">
<meta property="og:url" content="http://www.positanonews.it/articolo/3220918/capodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati">
<meta property="og:site_name" content="Positano News">
<meta property="article:publisher" content="https://www.facebook.com/positanonews">
<meta property="article:section" content="News dall'Italia e dal Mondo">
<meta property="article:published_time" content="2017-12-31T22:58:18+01:00">
<meta property="og:image" content="http://static02.positanonews.it/positanonews/uploads/2017/12/mattarella-fine-anno.jpg">
<meta property="og:image:width" content="560">
<meta property="og:image:height" content="315">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="L&rsquo;Italia festeggia gli ultimi scampoli di anno del 2017, in tavola con i familiari e nelle piazze con i consueti eventi per salutare il nuovo anno che verr&agrave;. Questa serata &egrave; arrivato il tradizionale discorso del Capo dello Stato, Sergio Mattarella, che tra i punti affrontati nel momento istituzionale, trasmesso in tv a reti unificate, [&hellip;]">
<meta name="twitter:title" content="Capodanno, l'Italia festeggia la fine del 2017: Mattarella parla di voto e terremotati - Positano News">
<meta name="twitter:site" content="@positanonews">
<meta name="twitter:image" content="http://static02.positanonews.it/positanonews/uploads/2017/12/mattarella-fine-anno.jpg">
<meta name="twitter:creator" content="@positanonews">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.positanonews.it\/","name":"Positano News - News dalla Costiera Amalfitana e Penisola Sorrentina","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.positanonews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.positanonews.it\/articolo\/3220918\/capodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati","sameAs":["https:\/\/www.facebook.com\/positanonews","https:\/\/plus.google.com\/u\/0\/+PositanonewsTV","https:\/\/www.youtube.com\/user\/positanonews","https:\/\/twitter.com\/positanonews"],"@id":"#organization","name":"Positano News","logo":"http:\/\/www.positanonews.it\/positanonews\/uploads\/2016\/12\/Logo-PositanoNews.png"}</script><!-- / Yoast SEO plugin. --><link rel="dns-prefetch" href="//code.responsivevoice.org">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="alternate" type="application/rss+xml" title="Positano News &raquo; Feed" href="http://www.positanonews.it/feed">
<link rel="alternate" type="application/rss+xml" title="Positano News &raquo; Feed dei commenti" href="http://www.positanonews.it/comments/feed">
<link rel="alternate" type="application/rss+xml" title="Positano News &raquo; Capodanno, l&rsquo;Italia festeggia la fine del 2017: Mattarella parla di voto e terremotati Feed dei commenti" href="http://www.positanonews.it/articolo/3220918/capodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati/feed">
<!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--><link rel="stylesheet" id="contact-form-7-css" href="http://www.positanonews.it/positanonews/plugins/contact-form-7/includes/css/styles.css" type="text/css" media="all">
<link rel="stylesheet" id="rv-style-css" href="http://www.positanonews.it/positanonews/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css" type="text/css" media="all">
<link rel="stylesheet" id="magnific-popup-au-css" href="http://www.positanonews.it/positanonews/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css" type="text/css" media="all">
<link rel="stylesheet" id="youtube-channel-css" href="http://www.positanonews.it/positanonews/plugins/youtube-channel/assets/css/youtube-channel.css" type="text/css" media="all">
<link rel="stylesheet" id="google_font_open_sans-css" href="http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700" type="text/css" media="all">
<link rel="stylesheet" id="google_font_roboto-css" href="http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300" type="text/css" media="all">
<link rel="stylesheet" id="awpcp-frontend-style-css" href="http://www.positanonews.it/positanonews/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css" type="text/css" media="all">
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.positanonews.it/positanonews/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]--><!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.positanonews.it/positanonews/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]--><link rel="stylesheet" id="js_composer_front-css" href="http://www.positanonews.it/positanonews/plugins/js_composer/assets/css/js_composer.min.css" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-css" href="http://www.positanonews.it/positanonews/themes/Newspaper/style.css" type="text/css" media="all">
<link rel="stylesheet" id="decent-comments-widget-css" href="http://www.positanonews.it/positanonews/plugins/decent-comments/css/decent-comments-widget.css" type="text/css" media="all">
<script type="text/javascript" src="http://www.positanonews.it/wp-includes/js/jquery/jquery.js"></script><script type="text/javascript" src="http://www.positanonews.it/wp-includes/js/jquery/jquery-migrate.min.js"></script><script type="text/javascript" src="https://code.responsivevoice.org/1.5.6/responsivevoice.js?source=wp-plugin"></script><script type="text/javascript">
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.positanonews.it\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"3220918","token":"a5bd94811b"};
/* ]]> */
</script><script type="text/javascript" src="http://www.positanonews.it/positanonews/plugins/wordpress-popular-posts/public/js/wpp.js"></script><link rel="https://api.w.org/" href="http://www.positanonews.it/wp-json/">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.positanonews.it/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.positanonews.it/wp-includes/wlwmanifest.xml">
<link rel="shortlink" href="http://www.positanonews.it/?p=3220918">
<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ --><!-- AdRotate CSS --><style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:125px; height:100%; max-height:125px; }
	.g-2 { margin:0px;width:100%; max-width:125px; height:100%; max-height:125px; }
	.g-3 { margin:0px;width:100%; max-width:125px; height:100%; max-height:125px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS --><!-- Start Fluid Video Embeds Style Tag --><style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag --><script type="text/javascript" data-cfasync="false">var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":3220918,"post_name":"capodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati","post_title":"Capodanno, l'Italia festeggia la fine del 2017: Mattarella parla di voto e terremotati","post_type":"post","post_author":"9230","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":100,"name":"News dall'Italia e dal Mondo","slug":"dall-italia-e-dal-mondo-mondo","term_group":0,"term_taxonomy_id":100,"taxonomy":"category","description":"","parent":97,"count":14599,"filter":"raw","pnid_padre":"1","pnid":"2","cat_ID":100,"category_count":14599,"category_description":"","cat_name":"News dall'Italia e dal Mondo","category_nicename":"dall-italia-e-dal-mondo-mondo","category_parent":97},{"term_id":591,"name":"Primo Piano nuovo sito","slug":"feautured","term_group":0,"term_taxonomy_id":591,"taxonomy":"category","description":"","parent":0,"count":2629,"filter":"raw","pnid_padre":null,"pnid":null,"cat_ID":591,"category_count":2629,"category_description":"","cat_name":"Primo Piano nuovo sito","category_nicename":"feautured","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Michelangelo Nasto","ID":9230};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="379477" async></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress.">
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.positanonews.it/positanonews/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.positanonews.it/positanonews/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.positanonews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'abaa4b7e-97d6-4c83-b0f8-53ec388cdd83';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Grazie per esserti iscritto";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Se non ami il nostro sistema di notifiche potrai annullare la tua iscrizione in ogni momento";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Chiudi";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "PositanoNews alert";
oneSignal_options['welcomeNotification']['message'] = "Ti diamo il benvenuto! PositanoNews alert ti terr&agrave; aggiornato in tempo reale ";
oneSignal_options['subdomainName'] = "https://positanonews.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.40785b5b-169b-4884-a5e0-8aeabe17c634";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vogliamo mostrarti le notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo &egrave; un esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Questo &egrave; un esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo smartphone';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi annullare la tua iscrizione)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'http://positanonews.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Consenti';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per iscriverti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notizie';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai notifiche in futuro';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche dal sito';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzioni e consenti le notifiche:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script><link rel="amphtml" href="http://www.positanonews.it/articolo/3220918/capodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati/amp">
<!-- JS generated by theme --><script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.positanonews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.positanonews.it\/positanonews\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.capricapri.com\/";
var td_ad_background_click_target="";
</script><!-- Header style compiled by theme --><style>
    

body {
	background-image:url("http://static02.positanonews.it/positanonews/uploads/2017/09/banner-1728x940.jpg");
	background-repeat:no-repeat;
	background-position:center top;
	background-attachment:fixed;
}
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #00a8e5;
        background: -moz-linear-gradient(top, #00a8e5 0%, #040500 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #00a8e5), color-stop(100%, #040500));
        background: -webkit-linear-gradient(top, #00a8e5 0%, #040500 100%);
        background: -o-linear-gradient(top, #00a8e5 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #00a8e5 0%, #040500 100%);
        background: linear-gradient(to bottom, #00a8e5 0%, #040500 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00a8e5', endColorstr='#040500', GradientType=0 );
    }

    
    #td-mobile-nav .td-register-section .td-login-button,
    .td-search-wrap-mob .result-msg a {
        background-color: #000000;
    }

    
    #td-mobile-nav .td-register-section .td-login-button,
    .td-search-wrap-mob .result-msg a {
        color: #ffffff;
    }



    
    .td-mobile-content li a,
    .td-mobile-content .td-icon-menu-right,
    .td-mobile-content .sub-menu .td-icon-menu-right,
    #td-mobile-nav .td-menu-login-section a,
    #td-mobile-nav .td-menu-logout a,
    #td-mobile-nav .td-menu-socials-wrap .td-icon-font,
    .td-mobile-close .td-icon-close-mobile,
    .td-search-close .td-icon-close-mobile,
    .td-search-wrap-mob,
    .td-search-wrap-mob #td-header-search-mob,
    #td-mobile-nav .td-register-section,
    #td-mobile-nav .td-register-section .td-login-input,
    #td-mobile-nav label,
    #td-mobile-nav .td-register-section i,
    #td-mobile-nav .td-register-section a,
    #td-mobile-nav .td_display_err,
    .td-search-wrap-mob .td_module_wrap .entry-title a,
    .td-search-wrap-mob .td_module_wrap:hover .entry-title a,
    .td-search-wrap-mob .td-post-date {
        color: #000000;
    }
    .td-search-wrap-mob .td-search-input:before,
    .td-search-wrap-mob .td-search-input:after,
    #td-mobile-nav .td-menu-login-section .td-menu-login span {
        background-color: #000000;
    }

    #td-mobile-nav .td-register-section .td-login-input {
        border-bottom-color: #000000 !important;
    }


    
    .td-footer-wrapper {
        background-color: #ffffff;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }

    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle {
    	color: #000000;
    }

    
    ul.sf-menu > .td-menu-item > a {
        font-size:13px;
	
    }
    
    .td_mod_mega_menu .item-details a {
        font-size:13px;
	
    }
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6306566-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 7977526,
		siteId: 672724,
		lang: "it"
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/beta/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script><script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/plain" class=" _iub_cs_activate"></script><script type="text/plain" class=" _iub_cs_activate-inline">
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2373062676167727",
    enable_page_level_ads: true
  });
</script><!-- Google Analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-6306566-1', 'auto');
        ga('send', 'pageview');
    </script><!-- End Google Analytics --><script type="text/javascript" src="http://adv.presscommtech.com/www/delivery/spcjs.php?id=138"></script>
</head>
<body class="post-template-default single single-post postid-3220918 single-format-standard capodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/positanonews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+PositanonewsMicheleCinquetestatagiornalistica?hl=it" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/positanonews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/michele-cinque-30a5a329/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/positanonews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu">
<li id="menu-item-1790365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1790365"><a href="http://www.positanonews.it/sezione/news/news-positano" itemprop="url">News Positano</a></li>
<li id="menu-item-1790368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1790368"><a href="http://www.positanonews.it/sezione/news/news-costiera-amalfitana" itemprop="url">News Costiera Amalfitana</a></li>
<li id="menu-item-1790371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1790371"><a href="http://www.positanonews.it/sezione/news/news-penisola-sorrentina" itemprop="url">News Penisola Sorrentina</a></li>
<li id="menu-item-1790374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1790374"><a href="http://www.positanonews.it/sezione/news/news-salerno" itemprop="url">News Salerno</a></li>
<li id="menu-item-1790380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1790380"><a href="http://www.positanonews.it/sezione/news/news-campania" itemprop="url">News Campania</a></li>
<li id="menu-item-2692999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2692999">
<a href="http://www.positanonews.it/sezione/sport" itemprop="url">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.positanonews.it/sezione/sport/sport-campania" itemprop="url">Sport Campania</a></li>
	<li class="menu-item-0"><a href="http://www.positanonews.it/sezione/sport/sport-italia-e-nel-mondo" itemprop="url">Sport Italia e nel Mondo</a></li>
	<li class="menu-item-0"><a href="http://www.positanonews.it/sezione/sport/sport-penisola-e-costiera" itemprop="url">Sport Penisola e Costiera</a></li>
</ul>
</li>
<li id="menu-item-3194348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3194348">
<a href="http://www.positanonews.it/eventi" itemprop="url">Eventi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.positanonews.it/sezione/eventi/auguri" itemprop="url">Auguri</a></li>
	<li class="menu-item-0"><a href="http://www.positanonews.it/sezione/eventi/eventi-campania" itemprop="url">Eventi Campania</a></li>
	<li class="menu-item-0"><a href="http://www.positanonews.it/sezione/eventi/eventi-costiera-amalfitana" itemprop="url">Eventi Costiera Amalfitana</a></li>
	<li class="menu-item-0"><a href="http://www.positanonews.it/sezione/eventi/eventi-penisola-sorrentina" itemprop="url">Eventi Penisola Sorrentina</a></li>
	<li class="menu-item-0"><a href="http://www.positanonews.it/sezione/eventi/eventi-salerno" itemprop="url">Eventi Salerno</a></li>
</ul>
</li>
<li id="menu-item-2692990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2692990"><a href="http://www.positanonews.it/mercatino" itemprop="url">Mercatino/Lavoro</a></li>
<li id="menu-item-2692993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2692993"><a href="http://www.positanonews.it/sezione/l-enogastronauta" itemprop="url">L&rsquo;EnoGastroNauta</a></li>
<li id="menu-item-3166995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3166995"><a href="http://www.positanonews.it/ultime-notizie" itemprop="url">Ultime Notizie</a></li>
<li id="menu-item-3146835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3146835"><a href="http://www.positanonews.it/dillo" itemprop="url">** Segnala la Notizia **</a></li>
<li id="menu-item-3188692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3188692"><a href="#" itemprop="url">Il mondo PN</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.positanonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <style>
.bg_header_L43ANSO {
    width:100%;
    height:34px;
    display:block;
    background: rgb(202,202,202); /* Old browsers */
    background: -moz-linear-gradient(top,  rgba(202,202,202,1) 0%, rgba(236,236,236,1) 100%); /* FF3.6-15 */
    background: -webkit-linear-gradient(top,  rgba(202,202,202,1) 0%,rgba(236,236,236,1) 100%); /* Chrome10-25,Safari5.1-6 */
    background: linear-gradient(to bottom,  rgba(202,202,202,1) 0%,rgba(236,236,236,1) 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#cacaca', endColorstr='#ececec',GradientType=0 ); /* IE6-9 */
    margin: 0;
    padding: 0;
    float: left;
}
.bg_header_L43ANSO:before,.bg_header_L43ANSO:after{
    display:table;
    content:"";
    line-height:0;
}
.bg_header_L43ANSO:after{
    clear:both;
}
.div_header_L43ANSO {
    float:left;
}
.div_header_L43 {
    width:260px;
}
.div_header_ANSO {
width:126px;
    margin-left: 16px;
}
.div_header_L43ANSO_sep {
    width:1px;
    height:34px;
    background-color:#fff;
}
</style>
<div id="headerAnso" width="100%" class="bg_header_L43ANSO">
<div class="div_header_L43ANSO div_header_L43">
<a href="http://adv.presscommtech.com/www/delivery/ck.php?oaparams=2__bannerid=960__zoneid=551__cb=10c9633ec3__oadest=http%3A%2F%2Fwww.presscommtech.com" rel="nofollow" target="_blank">
<img src="http://static.presscommtech.com/header_L43ANSO/LogoPressCommTechO2.png" alt="PressCommTech" width="216" height="32" border="0" style="margin-left: 15px"></a>
</div>
<div class="div_header_L43ANSO div_header_L43ANSO_sep"><img src="http://static.presscommtech.com/header_L43ANSO/space_1.png" alt="" width="1" height="34" border="0"></div>
<div class="div_header_L43ANSO div_header_ANSO"><a href="http://adv.presscommtech.com/www/delivery/ck.php?oaparams=2__bannerid=960__zoneid=551__cb=10c9633ec3__oadest=http%3A%2F%2Fwww.anso.it%2Fhtml%2FL43local.cfm" title="ANSO" target="_blank"><img src="http://static.presscommtech.com/header_L43ANSO/anso.png" alt="ANSO" width="126" height="34" border="0"></a></div>
<div class="div_header_L43ANSO div_header_L43ANSO_sep"><img src="http://static.presscommtech.com/header_L43ANSO/space_1.png" alt="" width="1" height="34" border="0"></div>
</div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu">
<li id="menu-item-3186080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-3186080"><a href="http://www.positanonews.it/" itemprop="url">Home</a></li>
<li id="menu-item-1522753" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1522753"><a href="http://www.positanonews.it/mercatino" itemprop="url">Mercatino</a></li>
<li id="menu-item-1522717" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1522717"><a href="http://www.positanonews.it/meteo" itemprop="url">Meteo</a></li>
<li id="menu-item-3164937" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3164937"><a href="http://www.positanonews.it/articolo/3164547/positano-amalfi-sorrento-live-la-webcam" itemprop="url">Webcam</a></li>
<li id="menu-item-3154770" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3154770"><a href="http://www.positanonews.it/guestbook" itemprop="url">Guestbook</a></li>
<li id="menu-item-3176649" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3176649"><a href="http://www.positanonews.it/pubblicita" itemprop="url">Fai pubblicit&agrave; con Positano News</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=H928G5LLLG6HS" itemprop="url">Donazione</a></li>
<li id="menu-item-1522756" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1522756"><a href="http://www.positanonews.it/dillo" itemprop="url">Dillo a PositanoNews</a></li>
<li id="menu-item-3146838" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3146838"><a href="http://www.positanonews.it/wp-admin/post-new.php" itemprop="url">Accedi</a></li>
<li id="menu-item-3164979" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3164979"><a href="http://%5Bglt%20language=English%20label=English%5D" itemprop="url">English</a></li>
</ul></div>
</div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/positanonews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+PositanonewsMicheleCinquetestatagiornalistica?hl=it" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/positanonews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/michele-cinque-30a5a329/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/positanonews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
</div>
    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>
<div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
</div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="qd-sx td-visible-desktop td-pb-span2" style="float:left; margin-top: 10px;">
                <a href="https://www.pipol.it/"><img width="175" height="70" src="http://static01.positanonews.it/positanonews/uploads/2017/09/unnamed-1.jpg" alt="" title="unnamed"></a><a href="http://www.newelectra.it/"><img width="175" height="70" src="http://static02.positanonews.it/positanonews/uploads/WEB-CACHE/img/2010-11/piano-di-sorrento-new-electra.gif" alt="Progettazione e installazione di impianti tecnologici" title="Progettazione e installazione di impianti tecnologici"></a>            </div>
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.positanonews.it/">
            <img class="td-retina-data" data-retina="http://www.positanonews.it/positanonews/uploads/2016/12/Logo-PositanoNews.png" src="http://www.positanonews.it/positanonews/uploads/2016/12/Logo-PositanoNews.png" alt=""><span class="td-visual-hidden">Positano News</span>
        </a>
                </div>
            <div class="qd-dx td-visible-desktop td-pb-span2" style=" float:right; margin-top: 10px;">
                <a href="http://www.marioadario.it/"><img width="175" height="70" src="http://static01.positanonews.it/positanonews/uploads/2016/11/175-70-adario1.jpg" alt="" title="Mario Adario"></a><a href="http://www.ceramicassunta.it/"><img width="175" height="70" src="http://static02.positanonews.it/positanonews/uploads/2016/11/ceramica-assunta-175x70px-211.jpg" alt="" title="ceramica-assunta-175x70px-21[1]"></a><a href="http://www.casavacanzelamore.it/"><img width="175" height="70" src="http://static02.positanonews.it/positanonews/uploads/2016/11/casa-vacanza-amore-png.png" alt="" title="Casa Vacanze Amore"></a>            </div>
            <!--
            <div class="td-header-sp-recs">
                            </div>
            -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.positanonews.it/">
			<img class="td-retina-data" data-retina="http://www.positanonews.it/positanonews/uploads/2016/12/Logo-PositanoNews-300x92.png" src="http://www.positanonews.it/positanonews/uploads/2016/12/Logo-PositanoNews-300x92.png" alt=""></a>
			<a class="td-header-logo td-sticky-disable" href="http://www.positanonews.it/">
			<img class="td-retina-data" data-retina="http://www.positanonews.it/positanonews/uploads/2016/12/Logo-PositanoNews.png" src="http://www.positanonews.it/positanonews/uploads/2016/12/Logo-PositanoNews.png" alt=""></a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1790365"><a href="http://www.positanonews.it/sezione/news/news-positano" itemprop="url">News Positano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1790368"><a href="http://www.positanonews.it/sezione/news/news-costiera-amalfitana" itemprop="url">News Costiera Amalfitana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1790371"><a href="http://www.positanonews.it/sezione/news/news-penisola-sorrentina" itemprop="url">News Penisola Sorrentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1790374"><a href="http://www.positanonews.it/sezione/news/news-salerno" itemprop="url">News Salerno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1790380"><a href="http://www.positanonews.it/sezione/news/news-campania" itemprop="url">News Campania</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2692999">
<a href="http://www.positanonews.it/sezione/sport" itemprop="url">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid">
<script>var block_td_uid_1_5a495d827f468 = new tdBlock();
block_td_uid_1_5a495d827f468.id = "td_uid_1_5a495d827f468";
block_td_uid_1_5a495d827f468.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"244","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_5a495d827f468_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5a495d827f468.td_column_number = "3";
block_td_uid_1_5a495d827f468.block_type = "td_block_mega_menu";
block_td_uid_1_5a495d827f468.post_count = "4";
block_td_uid_1_5a495d827f468.found_posts = "12894";
block_td_uid_1_5a495d827f468.header_color = "";
block_td_uid_1_5a495d827f468.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a495d827f468.max_num_pages = "3224";
tdBlocksArray.push(block_td_uid_1_5a495d827f468);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5a495d827f468_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5a495d827f468">
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats">
<a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a495d827f468" id="td_uid_2_5a495d827fe69" data-td_block_id="td_uid_1_5a495d827f468" data-td_filter_value="" href="http://www.positanonews.it/sezione/sport">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5a495d827f468" id="td_uid_3_5a495d827fee1" data-td_block_id="td_uid_1_5a495d827f468" data-td_filter_value="627" href="http://www.positanonews.it/sezione/sport/sport-campania">Sport Campania</a><a class="mega-menu-sub-cat-td_uid_1_5a495d827f468" id="td_uid_4_5a495d827ff5d" data-td_block_id="td_uid_1_5a495d827f468" data-td_filter_value="651" href="http://www.positanonews.it/sezione/sport/sport-italia-e-nel-mondo">Sport Italia e nel Mondo</a><a class="mega-menu-sub-cat-td_uid_1_5a495d827f468" id="td_uid_5_5a495d827ffd2" data-td_block_id="td_uid_1_5a495d827f468" data-td_filter_value="487" href="http://www.positanonews.it/sezione/sport/sport-penisola-e-costiera">Sport Penisola e Costiera</a>
</div></div>
<div id="td_uid_1_5a495d827f468" class="td_block_inner"><div class="td-mega-row">
<div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.positanonews.it/articolo/3220873/vico-equense-podisti-26-brindisi-fine-anno-moiano-al-faito" rel="bookmark" title="Vico Equense, podisti per il 26&deg; brindisi di fine anno da Moiano al Faito"><img width="218" height="150" class="entry-thumb" src="http://static01.positanonews.it/positanonews/uploads/2017/12/brindisi-fine-anno-2017-faito-218x150.jpg" alt="" title="Vico Equense, podisti per il 26&deg; brindisi di fine anno da Moiano al Faito"></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.positanonews.it/articolo/3220873/vico-equense-podisti-26-brindisi-fine-anno-moiano-al-faito" rel="bookmark" title="Vico Equense, podisti per il 26&deg; brindisi di fine anno da Moiano al Faito">Vico Equense, podisti per il 26&deg; brindisi di fine anno da&hellip;</a></h3>            </div>
        </div>
        </div>
<div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.positanonews.it/articolo/3220842/sorrento-salvatore-pollio-il-bambino-che-parla-ai-cavalli-e-a-12-anni-e-gia-un-campione" rel="bookmark" title="Sorrento Salvatore Pollio il bambino che parla ai cavalli e a 12 anni &egrave; gi&agrave; un campione"><img width="218" height="150" class="entry-thumb" src="http://static01.positanonews.it/positanonews/uploads/2017/12/Sorrento-bambino-che-parla-ai-cavalli-1-218x150.jpg" alt="" title="Sorrento Salvatore Pollio il bambino che parla ai cavalli e a 12 anni &egrave; gi&agrave; un campione"></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.positanonews.it/articolo/3220842/sorrento-salvatore-pollio-il-bambino-che-parla-ai-cavalli-e-a-12-anni-e-gia-un-campione" rel="bookmark" title="Sorrento Salvatore Pollio il bambino che parla ai cavalli e a 12 anni &egrave; gi&agrave; un campione">Sorrento Salvatore Pollio il bambino che parla ai cavalli e a&hellip;</a></h3>            </div>
        </div>
        </div>
<div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.positanonews.it/articolo/3220781/roma-calo-solo-pareggio-sassuolo" rel="bookmark" title="Roma in calo solo pareggio con il Sassuolo"><img width="218" height="150" class="entry-thumb" src="http://static02.positanonews.it/positanonews/uploads/2017/12/romasassuolo-218x150.jpg" alt="" title="Roma in calo solo pareggio con il Sassuolo"></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.positanonews.it/articolo/3220781/roma-calo-solo-pareggio-sassuolo" rel="bookmark" title="Roma in calo solo pareggio con il Sassuolo">Roma in calo solo pareggio con il Sassuolo</a></h3>            </div>
        </div>
        </div>
<div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.positanonews.it/articolo/3220766/allegri-napoli-stiamo-arrivando" rel="bookmark" title="Allegri, Napoli stiamo arrivando"><img width="218" height="150" class="entry-thumb" src="http://static01.positanonews.it/positanonews/uploads/2017/12/HIG-218x150.jpg" alt="" title="Allegri, Napoli stiamo arrivando"></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.positanonews.it/articolo/3220766/allegri-napoli-stiamo-arrivando" rel="bookmark" title="Allegri, Napoli stiamo arrivando">Allegri, Napoli stiamo arrivando</a></h3>            </div>
        </div>
        </div>
</div></div>
<div class="td-next-prev-wrap">
<a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a495d827f468" data-td_block_id="td_uid_1_5a495d827f468"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a495d827f468" data-td_block_id="td_uid_1_5a495d827f468"><i class="td-icon-font td-icon-menu-right"></i></a>
</div>
<div class="clearfix"></div>
</div> <!-- ./block1 -->
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3194348">
<a href="http://www.positanonews.it/eventi" itemprop="url">Eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid">
<script>var block_td_uid_6_5a495d8281692 = new tdBlock();
block_td_uid_6_5a495d8281692.id = "td_uid_6_5a495d8281692";
block_td_uid_6_5a495d8281692.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"442","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_6_5a495d8281692_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5a495d8281692.td_column_number = "3";
block_td_uid_6_5a495d8281692.block_type = "td_block_mega_menu";
block_td_uid_6_5a495d8281692.post_count = "4";
block_td_uid_6_5a495d8281692.found_posts = "16353";
block_td_uid_6_5a495d8281692.header_color = "";
block_td_uid_6_5a495d8281692.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a495d8281692.max_num_pages = "4089";
tdBlocksArray.push(block_td_uid_6_5a495d8281692);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5a495d8281692_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_5a495d8281692">
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats">
<a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5a495d8281692" id="td_uid_7_5a495d8282057" data-td_block_id="td_uid_6_5a495d8281692" data-td_filter_value="" href="http://www.positanonews.it/sezione/eventi">Tutti</a><a class="mega-menu-sub-cat-td_uid_6_5a495d8281692" id="td_uid_8_5a495d82820d2" data-td_block_id="td_uid_6_5a495d8281692" data-td_filter_value="672" href="http://www.positanonews.it/sezione/eventi/auguri">Auguri</a><a class="mega-menu-sub-cat-td_uid_6_5a495d8281692" id="td_uid_9_5a495d828214c" data-td_block_id="td_uid_6_5a495d8281692" data-td_filter_value="603" href="http://www.positanonews.it/sezione/eventi/eventi-campania">Eventi Campania</a><a class="mega-menu-sub-cat-td_uid_6_5a495d8281692" id="td_uid_10_5a495d82821c2" data-td_block_id="td_uid_6_5a495d8281692" data-td_filter_value="606" href="http://www.positanonews.it/sezione/eventi/eventi-costiera-amalfitana">Eventi Costiera Amalfitana</a><a class="mega-menu-sub-cat-td_uid_6_5a495d8281692" id="td_uid_11_5a495d8282234" data-td_block_id="td_uid_6_5a495d8281692" data-td_filter_value="609" href="http://www.positanonews.it/sezione/eventi/eventi-penisola-sorrentina">Eventi Penisola Sorrentina</a><a class="mega-menu-sub-cat-td_uid_6_5a495d8281692" id="td_uid_12_5a495d82822a5" data-td_block_id="td_uid_6_5a495d8281692" data-td_filter_value="612" href="http://www.positanonews.it/sezione/eventi/eventi-salerno">Eventi Salerno</a>
</div></div>
<div id="td_uid_6_5a495d8281692" class="td_block_inner"><div class="td-mega-row">
<div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.positanonews.it/articolo/3219931/capodanno-a-positano-balli-in-spiaggia-con-iovieno-amalfi-arisa-sorrento-il-fauno-a-capri-la-sexy-dj" rel="bookmark" title="Capodanno a Positano balli in spiaggia con Iovieno , Amalfi Arisa, Sorrento il Fauno a Capri la sexy dj"><img width="218" height="150" class="entry-thumb" src="http://static02.positanonews.it/positanonews/uploads/WEB-CACHE/img/2012-01/positano-fuochi-capodanno-2012-218x150.jpg" alt="" title="Capodanno a Positano balli in spiaggia con Iovieno , Amalfi Arisa, Sorrento il Fauno a Capri la sexy dj"></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.positanonews.it/articolo/3219931/capodanno-a-positano-balli-in-spiaggia-con-iovieno-amalfi-arisa-sorrento-il-fauno-a-capri-la-sexy-dj" rel="bookmark" title="Capodanno a Positano balli in spiaggia con Iovieno , Amalfi Arisa, Sorrento il Fauno a Capri la sexy dj">Capodanno a Positano balli in spiaggia con Iovieno , Amalfi Arisa,&hellip;</a></h3>            </div>
        </div>
        </div>
<div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.positanonews.it/articolo/3220873/vico-equense-podisti-26-brindisi-fine-anno-moiano-al-faito" rel="bookmark" title="Vico Equense, podisti per il 26&deg; brindisi di fine anno da Moiano al Faito"><img width="218" height="150" class="entry-thumb" src="http://static01.positanonews.it/positanonews/uploads/2017/12/brindisi-fine-anno-2017-faito-218x150.jpg" alt="" title="Vico Equense, podisti per il 26&deg; brindisi di fine anno da Moiano al Faito"></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.positanonews.it/articolo/3220873/vico-equense-podisti-26-brindisi-fine-anno-moiano-al-faito" rel="bookmark" title="Vico Equense, podisti per il 26&deg; brindisi di fine anno da Moiano al Faito">Vico Equense, podisti per il 26&deg; brindisi di fine anno da&hellip;</a></h3>            </div>
        </div>
        </div>
<div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.positanonews.it/articolo/3220875/ravello-auditorium-villa-rufolo-mercoledi-3-gennaio-riflessioni-sulluniverso-femminile" rel="bookmark" title="Ravello. Auditorium di Villa Rufolo mercoled&igrave; 3 gennaio: &ldquo;Riflessioni sull&rsquo;Universo Femminile&rdquo;"><img width="218" height="150" class="entry-thumb" src="http://static01.positanonews.it/positanonews/uploads/2017/12/Ermanno_Corsi-218x150.jpg" alt="" title="Ravello. Auditorium di Villa Rufolo mercoled&igrave; 3 gennaio: &ldquo;Riflessioni sull&rsquo;Universo Femminile&rdquo;"></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.positanonews.it/articolo/3220875/ravello-auditorium-villa-rufolo-mercoledi-3-gennaio-riflessioni-sulluniverso-femminile" rel="bookmark" title="Ravello. Auditorium di Villa Rufolo mercoled&igrave; 3 gennaio: &ldquo;Riflessioni sull&rsquo;Universo Femminile&rdquo;">Ravello. Auditorium di Villa Rufolo mercoled&igrave; 3 gennaio: &ldquo;Riflessioni sull&rsquo;Universo Femminile&rdquo;</a></h3>            </div>
        </div>
        </div>
<div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.positanonews.it/articolo/3220867/ravello-doppio-appuntamento-martedi-2-gennaio-allauditorium-oscar-niemeyer" rel="bookmark" title="Ravello. Doppio appuntamento marted&igrave; 2 gennaio all&rsquo;Auditorium Oscar Niemeyer"><img width="218" height="150" class="entry-thumb" src="http://static02.positanonews.it/positanonews/uploads/2017/12/premio-fedelt%C3%A0-al-lavoro-218x150.jpg" alt="" title="Ravello. Doppio appuntamento marted&igrave; 2 gennaio all&rsquo;Auditorium Oscar Niemeyer"></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.positanonews.it/articolo/3220867/ravello-doppio-appuntamento-martedi-2-gennaio-allauditorium-oscar-niemeyer" rel="bookmark" title="Ravello. Doppio appuntamento marted&igrave; 2 gennaio all&rsquo;Auditorium Oscar Niemeyer">Ravello. Doppio appuntamento marted&igrave; 2 gennaio all&rsquo;Auditorium Oscar Niemeyer</a></h3>            </div>
        </div>
        </div>
</div></div>
<div class="td-next-prev-wrap">
<a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a495d8281692" data-td_block_id="td_uid_6_5a495d8281692"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5a495d8281692" data-td_block_id="td_uid_6_5a495d8281692"><i class="td-icon-font td-icon-menu-right"></i></a>
</div>
<div class="clearfix"></div>
</div> <!-- ./block1 -->
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2692990"><a href="http://www.positanonews.it/mercatino" itemprop="url">Mercatino/Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2692993"><a href="http://www.positanonews.it/sezione/l-enogastronauta" itemprop="url">L&rsquo;EnoGastroNauta</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3166995"><a href="http://www.positanonews.it/ultime-notizie" itemprop="url">Ultime Notizie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3146835"><a href="http://www.positanonews.it/dillo" itemprop="url">** Segnala la Notizia **</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-3188692">
<a href="#" itemprop="url">Il mondo PN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid">
<div class="mailmunch-forms-before-post" style="display: none !important;"></div>
<div class="vc_row wpb_row td-pb-row">
<div class="wpb_column vc_column_container td-pb-span3"><div class="wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-altre-news-container"><ul id="menu-altre-news" class="menu">
<li id="menu-item-3188575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-3188575">
<a href="#" itemprop="url">Altre News</a>
<ul class="sub-menu">
<li id="menu-item-3188563" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188563"><a href="http://www.positanonews.it/sezione/news/news-cilento" itemprop="url">News Cilento</a></li>
	<li id="menu-item-3188564" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-3188564"><a href="http://www.positanonews.it/sezione/news" itemprop="url">News</a></li>
	<li id="menu-item-3188565" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188565"><a href="http://www.positanonews.it/sezione/l-angolo-dello-spirito" itemprop="url">L&rsquo;angolo dello Spirito</a></li>
	<li id="menu-item-3188566" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188566"><a href="http://www.positanonews.it/sezione/sociale-news-di-laudati" itemprop="url">Sociale News di Laudati</a></li>
	<li id="menu-item-3188567" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188567"><a href="http://www.positanonews.it/sezione/simone-ambro-news" itemprop="url">Simone Ambr&ograve; News</a></li>
	<li id="menu-item-3188569" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188569"><a href="http://www.positanonews.it/sezione/news-vietri-cava" itemprop="url">Vietri-Cava</a></li>
	<li id="menu-item-3188570" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188570"><a href="http://www.positanonews.it/sezione/news-politiche-di-miki-de-lucia" itemprop="url">Miki De Lucia News Politiche</a></li>
</ul>
</li>
</ul></div></div></div></div></div>
<div class="wpb_column vc_column_container td-pb-span3"><div class="wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-cultura-container"><ul id="menu-cultura" class="menu">
<li id="menu-item-3188586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-3188586">
<a href="#" itemprop="url">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-3188580" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188580"><a href="http://www.positanonews.it/sezione/il-diario-di-michele-pappacoda" itemprop="url">Il Diario di Michele Pappacoda</a></li>
	<li id="menu-item-3188583" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188583"><a href="http://www.positanonews.it/sezione/news-di-alberto-del-grosso" itemprop="url">Alberto Del Grosso News</a></li>
	<li id="menu-item-3188582" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188582"><a href="http://www.positanonews.it/sezione/culturanews-di-maurizio-vitiello" itemprop="url">CulturaNews di Maurizio Vitiello</a></li>
	<li id="menu-item-3188581" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188581"><a href="http://www.positanonews.it/sezione/l-angolo-di-felice-casalino" itemprop="url">L&rsquo; Angolo di Felice Casalino</a></li>
	<li id="menu-item-3188709" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188709"><a href="http://www.positanonews.it/sezione/la-voce-di-carla-villa-maji" itemprop="url">La Voce di Carla Villa Maji</a></li>
	<li id="menu-item-3188584" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188584"><a href="http://www.positanonews.it/sezione/profondo-sud-di-g-cervero" itemprop="url">PROFONDO SUD di G. Cervero</a></li>
	<li id="menu-item-3188705" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188705"><a href="http://www.positanonews.it/sezione/pensieri-in-parole-di-luigi-di-bianco" itemprop="url">Pensieri in parole di Luigi Di Bianco</a></li>
</ul>
</li>
</ul></div></div></div></div></div>
<div class="wpb_column vc_column_container td-pb-span3"><div class="wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-altre-sezioni-container"><ul id="menu-altre-sezioni" class="menu">
<li id="menu-item-3188596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-3188596">
<a href="#" itemprop="url">Altre Sezioni</a>
<ul class="sub-menu">
<li id="menu-item-3188592" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188592"><a href="http://www.positanonews.it/sezione/gli-sponsor" itemprop="url">Gli Sponsor</a></li>
	<li id="menu-item-3188593" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188593"><a href="http://www.positanonews.it/sezione/comunicati-stampa" itemprop="url">Comunicati Stampa</a></li>
	<li id="menu-item-3188707" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188707"><a href="http://www.positanonews.it/sezione/fashion" itemprop="url">Fashion</a></li>
	<li id="menu-item-3188595" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188595"><a href="http://www.positanonews.it/sezione/giornalisti-in-erba" itemprop="url">Giornalisti in Erba</a></li>
	<li id="menu-item-3188710" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188710"><a href="http://www.positanonews.it/sezione/l-angolo-della-satira" itemprop="url">L&rsquo; Angolo della Satira</a></li>
	<li id="menu-item-3188711" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188711"><a href="http://www.positanonews.it/sezione/l-angolo-dello-spirito" itemprop="url">L&rsquo;angolo dello Spirito</a></li>
	<li id="menu-item-3188594" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188594"><a href="http://www.positanonews.it/sezione/web-video-tv-by-alfpositano" itemprop="url">Web Video Tv By Alfpositano</a></li>
</ul>
</li>
</ul></div></div></div></div></div>
<div class="wpb_column vc_column_container td-pb-span3"><div class="wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-info-utili-container"><ul id="menu-info-utili" class="menu">
<li id="menu-item-3188602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-3188602">
<a href="#" itemprop="url">Info Utili</a>
<ul class="sub-menu">
<li id="menu-item-3188598" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188598"><a href="http://www.positanonews.it/sezione/l-esperto-risponde" itemprop="url">L&rsquo; Esperto Risponde</a></li>
	<li id="menu-item-3188599" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188599"><a href="http://www.positanonews.it/sezione/numeri-e-links-utili" itemprop="url">Numeri e Links Utili</a></li>
	<li id="menu-item-3188600" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188600"><a href="http://www.positanonews.it/sezione/salute-naturale" itemprop="url">Salute Naturale</a></li>
	<li id="menu-item-3188601" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188601"><a href="http://www.positanonews.it/sezione/parr-s-maria-delle-grazie-positano" itemprop="url">Parr. S. Maria delle Grazie</a></li>
	<li id="menu-item-3188715" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188715"><a href="http://www.positanonews.it/sezione/parr-s-maria-assunta" itemprop="url">Parr. S. Maria Assunta</a></li>
	<li id="menu-item-3188714" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188714"><a href="http://www.positanonews.it/sezione/news/condoglianze" itemprop="url">Condoglianze</a></li>
	<li id="menu-item-3188704" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3188704"><a href="http://www.positanonews.it/sezione/notizie-utili-per-il-cittadino" itemprop="url">Notizie Utili per il Cittadino</a></li>
</ul>
</li>
</ul></div></div></div></div></div>
</div>
<div class="mailmunch-forms-in-post-middle" style="display: none !important;"></div>
<div class="mailmunch-forms-after-post" style="display: none !important;"></div>
</div></div></li>
</ul>
</li>
</ul></div>
</div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.positanonews.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search">
</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>
<div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.positanonews.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Guarda tutti gli articoli News" class="entry-crumb" itemprop="url" href="http://www.positanonews.it/sezione/news"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Guarda tutti gli articoli News dall'Italia e dal Mondo" class="entry-crumb" itemprop="url" href="http://www.positanonews.it/sezione/news/dall-italia-e-dal-mondo-mondo"><span itemprop="title">News dall'Italia e dal Mondo</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Capodanno, l&rsquo;Italia festeggia la fine del 2017: Mattarella parla di voto e...">
<meta itemprop="url" content="http://www.positanonews.it/articolo/3220918/capodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati">Capodanno, l&rsquo;Italia festeggia la fine del 2017: Mattarella parla di voto e...</span>
</div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-3220918" class="post-3220918 post type-post status-publish format-standard has-post-thumbnail hentry category-dall-italia-e-dal-mondo-mondo category-feautured" itemscope itemtype="http://schema.org/Article"><div class="td-post-header">

            <ul class="td-category">
<li class="entry-category"><a href="http://www.positanonews.it/sezione/news">News</a></li>
<li class="entry-category"><a href="http://www.positanonews.it/sezione/news/dall-italia-e-dal-mondo-mondo">News dall'Italia e dal Mondo</a></li>
<li class="entry-category"><a href="http://www.positanonews.it/sezione/feautured">Primo Piano nuovo sito</a></li>
</ul>
<header class="td-post-title"><h1 class="entry-title">Capodanno, l&rsquo;Italia festeggia la fine del 2017: Mattarella parla di voto e terremotati</h1>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">di <a href="http://www.positanonews.it/articolo/author/mnasto">Michelangelo Nasto</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T22:58:18+00:00">31 dicembre 2017</time></span>                    <div class="td-post-comments"><a href="http://www.positanonews.it/articolo/3220918/capodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati#respond"><i class="td-icon-comments"></i>0</a></div>                                        
                </div>

            </header>
</div>

        <div class="td-post-sharing td-post-sharing-top ">
                        <div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.positanonews.it%2Farticolo%2F3220918%2Fcapodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Capodanno%2C+l%E2%80%99Italia+festeggia+la+fine+del+2017%3A+Mattarella+parla+di+voto+e+terremotati&amp;url=http%3A%2F%2Fwww.positanonews.it%2Farticolo%2F3220918%2Fcapodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati&amp;via=positanonews"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.positanonews.it/articolo/3220918/capodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
                            <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.positanonews.it/articolo/3220918/capodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati&amp;source=http://positanonews.it" rel="nofollow" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-linkedin"></i></a>
                            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.positanonews.it/articolo/3220918/capodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati&amp;media=http://static02.positanonews.it/positanonews/uploads/2017/12/mattarella-fine-anno.jpg&amp;description=Capodanno%2C+l%E2%80%99Italia+festeggia+la+fine+del+2017%3A+Mattarella+parla+di+voto+e+terremotati" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>		            
                            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Capodanno%2C+l%E2%80%99Italia+festeggia+la+fine+del+2017%3A+Mattarella+parla+di+voto+e+terremotati%20-%20http%3A%2F%2Fwww.positanonews.it%2Farticolo%2F3220918%2Fcapodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati"><i class="td-icon-whatsapp"></i></a>
	            </div>
</div>
<div style="text-align: center; margin-top: 1.5em;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/plain" class=" _iub_cs_activate"></script><!-- 468x60, creato 16/11/10 --><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2373062676167727" data-ad-slot="1503168935"></ins>
	<script type="text/plain" class=" _iub_cs_activate-inline">
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://static02.positanonews.it/positanonews/uploads/2017/12/mattarella-fine-anno.jpg" data-caption=""><img width="560" height="315" class="entry-thumb td-modal-image" src="http://static02.positanonews.it/positanonews/uploads/2017/12/mattarella-fine-anno.jpg" alt="" title="mattarella-fine-anno"></a></div>        
        <blockquote class="td_quote_box td_box_left">
            <p>
                <button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ascolta questo articolo</span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("L\'Italia festeggia gli ultimi scampoli di anno del 2017, in tavola con i familiari e nelle piazze con i consueti eventi per salutare il nuovo anno che verr&agrave;. Questa serata &egrave; arrivato il tradizionale discorso del Capo dello Stato, Sergio Mattarella, che tra i punti affrontati nel momento istituzionale, trasmesso in tv a reti unificate, ha parlato di voto, futuro, lavoro, diritti ed anche di terremotati. Sul voto del prossimo 4 marzo passa infatti la sfida del futuro assetto del Paese, con un occhio di riguardo a coloro che dovranno votare per la prima volta, ovvero i diciottenni nati nel 1999, con un parallelismo per i loro coetanei che un secolo fa affrontarono la Grande Guerra. L\'invito &egrave; infatti sia contro l\'astensione che per una politica che diventi pi&ugrave; responsabile e meno demagogica. Una politica pi&ugrave; responsabile che dovr&agrave; accollarsi le sfide del lavoro, ma anche tenere conto dei diritti, quelli che sono stati lasciati in sospeso a fine legislatura e su quest\'ultimo tema c\'&egrave; stato un riferimento a Papa Francesco, da parte del Capo dello Stato. Ultima, ma non per ordine di importanza &egrave; stato il messaggio di solidariet&agrave; alle vittime dell\'Hotel di Rigo piano, dell\'alluvione di Livorno, l\'attentato a Barcellona ma soprattutto del terremotati di Ischia.", "Italian Female");
                }
            };
        </script></p>
        </blockquote>            
            
        <div class="mailmunch-forms-before-post" style="display: none !important;"></div>
<p>L&rsquo;Italia festeggia gli ultimi scampoli di anno del 2017, in tavola con i familiari e nelle piazze con i consueti eventi per salutare il nuovo anno che verr&agrave;.</p>
<p>Questa serata &egrave; arrivato il tradizionale discorso del Capo dello Stato, Sergio Mattarella, che tra i punti affrontati nel momento istituzionale, trasmesso in tv a reti unificate, ha parlato di voto, futuro, lavoro, diritti ed anche di terremotati. Sul voto del prossimo 4 marzo passa infatti la sfida del futuro assetto del Paese, con un occhio di riguardo a coloro che dovranno votare per la prima volta, ovvero i diciottenni nati nel 1999, con un parallelismo per i loro coetanei che un secolo fa affrontarono la Grande Guerra. L&rsquo;invito &egrave; infatti sia contro l&rsquo;astensione che per una politica che diventi pi&ugrave; responsabile e meno demagogica.</p>
<div class="mailmunch-forms-in-post-middle" style="display: none !important;"></div>
<p>Una politica pi&ugrave; responsabile che dovr&agrave; accollarsi le sfide del lavoro, ma anche tenere conto dei diritti, quelli che sono stati lasciati in sospeso a fine legislatura e su quest&rsquo;ultimo tema c&rsquo;&egrave; stato un riferimento a Papa Francesco, da parte del Capo dello Stato. Ultima, ma non per ordine di importanza &egrave; stato il messaggio di solidariet&agrave; alle vittime dell&rsquo;Hotel di Rigo piano, dell&rsquo;alluvione di Livorno, l&rsquo;attentato a Barcellona ma soprattutto del <a href="http://www.positanonews.it/articolo/3220736/ischia-gli-auguri-del-presidio-dei-terremotati-resistenti-di-casamicciola-con-positanonews-video" target="_blank" rel="noopener">terremotati di Ischia.</a></p>
<div class="mailmunch-forms-after-post" style="display: none !important;"></div>        </div>

        <footer><div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like">
<span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.positanonews.it%2Farticolo%2F3220918%2Fcapodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Capodanno%2C+l%E2%80%99Italia+festeggia+la+fine+del+2017%3A+Mattarella+parla+di+voto+e+terremotati&amp;url=http%3A%2F%2Fwww.positanonews.it%2Farticolo%2F3220918%2Fcapodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati&amp;via=positanonews"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.positanonews.it/articolo/3220918/capodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
                    <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.positanonews.it/articolo/3220918/capodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati&amp;source=http://positanonews.it" rel="nofollow" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-linkedin"></i></a>                        
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.positanonews.it/articolo/3220918/capodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati&amp;media=http://static02.positanonews.it/positanonews/uploads/2017/12/mattarella-fine-anno.jpg&amp;description=Capodanno%2C+l%E2%80%99Italia+festeggia+la+fine+del+2017%3A+Mattarella+parla+di+voto+e+terremotati" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>	            
                    <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Capodanno%2C+l%E2%80%99Italia+festeggia+la+fine+del+2017%3A+Mattarella+parla+di+voto+e+terremotati%20-%20http%3A%2F%2Fwww.positanonews.it%2Farticolo%2F3220918%2Fcapodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati"><i class="td-icon-whatsapp"></i></a>
            </div>
<div class="td-classic-sharing"><ul>
<li class="td-classic-facebook"><iframe frameborder="0" src="//cdn.iubenda.com/cookie_solution/empty.html" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" suppressedsrc="http://www.facebook.com/plugins/like.php?href=http://www.positanonews.it/articolo/3220918/capodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class=" _iub_cs_activate"></iframe></li>
<li class="td-classic-twitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.positanonews.it/articolo/3220918/capodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati" data-text="Capodanno, l&rsquo;Italia festeggia la fine del 2017: Mattarella parla di voto e terremotati" data-via="" data-lang="en">tweet</a> <script type="text/plain" class=" _iub_cs_activate-inline">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</li>
</ul></div>
<div style="text-align: center; margin-top: 1.5em;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/plain" class=" _iub_cs_activate"></script><!-- 468x60, creato 16/11/10 --><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2373062676167727" data-ad-slot="1503168935"></ins>
        <script type="text/plain" class=" _iub_cs_activate-inline">
                (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
</div>            
            <div class="td-block-row td-post-next-prev">
<div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content">
<span>Precedente</span><a href="http://www.positanonews.it/articolo/3220916/gori-massa-lubrense-capodanno-senza-acqua">GORI Massa Lubrense Capodanno senza acqua</a>
</div></div>
<div class="td-next-prev-separator"></div>
</div>            
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia una risposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articolo/3220918/capodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati#respond" style="display:none;">Cancella risposta</a></small>
</h3>			<form action="http://www.positanonews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Commenti:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sito:" type="text" value="" size="30"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenti"><input type="hidden" name="comment_post_ID" value="3220918" id="comment_post_ID"><input type="hidden" name="comment_parent" id="comment_parent" value="0"></p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="78d3706df3"></p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"></p>			</form>
			</div>
<!-- #respond -->
	    </div> <!-- /.content -->
            <div class="author-box-wrap">
<a href="http://www.positanonews.it/articolo/author/mnasto"><img alt="" src="http://2.gravatar.com/avatar/e4c62d5913cc4936dda252d3165566aa?s=96&amp;d=mm&amp;r=g" srcset="http://2.gravatar.com/avatar/e4c62d5913cc4936dda252d3165566aa?s=192&amp;d=mm&amp;r=g 2x" class="avatar avatar-96 photo" height="96" width="96"></a><div class="desc">
<div class="td-author-name vcard author"><span class="fn"><a href="http://www.positanonews.it/articolo/author/mnasto">Michelangelo Nasto</a></span></div>
<div class="td-author-description"></div>
<div class="td-author-social"></div>
<div class="clearfix"></div>
</div>
</div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Michelangelo Nasto"></span><meta itemprop="datePublished" content="2017-12-31T22:58:18+00:00">
<meta itemprop="dateModified" content="2017-12-31T22:58:18+00:00">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.positanonews.it/articolo/3220918/capodanno-litalia-festeggia-la-fine-del-2017-mattarella-parla-voto-terremotati">
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.positanonews.it/positanonews/uploads/2016/12/Logo-PositanoNews.png"></span><meta itemprop="name" content="Positano News"></span><meta itemprop="headline " content="Capodanno, l'Italia festeggia la fine del 2017: Mattarella parla di voto e terremotati">
<span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://static02.positanonews.it/positanonews/uploads/2017/12/mattarella-fine-anno.jpg">
<meta itemprop="width" content="560">
<meta itemprop="height" content="315"></span>        </footer></article><!-- /.post --><script>var block_td_uid_13_5a495d828b052 = new tdBlock();
block_td_uid_13_5a495d828b052.id = "td_uid_13_5a495d828b052";
block_td_uid_13_5a495d828b052.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_13_5a495d828b052_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":3220918,"live_filter_cur_post_author":"9230"}';
block_td_uid_13_5a495d828b052.td_column_number = "3";
block_td_uid_13_5a495d828b052.block_type = "td_block_related_posts";
block_td_uid_13_5a495d828b052.post_count = "3";
block_td_uid_13_5a495d828b052.found_posts = "17116";
block_td_uid_13_5a495d828b052.header_color = "";
block_td_uid_13_5a495d828b052.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a495d828b052.max_num_pages = "5706";
tdBlocksArray.push(block_td_uid_13_5a495d828b052);
</script><div class="td_block_wrap td_block_related_posts td_uid_13_5a495d828b052_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_5a495d828b052">
<h4 class="td-related-title">
<a id="td_uid_14_5a495d8298c92" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5a495d828b052" href="#">Leggi anche...</a><a id="td_uid_15_5a495d8298cd7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5a495d828b052" href="#">Altri dall'autore</a>
</h4>
<div id="td_uid_13_5a495d828b052" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.positanonews.it/articolo/3220911/buon-2018-la-foto-arriva-positanonews-dallaustralia-14-anni-vi-riserveremo-grandi-novita" rel="bookmark" title="Buon 2018 la prima foto arriva a Positanonews dall&rsquo;Australia. Dopo 14 anni con voi vi riserveremo grandi novit&agrave;"><img width="218" height="150" class="entry-thumb" src="http://static01.positanonews.it/positanonews/uploads/2017/12/Buon-2018-218x150.jpeg" alt="" title="Buon 2018 la prima foto arriva a Positanonews dall&rsquo;Australia. Dopo 14 anni con voi vi riserveremo grandi novit&agrave;"></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.positanonews.it/articolo/3220911/buon-2018-la-foto-arriva-positanonews-dallaustralia-14-anni-vi-riserveremo-grandi-novita" rel="bookmark" title="Buon 2018 la prima foto arriva a Positanonews dall&rsquo;Australia. Dopo 14 anni con voi vi riserveremo grandi novit&agrave;">Buon 2018 la prima foto arriva a Positanonews dall&rsquo;Australia. Dopo 14 anni con voi vi riserveremo grandi novit&agrave;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.positanonews.it/articolo/3220907/napoli-notte-capodanno-uomo-colpito-proiettile-castellammare-maxi-sequestro-botti-cadavere-sorrentina" rel="bookmark" title="Napoli notte di Capodanno uomo colpito da proiettile , Castellammare maxi sequestro di botti e cadavere su sorrentina"><img width="218" height="150" class="entry-thumb" src="http://static02.positanonews.it/positanonews/uploads/2017/12/Napoli-uomo-colpito-da-proiettile-1-218x150.jpg" alt="" title="Napoli notte di Capodanno uomo colpito da proiettile , Castellammare maxi sequestro di botti e cadavere su sorrentina"></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.positanonews.it/articolo/3220907/napoli-notte-capodanno-uomo-colpito-proiettile-castellammare-maxi-sequestro-botti-cadavere-sorrentina" rel="bookmark" title="Napoli notte di Capodanno uomo colpito da proiettile , Castellammare maxi sequestro di botti e cadavere su sorrentina">Napoli notte di Capodanno uomo colpito da proiettile , Castellammare maxi sequestro di botti e cadavere su sorrentina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.positanonews.it/articolo/3219931/capodanno-a-positano-balli-in-spiaggia-con-iovieno-amalfi-arisa-sorrento-il-fauno-a-capri-la-sexy-dj" rel="bookmark" title="Capodanno a Positano balli in spiaggia con Iovieno , Amalfi Arisa, Sorrento il Fauno a Capri la sexy dj"><img width="218" height="150" class="entry-thumb" src="http://static02.positanonews.it/positanonews/uploads/WEB-CACHE/img/2012-01/positano-fuochi-capodanno-2012-218x150.jpg" alt="" title="Capodanno a Positano balli in spiaggia con Iovieno , Amalfi Arisa, Sorrento il Fauno a Capri la sexy dj"></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.positanonews.it/articolo/3219931/capodanno-a-positano-balli-in-spiaggia-con-iovieno-amalfi-arisa-sorrento-il-fauno-a-capri-la-sexy-dj" rel="bookmark" title="Capodanno a Positano balli in spiaggia con Iovieno , Amalfi Arisa, Sorrento il Fauno a Capri la sexy dj">Capodanno a Positano balli in spiaggia con Iovieno , Amalfi Arisa, Sorrento il Fauno a Capri la sexy dj</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->
</div>
<!--./row-fluid-->
</div>
<div class="td-next-prev-wrap">
<a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a495d828b052" data-td_block_id="td_uid_13_5a495d828b052"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5a495d828b052" data-td_block_id="td_uid_13_5a495d828b052"><i class="td-icon-font td-icon-menu-right"></i></a>
</div>
</div> <!-- ./block -->    <div class="td_block_inner td-column-2">
        <div class="td-block-row">
            <div class="td-block-span6"><script type="text/javascript"><!--// <![CDATA[
 OA_show(549);
// ]]> --></script></div>
            <div class="td-block-span6">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/plain" class=" _iub_cs_activate"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-2373062676167727" data-ad-slot="4769217560"></ins> 
<script type="text/plain" class=" _iub_cs_activate-inline"> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
        </div>
    </div>
    
    <script type="text/javascript"><!--// <![CDATA[
 OA_show(549);
// ]]> --></script>
</div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="textwidget">
<div style="margin-bottom:10px; text-align:center;"><img src="https://upload.wikimedia.org/wikipedia/en/thumb/a/ae/Flag_of_the_United_Kingdom.svg/1280px-Flag_of_the_United_Kingdom.svg.png" width="64"></div>

<div id="google_translate_element"></div>
<script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, autoDisplay: false, gaTrack: true, gaId: 'UA-6306566-1'}, 'google_translate_element');
}
</script><script async type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
		</aside><aside class="widget posit-widget"><script type="text/javascript"><!--// <![CDATA[
 OA_show(549);
// ]]> --></script></aside><aside class="widget widget_youtube-channel"><div class="block-title"><span>Positanonews TV</span></div>
<div class="youtube_channel default responsive ytc_display_thumbnail">
<div class="ytc_video_container ytc_video_1 ytc_video_first ar4_3" style="width:306px"><a href="//www.youtube.com/watch?v=2cMwHfhemSc" title="Ciuccio di fuoco a Sorrento." class="ytc_thumb ytc-lightbox ar4_3"><span style="background-image: url(//img.youtube.com/vi/2cMwHfhemSc/hqdefault.jpg);" title="Ciuccio di fuoco a Sorrento." id="ytc_2cMwHfhemSc"></span></a></div>
<!-- .ytc_video_container --><div class="clearfix"></div>
<div class="ytc_link"><p><a href="https://www.youtube.com/channel/UCmV-geKZ_q_OFBmyPYBPpCg" target="_blank" title="visita PositanonewsTV in new window/tab">visita PositanonewsTV</a></p></div>
</div>
<!-- .youtube_channel --><div class="clearfix"></div></aside><aside class="widget posit-widget"><a href="http://www.ascompiano.com/"><img width="300" height="200" src="http://static01.positanonews.it/positanonews/uploads/2017/11/manifesto_2.jpg" alt="" title="manifesto_2"></a></aside><aside class="widget posit-widget"><div class="block-title"><span>Foto del Giorno</span></div>
<a href="https://www.ulissedeluxe.com/it/natale-a-sorrento-cenone-e-pranzo-di-natale/"><img width="800" height="500" src="http://static01.positanonews.it/positanonews/uploads/2017/10/natalesorrento.jpeg" alt="" title="natalesorrento"></a></aside><aside class="widget posit-widget"><a href="http://static02.positanonews.it/positanonews/uploads/2017/12/VOLANTINOPOLLIOGENNAIO18.pdf"><img width="300" height="100" src="http://static01.positanonews.it/positanonews/uploads/2017/01/netto-2.jpg" alt="" title="netto"></a></aside><aside class="widget posit-widget"><a href="https://www.cantinefontanarosa.it/"><img width="300" height="150" src="http://static01.positanonews.it/positanonews/uploads/2017/12/cantine-fontanarosa.jpg" alt="" title="cantine fontanarosa"></a><a href="https://www.facebook.com/iduepini.bar/?fref=ts"><img width="297" height="100" src="http://static02.positanonews.it/positanonews/uploads/2017/03/bar-due-pini.png" alt="" title="bar due pini"></a><a href="http://www.goriacqua.com/document.aspx/scopri_di_piu_2#.WH3-dlPhAdU"><img width="624" height="208" src="http://static01.positanonews.it/positanonews/uploads/2017/01/banner_misure-19300x100_Gori-e1488212868886.png" alt="" title="Gori - Stiamo lavorando per rinnovare il servizio"></a><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/plain" class=" _iub_cs_activate"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-2373062676167727" data-ad-slot="4769217560"></ins> 
<script type="text/plain" class=" _iub_cs_activate-inline"> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/plain" class=" _iub_cs_activate"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-2373062676167727" data-ad-slot="4769217560"></ins> 
<script type="text/plain" class=" _iub_cs_activate-inline"> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script><a href="http://www.goriacqua.com/ViewCategory.aspx?catid=47c0b29c2439452f868b1d51297e96d9#.WW3qgYSLTct"><img width="300" height="250" src="http://static01.positanonews.it/positanonews/uploads/2016/11/banner-300x250.jpg" alt="" title="banner-300x250"></a><a href="http://www.cooperativatasso.com"><img width="300" height="150" src="http://static02.positanonews.it/positanonews/uploads/2016/11/cooptasso-300x150.png" alt="" title="cooptasso-300x150"></a></aside><aside class="widget posit-widget"><a href="http://www.faunonotte.it/"><img width="300" height="100" src="http://static02.positanonews.it/positanonews/uploads/2016/11/fauno.png" alt="" title="fauno"></a></aside><aside class="widget widget_weblizar_facebook_likebox"><div class="block-title"><span>Seguici su Facebook</span></div>		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
<div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script type="text/plain" class=" _iub_cs_activate-inline">(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="560" data-href="https://www.facebook.com/positanonews/" data-show-border="true" data-show-faces="true" data-stream="true" data-width="292" data-force-wall="false"></div>
			<div style="display:none;">Facebook By Weblizar Powered By Weblizar</div>
		</div>
        </aside><aside class="widget widget_weblizar_twitter"><div class="block-title"><span>Tweets News</span></div>        <div style="display:block;width:100%;float:left;overflow:hidden">
	    <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/positanonews" min-width="" height="450" data-theme="light" data-lang="" data-link-color=""></a>
			<script type="text/plain" class=" _iub_cs_activate-inline">
				!function(d,s,id) {
					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}
				} (document,"script","twitter-wjs");
			</script>
</div>
        </aside><aside class="widget widget_text"><div class="textwidget"><a href="http://www.positanonews.it/dillo">
<img border="0" alt="Pubblicit&agrave; Positano News" src="http://positanonews.it/positanonews/uploads/2016/11/segnala-notizia-300x133.jpg%20" width="300" height="100"></a></div>
		</aside><style scoped>
.td_uid_16_5a495d829dcb6_rand .td_module_wrap:hover .entry-title a,
            .td_uid_16_5a495d829dcb6_rand a.td-pulldown-filter-link:hover,
            .td_uid_16_5a495d829dcb6_rand .td-subcat-item a:hover,
            .td_uid_16_5a495d829dcb6_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_16_5a495d829dcb6_rand .td_quote_on_blocks,
            .td_uid_16_5a495d829dcb6_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_16_5a495d829dcb6_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_16_5a495d829dcb6_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_16_5a495d829dcb6_rand .td-instagram-user a {
                color: #3091d2;
            }

            .td_uid_16_5a495d829dcb6_rand .td-next-prev-wrap a:hover,
            .td_uid_16_5a495d829dcb6_rand .td-load-more-wrap a:hover {
                background-color: #3091d2;
                border-color: #3091d2;
            }

            .td_uid_16_5a495d829dcb6_rand .block-title span,
            .td_uid_16_5a495d829dcb6_rand .td-trending-now-title,
            .td_uid_16_5a495d829dcb6_rand .block-title a,
            .td_uid_16_5a495d829dcb6_rand .td-read-more a,
            .td_uid_16_5a495d829dcb6_rand .td-weather-information:before,
            .td_uid_16_5a495d829dcb6_rand .td-weather-week:before,
            .td_uid_16_5a495d829dcb6_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_16_5a495d829dcb6_rand .td-exchange-header:before,
            .td_uid_16_5a495d829dcb6_rand .td-post-category:hover {
                background-color: #3091d2;
            }

            .td_uid_16_5a495d829dcb6_rand .block-title {
                border-color: #3091d2;
            }

            
            .td_uid_16_5a495d829dcb6_rand .block-title span,
            .td_uid_16_5a495d829dcb6_rand .td-trending-now-title,
            .td_uid_16_5a495d829dcb6_rand .block-title a {
                color: #ffffff;
            }
</style>
<script>var block_td_uid_16_5a495d829dcb6 = new tdBlock();
block_td_uid_16_5a495d829dcb6.id = "td_uid_16_5a495d829dcb6";
block_td_uid_16_5a495d829dcb6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"442","category_ids":"","custom_title":"Eventi","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#3091d2","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_5a495d829dcb6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5a495d829dcb6.td_column_number = "1";
block_td_uid_16_5a495d829dcb6.block_type = "td_block_1";
block_td_uid_16_5a495d829dcb6.post_count = "5";
block_td_uid_16_5a495d829dcb6.found_posts = "16353";
block_td_uid_16_5a495d829dcb6.header_color = "#3091d2";
block_td_uid_16_5a495d829dcb6.ajax_pagination_infinite_stop = "";
block_td_uid_16_5a495d829dcb6.max_num_pages = "3271";
tdBlocksArray.push(block_td_uid_16_5a495d829dcb6);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_16_5a495d829dcb6_rand td-pb-border-top" data-td-block-uid="td_uid_16_5a495d829dcb6">
<h4 class="block-title"><span>Eventi</span></h4>
<div id="td_uid_16_5a495d829dcb6" class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.positanonews.it/articolo/3219931/capodanno-a-positano-balli-in-spiaggia-con-iovieno-amalfi-arisa-sorrento-il-fauno-a-capri-la-sexy-dj" rel="bookmark" title="Capodanno a Positano balli in spiaggia con Iovieno , Amalfi Arisa, Sorrento il Fauno a Capri la sexy dj"><img width="324" height="235" class="entry-thumb" src="http://static02.positanonews.it/positanonews/uploads/WEB-CACHE/img/2012-01/positano-fuochi-capodanno-2012-324x235.jpg" alt="" title="Capodanno a Positano balli in spiaggia con Iovieno , Amalfi Arisa, Sorrento il Fauno a Capri la sexy dj"></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.positanonews.it/articolo/3219931/capodanno-a-positano-balli-in-spiaggia-con-iovieno-amalfi-arisa-sorrento-il-fauno-a-capri-la-sexy-dj" rel="bookmark" title="Capodanno a Positano balli in spiaggia con Iovieno , Amalfi Arisa, Sorrento il Fauno a Capri la sexy dj">Capodanno a Positano balli in spiaggia con Iovieno , Amalfi Arisa,...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.positanonews.it/articolo/author/newsaequa">Enrico Di Palma</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T17:31:29+00:00">31 dicembre 2017</time></span>                <div class="td-module-comments"><a href="http://www.positanonews.it/articolo/3219931/capodanno-a-positano-balli-in-spiaggia-con-iovieno-amalfi-arisa-sorrento-il-fauno-a-capri-la-sexy-dj#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Capodanno a Positano balli in spiaggia con Iovieno , Amalfi Arisa, Sorrento il Fauno a Capri la sexy dj a Praiano il brindisi della...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.positanonews.it/articolo/3220873/vico-equense-podisti-26-brindisi-fine-anno-moiano-al-faito" rel="bookmark" title="Vico Equense, podisti per il 26&deg; brindisi di fine anno da Moiano al Faito"><img width="100" height="70" class="entry-thumb" src="http://static01.positanonews.it/positanonews/uploads/2017/12/brindisi-fine-anno-2017-faito-100x70.jpg" alt="" title="Vico Equense, podisti per il 26&deg; brindisi di fine anno da Moiano al Faito"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.positanonews.it/articolo/3220873/vico-equense-podisti-26-brindisi-fine-anno-moiano-al-faito" rel="bookmark" title="Vico Equense, podisti per il 26&deg; brindisi di fine anno da Moiano al Faito">Vico Equense, podisti per il 26&deg; brindisi di fine anno da...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T16:18:14+00:00">31 dicembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.positanonews.it/articolo/3220875/ravello-auditorium-villa-rufolo-mercoledi-3-gennaio-riflessioni-sulluniverso-femminile" rel="bookmark" title="Ravello. Auditorium di Villa Rufolo mercoled&igrave; 3 gennaio: &ldquo;Riflessioni sull&rsquo;Universo Femminile&rdquo;"><img width="100" height="70" class="entry-thumb" src="http://static01.positanonews.it/positanonews/uploads/2017/12/Ermanno_Corsi-100x70.jpg" alt="" title="Ravello. Auditorium di Villa Rufolo mercoled&igrave; 3 gennaio: &ldquo;Riflessioni sull&rsquo;Universo Femminile&rdquo;"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.positanonews.it/articolo/3220875/ravello-auditorium-villa-rufolo-mercoledi-3-gennaio-riflessioni-sulluniverso-femminile" rel="bookmark" title="Ravello. Auditorium di Villa Rufolo mercoled&igrave; 3 gennaio: &ldquo;Riflessioni sull&rsquo;Universo Femminile&rdquo;">Ravello. Auditorium di Villa Rufolo mercoled&igrave; 3 gennaio: &ldquo;Riflessioni sull&rsquo;Universo Femminile&rdquo;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T15:57:45+00:00">31 dicembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.positanonews.it/articolo/3220867/ravello-doppio-appuntamento-martedi-2-gennaio-allauditorium-oscar-niemeyer" rel="bookmark" title="Ravello. Doppio appuntamento marted&igrave; 2 gennaio all&rsquo;Auditorium Oscar Niemeyer"><img width="100" height="70" class="entry-thumb" src="http://static02.positanonews.it/positanonews/uploads/2017/12/premio-fedelt%C3%A0-al-lavoro-100x70.jpg" alt="" title="Ravello. Doppio appuntamento marted&igrave; 2 gennaio all&rsquo;Auditorium Oscar Niemeyer"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.positanonews.it/articolo/3220867/ravello-doppio-appuntamento-martedi-2-gennaio-allauditorium-oscar-niemeyer" rel="bookmark" title="Ravello. Doppio appuntamento marted&igrave; 2 gennaio all&rsquo;Auditorium Oscar Niemeyer">Ravello. Doppio appuntamento marted&igrave; 2 gennaio all&rsquo;Auditorium Oscar Niemeyer</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T15:48:45+00:00">31 dicembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.positanonews.it/articolo/3220859/vico-equense-la-danzatrice-shasa-nil-odalisca-re-erode-al-presepe-vivente-del-suggestivo-borgo-san-salvatore" rel="bookmark" title="Vico Equense. La danzatrice Shasa Nil, Odalisca di Re Erode al Presepe Vivente del suggestivo borgo di San Salvatore"><img width="100" height="70" class="entry-thumb" src="http://static02.positanonews.it/positanonews/uploads/2017/12/b5d09a95-58e8-4806-8409-9f1f61c4e676-100x70.jpg" alt="" title="Vico Equense. La danzatrice Shasa Nil, Odalisca di Re Erode al Presepe Vivente del suggestivo borgo di San Salvatore"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.positanonews.it/articolo/3220859/vico-equense-la-danzatrice-shasa-nil-odalisca-re-erode-al-presepe-vivente-del-suggestivo-borgo-san-salvatore" rel="bookmark" title="Vico Equense. La danzatrice Shasa Nil, Odalisca di Re Erode al Presepe Vivente del suggestivo borgo di San Salvatore">Vico Equense. La danzatrice Shasa Nil, Odalisca di Re Erode al...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T14:51:13+00:00">31 dicembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->
</div>
</div> <!-- ./block --><aside class="widget widget_text"><div class="textwidget"><a href="http://www.positanonews.it/pubblicita">
<img border="0" alt="Pubblicit&agrave; Positano News" src="http://www.positanonews.it/positanonews/uploads/2016/12/spazio_disponibile_t1.png" width="300" height="100"></a></div>
		</aside><aside class="widget posit-widget"><a href="http://www.giornoenottearredamenti.it/"><img width="300" height="100" src="http://static02.positanonews.it/positanonews/uploads/2016/11/giorno-e-notte.png" alt="" title="giorno-e-notte"></a><a href="http://www.faunonotte.it/"><img width="300" height="100" src="http://static02.positanonews.it/positanonews/uploads/2016/11/fauno.png" alt="" title="fauno"></a></aside><aside class="widget posit-widget"><div id="div-gpt-ad-1486463389365-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/positanonews/positanonews-300x250', [300, 250], 'div-gpt-ad-1486463389365-0').addService(googletag.pubads()).setTargeting(); googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486463389365-0');</script>
</div></aside><!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] --><aside class="widget popular-posts"><div class="block-title"><span>Le notizie pi&ugrave; lette di oggi</span></div>
<!-- cached -->
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.positanonews.it/articolo/3220723/amalfi-la-ragazza-del-burrone" title="Amalfi, la ragazza del burrone." target="_blank"><img src="http://www.positanonews.it/positanonews/uploads/wordpress-popular-posts/3220723-featured-324x100.jpg" width="324" height="100" alt="Amalfi, la ragazza del burrone." class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a href="http://www.positanonews.it/articolo/3220723/amalfi-la-ragazza-del-burrone" title="Amalfi, la ragazza del burrone." class="wpp-post-title" target="_blank">Amalfi, la ragazza del burrone.</a>
</li>
<li>
<a href="http://www.positanonews.it/articolo/3220849/positano-ictus-70enne-assurda-odissea-ravello-elicottero-maiori" title="Positano ictus per 70enne assurda odissea, dopo Ravello in elicottero da Maiori" target="_blank"><img src="http://www.positanonews.it/positanonews/uploads/wordpress-popular-posts/3220849-featured-324x100.jpg" width="324" height="100" alt="Positano ictus per 70enne assurda odissea, dopo Ravello in elicottero da Maiori" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a href="http://www.positanonews.it/articolo/3220849/positano-ictus-70enne-assurda-odissea-ravello-elicottero-maiori" title="Positano ictus per 70enne assurda odissea, dopo Ravello in elicottero da Maiori" class="wpp-post-title" target="_blank">Positano ictus per 70enne assurda odissea, dopo Ravello in elicottero da Maiori</a>
</li>
<li>
<a href="http://www.positanonews.it/articolo/3220842/sorrento-salvatore-pollio-il-bambino-che-parla-ai-cavalli-e-a-12-anni-e-gia-un-campione" title="Sorrento Salvatore Pollio il bambino che parla ai cavalli e a 12 anni &egrave; gi&agrave; un campione" target="_blank"><img src="http://www.positanonews.it/positanonews/uploads/wordpress-popular-posts/3220842-featured-324x100.jpg" width="324" height="100" alt="Sorrento Salvatore Pollio il bambino che parla ai cavalli e a 12 anni &egrave; gi&agrave; un campione" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a href="http://www.positanonews.it/articolo/3220842/sorrento-salvatore-pollio-il-bambino-che-parla-ai-cavalli-e-a-12-anni-e-gia-un-campione" title="Sorrento Salvatore Pollio il bambino che parla ai cavalli e a 12 anni &egrave; gi&agrave; un campione" class="wpp-post-title" target="_blank">Sorrento Salvatore Pollio il bambino che parla ai cavalli e a 12 anni &egrave; gi&agrave; un campione</a>
</li>
</ul></aside><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [regular] --><aside class="widget popular-posts"><div class="block-title"><span>Le notizie della settimana</span></div>
<!-- cached -->
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.positanonews.it/articolo/3220476/piano-sorrento-persona-colta-malore-via-casa-rosa-soccorsi-lenti" title="Piano di Sorrento. Persona colta da malore in Via Casa Rosa. Soccorsi lenti" target="_blank"><img src="http://www.positanonews.it/positanonews/uploads/wordpress-popular-posts/3220476-featured-324x100.jpg" width="324" height="100" alt="Piano di Sorrento. Persona colta da malore in Via Casa Rosa. Soccorsi lenti" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a href="http://www.positanonews.it/articolo/3220476/piano-sorrento-persona-colta-malore-via-casa-rosa-soccorsi-lenti" title="Piano di Sorrento. Persona colta da malore in Via Casa Rosa. Soccorsi lenti" class="wpp-post-title" target="_blank">Piano di Sorrento. Persona colta da malore in Via Casa Rosa. Soccorsi lenti</a>
</li>
<li>
<a href="http://www.positanonews.it/articolo/3220134/il-collettivo-bastardi-vince-la-caccia-al-tesoro-2017-di-sorrento" title="IL COLLETTIVO BASTARDI  VINCE LA CACCIA AL TESORO 2017 DI SORRENTO" target="_blank"><img src="http://www.positanonews.it/positanonews/uploads/wordpress-popular-posts/3220134-featured-324x100.jpg" width="324" height="100" alt="IL COLLETTIVO BASTARDI  VINCE LA CACCIA AL TESORO 2017 DI SORRENTO" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a href="http://www.positanonews.it/articolo/3220134/il-collettivo-bastardi-vince-la-caccia-al-tesoro-2017-di-sorrento" title="IL COLLETTIVO BASTARDI  VINCE LA CACCIA AL TESORO 2017 DI SORRENTO" class="wpp-post-title" target="_blank">IL COLLETTIVO BASTARDI  VINCE LA CACCIA AL TESORO 2017 DI SORRENTO</a>
</li>
<li>
<a href="http://www.positanonews.it/articolo/3219812/sorrento-addio-ad-un-volto-noto-dello-sport-costiero-ne-va-peppe-arcucci" title="Sorrento, addio ad un volto noto dello sport costiero: se ne va Peppe Arcucci" target="_blank"><img src="http://www.positanonews.it/positanonews/uploads/wordpress-popular-posts/3219812-featured-324x100.jpg" width="324" height="100" alt="Sorrento, addio ad un volto noto dello sport costiero: se ne va Peppe Arcucci" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a href="http://www.positanonews.it/articolo/3219812/sorrento-addio-ad-un-volto-noto-dello-sport-costiero-ne-va-peppe-arcucci" title="Sorrento, addio ad un volto noto dello sport costiero: se ne va Peppe Arcucci" class="wpp-post-title" target="_blank">Sorrento, addio ad un volto noto dello sport costiero: se ne va Peppe Arcucci</a>
</li>
<li>
<a href="http://www.positanonews.it/articolo/3220079/piano-di-sorrento-don-pasquale-contro-il-dehors-del-ristorante-l-approdo-va-tolto" title="Piano di Sorrento , Don Pasquale contro il dehors del ristorante l&rsquo; Approdo &ldquo;Va tolto&rdquo; &ndash; Aggiornamenti" target="_blank"><img src="http://www.positanonews.it/positanonews/uploads/wordpress-popular-posts/3220079-featured-324x100.jpg" width="324" height="100" alt="Piano di Sorrento , Don Pasquale contro il dehors del ristorante l' Approdo &quot;Va tolto&quot; - Aggiornamenti" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a href="http://www.positanonews.it/articolo/3220079/piano-di-sorrento-don-pasquale-contro-il-dehors-del-ristorante-l-approdo-va-tolto" title="Piano di Sorrento , Don Pasquale contro il dehors del ristorante l&rsquo; Approdo &ldquo;Va tolto&rdquo; &ndash; Aggiornamenti" class="wpp-post-title" target="_blank">Piano di Sorrento , Don Pasquale contro il dehors del ristorante l&rsquo; Approdo &ldquo;Va tolto&rdquo; &ndash; Aggiornamenti</a>
</li>
<li>
<a href="http://www.positanonews.it/articolo/3220649/si-impicca-un-albero-lo-trova-la-sorella-luomo-lascia-la-moglie-due-figlie" title="Si impicca a un albero: lo trova la sorella L&rsquo;uomo lascia la moglie e due figlie" target="_blank"><img src="http://www.positanonews.it/positanonews/uploads/wordpress-popular-posts/3220649-featured-324x100.jpg" width="324" height="100" alt="Si impicca a un albero: lo trova la sorella L'uomo lascia la moglie e due figlie" class="wpp-thumbnail wpp_cached_thumb wpp_featured"></a>
<a href="http://www.positanonews.it/articolo/3220649/si-impicca-un-albero-lo-trova-la-sorella-luomo-lascia-la-moglie-due-figlie" title="Si impicca a un albero: lo trova la sorella L&rsquo;uomo lascia la moglie e due figlie" class="wpp-post-title" target="_blank">Si impicca a un albero: lo trova la sorella L&rsquo;uomo lascia la moglie e due figlie</a>
</li>
</ul></aside><aside class="widget widget_decent_comments_widget"><div class="block-title"><span>Vox Populi</span></div>
<div class="decent-comments"><ul>
<li><div class="comment">
<span class="comment-avatar"><img alt="" src="http://0.gravatar.com/avatar/0dc6118279243b08a1cb180555baf17e?s=24&amp;d=mm&amp;r=g" srcset="http://0.gravatar.com/avatar/0dc6118279243b08a1cb180555baf17e?s=48&amp;d=mm&amp;r=g 2x" class="avatar avatar-24 photo" height="24" width="24"></span><span class="comment-author">...e poi le feste fatte solo tra amici riescono meglio!</span><span class="comment-link"> su <a href="http://www.positanonews.it/articolo/3220840/faito-un-2017-e-capodanno-da-dimenticare-100-persone-isolate-hanno-poco-da-festeggiare#comment-16027">Faito  un 2017 e Capodanno da dimenticare, 100 persone isolate hanno poco da festeggiare</a></span><span class="comment-excerpt">Buon 2018 a tutti voi! Festeggiate il nuovo anno senza paura, con l'augurio che le cose miglioreranno. Come per l&rsquo;aquilone</span>
</div></li>
<li><div class="comment">
<span class="comment-avatar"><img alt="" src="http://0.gravatar.com/avatar/0dc6118279243b08a1cb180555baf17e?s=24&amp;d=mm&amp;r=g" srcset="http://0.gravatar.com/avatar/0dc6118279243b08a1cb180555baf17e?s=48&amp;d=mm&amp;r=g 2x" class="avatar avatar-24 photo" height="24" width="24"></span><span class="comment-author">Meglio perderlo che trovarlo!</span><span class="comment-link"> su <a href="http://www.positanonews.it/articolo/3220723/amalfi-la-ragazza-del-burrone#comment-16021">Amalfi, la ragazza del burrone.</a></span><span class="comment-excerpt">Per&ograve; forse sarebbe stato piu' prudente, accompagnarla ad un presidio ospedaliero... </span>
</div></li>
<li><div class="comment">
<span class="comment-avatar"><a href="http://nessuno" rel="external"><img alt="" src="http://1.gravatar.com/avatar/1a5c9d7fe9dc5466419becb8ac23eb4d?s=24&amp;d=mm&amp;r=g" srcset="http://1.gravatar.com/avatar/1a5c9d7fe9dc5466419becb8ac23eb4d?s=48&amp;d=mm&amp;r=g 2x" class="avatar avatar-24 photo" height="24" width="24"></a></span><span class="comment-author"><a href="http://nessuno" rel="external nofollow" class="url">maurizio ruggiero</a></span><span class="comment-link"> su <a href="http://www.positanonews.it/articolo/3220716/presepe-valdobbiadene-del-prof-maurizio-ruggiero#comment-16020">PRESEPE DI VALDOBBIADENE  DEL PROF. MAURIZIO RUGGIERO</a></span><span class="comment-excerpt">Grazie Giuseppe per le tue parole accorate, sincere e connotate daun pensiero profondo! Le custodir&ograve; gelosamente nel cuore! </span>
</div></li>
<li><div class="comment">
<span class="comment-avatar"><img alt="" src="http://0.gravatar.com/avatar/ca912ef9c8c54d72fe19e78fd9484e3d?s=24&amp;d=mm&amp;r=g" srcset="http://0.gravatar.com/avatar/ca912ef9c8c54d72fe19e78fd9484e3d?s=48&amp;d=mm&amp;r=g 2x" class="avatar avatar-24 photo" height="24" width="24"></span><span class="comment-author">Giuseppe Civale</span><span class="comment-link"> su <a href="http://www.positanonews.it/articolo/3220716/presepe-valdobbiadene-del-prof-maurizio-ruggiero#comment-16004">PRESEPE DI VALDOBBIADENE  DEL PROF. MAURIZIO RUGGIERO</a></span><span class="comment-excerpt">S&igrave;, debbo ancora una volta esprimere il mio apprezzamento per la realizzazione del presepe a cura del prof. Ruggiero, che</span>
</div></li>
<li><div class="comment">
<span class="comment-avatar"><a href="http://Sorrento" rel="external"><img alt="" src="http://2.gravatar.com/avatar/b23923c846daee8edc8bead334ba86aa?s=24&amp;d=mm&amp;r=g" srcset="http://2.gravatar.com/avatar/b23923c846daee8edc8bead334ba86aa?s=48&amp;d=mm&amp;r=g 2x" class="avatar avatar-24 photo" height="24" width="24"></a></span><span class="comment-author"><a href="http://Sorrento" rel="external nofollow" class="url">Antony</a></span><span class="comment-link"> su <a href="http://www.positanonews.it/articolo/3220664/sorrento-continua-la-lotta-allabusivismo-edilizio-12-denunciati#comment-15998">Sorrento, continua la lotta all&rsquo;abusivismo edilizio: 12 denunciati</a></span><span class="comment-excerpt">Come mai non si controllano i grandi alberghi? Bha!!!! </span>
</div></li>
</ul></div></aside><aside class="widget posit-widget"><script type="text/javascript"><!--// <![CDATA[
 OA_show(550);
// ]]> --></script></aside>
</div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/plain" class=" _iub_cs_activate"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/plain" class=" _iub_cs_activate-inline">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2373062676167727" data-ad-slot="3675317968">');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2373062676167727" data-ad-slot="3675317968">');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2373062676167727" data-ad-slot="3675317968">');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2373062676167727" data-ad-slot="3675317968">');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info">
<div class="footer-logo-wrap"><a href="http://www.positanonews.it/"><img class="td-retina-data" src="http://www.positanonews.it/positanonews/uploads/2016/12/Logo-PositanoNews-300x92.png" data-retina="http://www.positanonews.it/positanonews/uploads/2016/12/Logo-PositanoNews-300x92.png" alt="" title=""></a></div>
<div class="footer-text-wrap"> POSITANONEWS, testata giornalistica online, pu&ograve; pubblicare legalmente informazioni periodiche su internet ai sensi dell'articolo 1 (3&deg; comma) della legge 62/2001.
Registrazione presso il Tribunale di Salerno N. 6 del 25/01/2006 (web e cartacea)

Direttore Responsabile Michele Cinque.
Editore Ass. Positanonews Comunication, Presidente Antonino D'Urso 

Sede Via Monsignor Saverio Cinque n. 29 84017 Positano (SA)
Indirizzo redazione@positanonews.it | P.IVA e Cod.Fisc. 04685950653 | num. iscrizione ROC: 19336.

&Egrave; consentito l'uso dei testi con l'obbligo di citare la fonte come per legge, oppure contattare la redazione.

Per informazioni sulla pubblicit&agrave; contattare la ns. concessionaria pubblicitaria online Projectadv
&copy;2016 Copyright Positanonews | POSITANO Costiera Amalfitana Italy<div class="footer-email-wrap">Contact us: <a href="mailto:info@positanonews.it">info@positanonews.it</a>
</div>
</div>
<div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/positanonews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+PositanonewsMicheleCinquetestatagiornalistica?hl=it" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/positanonews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/michele-cinque-30a5a329/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/positanonews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
</div>
</div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu">
<li id="menu-item-1533802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1533802"><a href="http://www.positanonews.it/?page_id=142" itemprop="url">Home</a></li>
<li id="menu-item-3161280" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3161280"><a href="http://www.positanonews.it/chi-siamo-tutto-su-positano-news" itemprop="url">Chi siamo</a></li>
<li id="menu-item-3161298" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3161298"><a href="http://www.positanonews.it/contatti" itemprop="url">Contatti</a></li>
<li id="menu-item-3161301" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3161301"><a href="http://www.positanonews.it/guestbook" itemprop="url">Guestbook</a></li>
<li id="menu-item-3155823" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3155823"><a href="http://www.positanonews.it/pubblicita" itemprop="url">Pubblicit&agrave;</a></li>
<li id="menu-item-1533817" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1533817"><a href="https://www.iubenda.com/privacy-policy/7977526" itemprop="url">Privacy</a></li>
<li id="menu-item-3161307" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3161307"><a href="http://www.positanonews.it/copyright-note-legali" itemprop="url">Copyright</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Engineering Qadisha srls                </div>
            </div>
        </div>
    </div>
</div>
<!--close td-outer-wrap-->

<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5a495d82a3c60
    --><script type="text/javascript">
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.positanonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type="text/javascript" src="http://www.positanonews.it/positanonews/plugins/adrotate/library/jquery.adrotate.dyngroup.js"></script><script type="text/javascript">
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.positanonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type="text/javascript" src="http://www.positanonews.it/positanonews/plugins/adrotate/library/jquery.adrotate.clicktracker.js"></script><script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.positanonews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://www.positanonews.it/positanonews/plugins/contact-form-7/includes/js/scripts.js"></script><script type="text/javascript" src="http://www.positanonews.it/positanonews/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js"></script><script type="text/javascript" src="http://www.positanonews.it/positanonews/themes/Newspaper/js/tagdiv_theme.js"></script><script type="text/javascript" src="http://www.positanonews.it/wp-includes/js/comment-reply.min.js"></script><script type="text/javascript" src="http://www.positanonews.it/positanonews/themes/Newspaper/js/qdtitlelimit.js?v=1.2"></script><script type="text/javascript" src="http://www.positanonews.it/positanonews/plugins/js_composer/assets/js/dist/js_composer_front.min.js"></script><script async="async" type="text/javascript" src="http://www.positanonews.it/positanonews/plugins/akismet/_inc/form.js"></script><!-- JS generated by theme --><script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[3220918]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.positanonews.it/positanonews/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.positanonews.it/positanonews/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script><!-- AdRotate JS --><script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});
</script><!-- /AdRotate JS --><script async type="text/javascript" language="JavaScript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Positanonews&amp;NODW=yes&amp;P=4"></script><div id="div-gpt-ad-1486463470878-0">
<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/positanonews/positanonews-video', [1, 1], 'div-gpt-ad-1486463470878-0').addService(googletag.pubads()).setTargeting(); googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486463470878-0');</script>
</div>

<div id="div-gpt-ad-1486463554904-0">
<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/positanonews/positanonews-fixed', [[300, 250], [728, 90], [1, 1]], 'div-gpt-ad-1486463554904-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486463554904-0');</script>
</div>

<div id="div-gpt-ad-1486463637369-0">
<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/positanonews/positanonews-interstitial', [1, 1], 'div-gpt-ad-1486463637369-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486463637369-0');</script>
</div>

</body>
</html>
<!-- Parsed with iubenda experimental class in 0.0099 sec. -->
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->