<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
    <title>Commento alla notizia del 9 Gennaio 2017 Doma incendio autobus ad Agerola. Encomio della SITA all’autista. - positanonews.it</title>
<meta name="image_thumb_src" content="https://www.positanonews.it/photogallery_new/images/2014/07/autobus-sita-costiera-amalfitana-jpg-194988.660x368.jpg"><meta name="thumb" content="https://www.positanonews.it/photogallery_new/images/2014/07/autobus-sita-costiera-amalfitana-jpg-194988.660x368.jpg"><meta property="og:image" content="https://www.positanonews.it/photogallery_new/images/2014/07/autobus-sita-costiera-amalfitana-jpg-194988.660x368.jpg"><meta property="og:image:type" content="https://www.positanonews.it/photogallery_new/images/2014/07/autobus-sita-costiera-amalfitana-jpg-194988.660x368.jpg"><meta name="twitter:image" content="https://www.positanonews.it/photogallery_new/images/2014/07/autobus-sita-costiera-amalfitana-jpg-194988.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mentre la SITA della regione Campania premia e riconosce un eroe il proprio autista che fa un gesto del genere, la sita sud della Puglia punisce un suo aut"/>
<link rel="canonical" href="//www.positanonews.it/2018/02/commento-alla-notizia-del-9-gennaio-2017-doma-incendio-autobus-ad-agerola-encomio-della-sita-allautista/3229999/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Commento alla notizia del 9 Gennaio 2017 Doma incendio autobus ad Agerola. Encomio della SITA all’autista. - positanonews.it" />
<meta property="og:description" content="Mentre la SITA della regione Campania premia e riconosce un eroe il proprio autista che fa un gesto del genere, la sita sud della Puglia punisce un suo aut" />
<meta property="og:url" content="https://www.positanonews.it/2018/02/commento-alla-notizia-del-9-gennaio-2017-doma-incendio-autobus-ad-agerola-encomio-della-sita-allautista/3229999/" />
<meta property="og:site_name" content="Positanonews" />
<meta property="article:publisher" content="https://www.facebook.com/positanonews" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2018-02-26T20:04:17+01:00" />
<meta property="fb:app_id" content="133049360113515" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"\/\/www.positanonews.it\/","name":"Positanonews","potentialAction":{"@type":"SearchAction","target":"\/\/www.positanonews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"\/\/www.positanonews.it\/2018\/02\/commento-alla-notizia-del-9-gennaio-2017-doma-incendio-autobus-ad-agerola-encomio-della-sita-allautista\/3229999\/","sameAs":["https:\/\/www.facebook.com\/positanonews"],"@id":"#person","name":"Luigi Di Bianco"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Positanonews &raquo; Commento alla notizia del 9 Gennaio 2017 Doma incendio autobus ad Agerola. Encomio della SITA all’autista. Feed dei commenti" href="//www.positanonews.it/2018/02/commento-alla-notizia-del-9-gennaio-2017-doma-incendio-autobus-ad-agerola-encomio-della-sita-allautista/3229999/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='//www.positanonews.it/wp-content/themes/edidesk/style.css?ver=1519055528' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.positanonews.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.12' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.positanonews.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//www.positanonews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('//www.positanonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='//www.positanonews.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='//www.positanonews.it/wp-json/' />
<link rel='shortlink' href='//www.positanonews.it/?p=3229999' />
<link rel="alternate" type="application/json+oembed" href="//www.positanonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.positanonews.it%2F2018%2F02%2Fcommento-alla-notizia-del-9-gennaio-2017-doma-incendio-autobus-ad-agerola-encomio-della-sita-allautista%2F3229999%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.positanonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.positanonews.it%2F2018%2F02%2Fcommento-alla-notizia-del-9-gennaio-2017-doma-incendio-autobus-ad-agerola-encomio-della-sita-allautista%2F3229999%2F&#038;format=xml" />
<link rel="amphtml" href="//www.positanonews.it/2018/02/commento-alla-notizia-del-9-gennaio-2017-doma-incendio-autobus-ad-agerola-encomio-della-sita-allautista/3229999/amp/" />
	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=138'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-6306566-1', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Pino',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.positanonews.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="PositanonewsNotizia dalla Costiera Amalfitana Penisola Sorrentina Campania &#8211; Positano News RSS Feed" href="//www.positanonews.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.positanonews.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="//www.positanonews.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="263662657500055" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
// Basilicata24 Token       var token = '986310184844098|SDPgdXZ1G4pE8Jxr2s1SuSl0Sto';
// IVG Token                var token = '133049360113515|5fFErpJJoFyTa6IeJal0c6lPpTE';
        var token = '133049360113515|5fFErpJJoFyTa6IeJal0c6lPpTE';
        return "https://graph.facebook.com/v2.7/?id={url}&access_token="+token;
    }
</script>


<style>
.row.header-top .manchette { position: absolute; top: 10px; width: 200px; overflow: hidden; height: 170px;   }
.row.header-top img { height: 150px;}
	</style>
</head>
<body class="post-template-default single single-post postid-3229999 single-format-standard"> 
 
<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,cronaca,news-vecchie,agerola,costiera-amalfitana,PN"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"0-copertina,cronaca,news-vecchie,agerola,costiera-amalfitana,PN"}' data-dimensions="10x10"></div>  



    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"0-copertina,cronaca,news-vecchie,agerola,costiera-amalfitana,PN"}' data-dimensions="10x10"></div>

			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,cronaca,news-vecchie,agerola,costiera-amalfitana,PN"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="//www.positanonews.it/0-copertina/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.positanonews.it/0-copertina/politica/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="//www.positanonews.it/0-copertina/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Sport" href="//www.positanonews.it/0-copertina/sport/">Sport</a></li>
            <li><a title="EnoGastroNautaNews" href="//www.positanonews.it/0-copertina/enogastronautanews/">EnoGastroNautaNews</a></li>
            <li><a title="Cultura" href="//www.positanonews.it/0-copertina/cultura/">Cultura</a></li>
            <li><a title="Altre News" href="//www.positanonews.it/0-copertina/altre-news/">Altre News</a></li>
                  <li><a title="News24" href="//www.positanonews.it/news-24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Positano" href="/notizie-di-citta/positano">Positano</a></li>
                            <li><a title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>
                            <li><a title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>
                            <li><a title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>
                            <li><a title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>
                            <li><a title="Ravello-Scala" href="/notizie-di-citta/ravello-scala">Ravello-Scala</a></li>
                            <li><a title="Capri" href="/notizie-di-citta/capri">Capri</a></li>
                            <li><a title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>
                            <li><a title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>
                            <li><a title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>
                            <li><a title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>
                            <li><a title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>
            	  
	         <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.positanonews.it/home-eventi/">Eventi</a></li>      <li><a  title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/positano/">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Tito e Trapani insieme a Meta di Sorrento, domani evento PD. Vitiello testa a testa con la Vessella" href="//www.positanonews.it/2018/02/tito-trapani-insieme-meta-sorrento-domani-evento-pd-vitiello-testa-testa-la-vessella/3230042/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/02/album-di-default-3216719.660x368.jpg" alt="Tito e Trapani a Meta di Sorrento "></figure>
      </a>
            <header>            <h2><a title="Tito e Trapani insieme a Meta di Sorrento, domani evento PD. Vitiello testa a testa con la Vessella" href="//www.positanonews.it/2018/02/tito-trapani-insieme-meta-sorrento-domani-evento-pd-vitiello-testa-testa-la-vessella/3230042/">Tito e Trapani insieme a Meta di Sorrento, domani evento PD. Vitiello testa a testa con la Vessella</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="No alla Chiusura del Centro di Igiene Mentale a Sorrento, manifestazione all&#8217;Arips pochi spiragli dai sindaci" href="//www.positanonews.it/2018/02/no-alla-chiusura-del-centro-igiene-mentale-sorrento-manifestazione-allarips-spiragli-dai-sindaci/3230039/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/02/no-alla-chiusura-del-centro-di-igiene-mentale-manifestazione-all-arips-pochi-spiragli-dai-sindaci-3216718.660x368.jpg" alt="No alla Chiusura del Centro di Igiene Mentale manifestazione all'Arips pochi spiragli dai sindaci"></figure>
      </a>
            <header> <h4 class="argomento">Fra una settimana dovrebbe chiudere</h4>           <h2><a title="No alla Chiusura del Centro di Igiene Mentale a Sorrento, manifestazione all&#8217;Arips pochi spiragli dai sindaci" href="//www.positanonews.it/2018/02/no-alla-chiusura-del-centro-igiene-mentale-sorrento-manifestazione-allarips-spiragli-dai-sindaci/3230039/">No alla Chiusura del Centro di Igiene Mentale a Sorrento, manifestazione all&#8217;Arips pochi spiragli dai sindaci</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Amalfi il Comune blocca la trasformazione in albergo dell&#8217;ex Seminario, si riaccendono le speranze per il Turistico" href="//www.positanonews.it/2018/02/amalfi-comune-blocca-la-trasformazione-albergo-dellex-seminario-si-riaccendono-le-speranze-turistico/3230033/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/02/amalfi-ex-seminario-3216717.660x368.jpg" alt="Amalfi ex Seminario"></figure>
      </a>
            <header> <h4 class="argomento">Niente alberto all'ex Seminario</h4>           <h2><a title="Amalfi il Comune blocca la trasformazione in albergo dell&#8217;ex Seminario, si riaccendono le speranze per il Turistico" href="//www.positanonews.it/2018/02/amalfi-comune-blocca-la-trasformazione-albergo-dellex-seminario-si-riaccendono-le-speranze-turistico/3230033/">Amalfi il Comune blocca la trasformazione in albergo dell&#8217;ex Seminario, si riaccendono le speranze per il Turistico</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Come le ciliegie, con Francesco Sabbatino fruttifica la bontà" href="//www.positanonews.it/2018/02/le-ciliegie-francesco-sabbatino-fruttifica-la-bonta/3230032/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/02/caricamento-temporaneo-per-contributo-5ngt9vekkv-3216716.660x368.jpg" alt="Come le ciliegie, con Francesco Sabbatino fruttifica la bontà"></figure>
      </a>
            <header>            <h2><a title="Come le ciliegie, con Francesco Sabbatino fruttifica la bontà" href="//www.positanonews.it/2018/02/le-ciliegie-francesco-sabbatino-fruttifica-la-bonta/3230032/">Come le ciliegie, con Francesco Sabbatino fruttifica la bontà</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,cronaca,news-vecchie,agerola,costiera-amalfitana,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="INCONTRO A VILLA FIORENTINO PER LA MOSTRA SUI RITI DELLA SETTIMANA SANTA" href="//www.positanonews.it/video/incontro-villa-fiorentino-la-mostra-sui-riti-della-settimana-santa/">
                  </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="INCONTRO A VILLA FIORENTINO PER LA MOSTRA SUI RITI DELLA SETTIMANA SANTA" href="//www.positanonews.it/video/incontro-villa-fiorentino-la-mostra-sui-riti-della-settimana-santa/">
          INCONTRO A VILLA FIORENTINO PER LA MOSTRA SUI RITI DELLA SETTIMANA SANTA          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Disattenzioni fatali al San Vito Positano ma grande partita col Nola. Attanasio &#8220;Peccato perdere così&#8221;" href="//www.positanonews.it/2018/02/disattenzioni-fatali-al-san-vito-positano-ma-grande-partita-col-nola-attanasio-peccato-perdere-cosi/3230022/">
      <figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.positanonews.it/photogallery_new/images/2018/02/nola-san-vito-positano-3216715.660x368.jpg" alt="Nola San Vito Positano"></figure>
      </a>
            <header>            <h2><a title="Disattenzioni fatali al San Vito Positano ma grande partita col Nola. Attanasio &#8220;Peccato perdere così&#8221;" href="//www.positanonews.it/2018/02/disattenzioni-fatali-al-san-vito-positano-ma-grande-partita-col-nola-attanasio-peccato-perdere-cosi/3230022/">Disattenzioni fatali al San Vito Positano ma grande partita col Nola. Attanasio &#8220;Peccato perdere così&#8221;</a> <a class="mm-link" title="Disattenzioni fatali al San Vito Positano ma grande partita col Nola. Attanasio &#8220;Peccato perdere così&#8221;"  href="//www.positanonews.it/2018/02/disattenzioni-fatali-al-san-vito-positano-ma-grande-partita-col-nola-attanasio-peccato-perdere-cosi/3230022/">video</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Cagliari-Napoli 0-5 splendida goleada dei partenopei" href="//www.positanonews.it/2018/02/cagliari-napoli-0-5-splendida-goleada-dei-partenopei/3230016/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/02/album-di-default-3216714.660x368.jpg" alt="Album di default"></figure>
      </a>
            <header> <h4 class="argomento">Firmano il risultato i gol di Callejon,Mertens,Insigne,Hamsik e Mario Rui</h4>           <h2><a title="Cagliari-Napoli 0-5 splendida goleada dei partenopei" href="//www.positanonews.it/2018/02/cagliari-napoli-0-5-splendida-goleada-dei-partenopei/3230016/">Cagliari-Napoli 0-5 splendida goleada dei partenopei</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Concorso Nazionale MediaMusicale IX edizione a Minori" href="//www.positanonews.it/2018/02/concorso-nazionale-mediamusicale-ix-edizione-a-minori/3230015/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/02/caricamento-temporaneo-per-contributo-thpvld994w-3216713.660x368.jpg" alt="Concorso Nazionale MediaMusicale IX edizione - Comunicato Stampa"></figure>
      </a>
            <header>            <h2><a title="Concorso Nazionale MediaMusicale IX edizione a Minori" href="//www.positanonews.it/2018/02/concorso-nazionale-mediamusicale-ix-edizione-a-minori/3230015/">Concorso Nazionale MediaMusicale IX edizione a Minori</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="La battaglia per l&#8217;anatra tuffatrice" href="//www.positanonews.it/2018/02/la-battaglia-lanatra-tuffatrice/3229799/">
      <figure><img src="//www.positanonews.it/photogallery_new/images/2018/02/caricamento-temporaneo-per-contributo-z2dcs5vagu-3216654.660x368.jpg" alt="La battaglia per l\'anatra tuffatrice"></figure>
      </a>
            <header>            <h2><a title="La battaglia per l&#8217;anatra tuffatrice" href="//www.positanonews.it/2018/02/la-battaglia-lanatra-tuffatrice/3229799/">La battaglia per l&#8217;anatra tuffatrice</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-06" data-targeting='{"sezione":"0-copertina,cronaca,news-vecchie,agerola,costiera-amalfitana,PN"}' data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="SORRENTO RICORDA CARUSO: in serbo un viaggio indimenticabile tra storia e presente" href="//www.positanonews.it/video/sorrento-ricorda-caruso-serbo-un-viaggio-indimenticabile-storia-presente/">
            <img src="//www.positanonews.it/photogallery_new/images/2018/02/album-di-default-3216685.316x176.jpg" alt="Album di default">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="SORRENTO RICORDA CARUSO: in serbo un viaggio indimenticabile tra storia e presente" href="//www.positanonews.it/video/sorrento-ricorda-caruso-serbo-un-viaggio-indimenticabile-storia-presente/">
          SORRENTO RICORDA CARUSO: in serbo un viaggio indimenticabile tra storia e presente          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>
                        <li><a title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>
                        <li><a title="Capri" href="/notizie-di-citta/capri">Capri</a></li>
                        <li><a title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>
                        <li><a title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>
                        <li><a title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>
                        <li><a title="Positano" href="/notizie-di-citta/positano">Positano</a></li>
                        <li><a title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>
                        <li><a title="Ravello-Scala" href="/notizie-di-citta/ravello-scala">Ravello-Scala</a></li>
                        <li><a title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>
                        <li><a title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>
                        <li><a title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>
                         <li><a title="Tutti i comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="News di Alberto Del Grosso" href="//www.positanonews.it/news-vecchie/news-di-alberto-del-grosso/">News di Alberto Del Grosso</a></li>
                                    <li><a   title="CulturaNews di Maurizio Vitiello" href="//www.positanonews.it/culturanews-di-maurizio-vitiello/">CulturaNews di Maurizio Vitiello</a></li>
                                    <li><a   title="Escursioni d'autore: Emozioni poetiche di Liuccio" href="//www.positanonews.it/news-vecchie/escursioni-d-autore-emozioni-poetiche-di-liuccio/">Escursioni d'autore: Emozioni poetiche di Liuccio</a></li>
                                    <li><a   title="Pensieri in parole di Luigi Di Bianco" href="//www.positanonews.it/pensieri-in-parole-di-luigi-di-bianco/">Pensieri in parole di Luigi Di Bianco</a></li>
                                    <li><a   title="PROFONDO SUD di G. Cervero" href="//www.positanonews.it/profondo-sud-di-g-cervero/">PROFONDO SUD di G. Cervero</a></li>
                                  </ul>
              </li>
                          </ul>
          </div>
        </li>

        
          <li>
              <a href="//www.positanonews.it/mercatino/">Mercatino</a>
          </li>

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Positano">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/agerola">Agerola</option>
                                    <option value="notizie-di-citta/amalfi">Amalfi</option>
                                    <option value="notizie-di-citta/atrani">Atrani</option>
                                    <option value="notizie-di-citta/campania">Campania</option>
                                    <option value="notizie-di-citta/capri">Capri</option>
                                    <option value="notizie-di-citta/castellammare-di-stabia">Castellammare di Stabia</option>
                                    <option value="notizie-di-citta/cava-de-tirreni">Cava de Tirreni</option>
                                    <option value="notizie-di-citta/cetara">Cetara</option>
                                    <option value="notizie-di-citta/cilento">Cilento</option>
                                    <option value="notizie-di-citta/citta-del-vaticano">Citta Del Vaticano</option>
                                    <option value="notizie-di-citta/conca-dei-marini">Conca dei Marini</option>
                                    <option value="notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</option>
                                    <option value="notizie-di-citta/furore-conca">Furore - Conca</option>
                                    <option value="notizie-di-citta/gragnano">Gragnano</option>
                                    <option value="notizie-di-citta/ischia">Ischia</option>
                                    <option value="notizie-di-citta/lettere">Lettere</option>
                                    <option value="notizie-di-citta/maiori">Maiori</option>
                                    <option value="notizie-di-citta/massa-lubrense">Massa Lubrense</option>
                                    <option value="notizie-di-citta/meta">Meta</option>
                                    <option value="notizie-di-citta/minori">Minori</option>
                                    <option value="notizie-di-citta/monti-lattari">Monti Lattari</option>
                                    <option value="notizie-di-citta/napoli">Napoli</option>
                                    <option value="notizie-di-citta/napoli-2">Napoli</option>
                                    <option value="notizie-di-citta/palma-campania">Palma Campania</option>
                                    <option value="notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</option>
                                    <option value="notizie-di-citta/piano-di-sorrento">Piano di Sorrento</option>
                                    <option value="notizie-di-citta/pimonte">Pimonte</option>
                                    <option value="notizie-di-citta/poggiomarino">Poggiomarino</option>
                                    <option value="notizie-di-citta/pompei">Pompei</option>
                                    <option value="notizie-di-citta/positano">Positano</option>
                                    <option value="notizie-di-citta/praiano">Praiano</option>
                                    <option value="notizie-di-citta/ravello">Ravello</option>
                                    <option value="notizie-di-citta/ravello-scala">Ravello-Scala</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/salernitana">salernitana</option>
                                    <option value="notizie-di-citta/salerno">Salerno</option>
                                    <option value="notizie-di-citta/sanremo">Sanremo</option>
                                    <option value="notizie-di-citta/santagnello">Sant'Agnello</option>
                                    <option value="notizie-di-citta/sorrento">Sorrento</option>
                                    <option value="notizie-di-citta/sport">sport</option>
                                    <option value="notizie-di-citta/tramonti">Tramonti</option>
                                    <option value="notizie-di-citta/vico-equense">Vico Equense</option>
                                    <option value="notizie-di-citta/vietri-sul-mare">Vietri sul mare</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.positanonews.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/positanonews/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/positanonews"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/positanonews/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UCmV-geKZ_q_OFBmyPYBPpCg"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/feeds-list/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.positanonews.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.positanonews.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.positanonews.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.positanonews.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.positanonews.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.positanonews.it&amp;_wpnonce=d1cd49ba59" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
<!--        -->          
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.positanonews.it-->                  <div class="new-fb-1-1-1">
                      <a style="color: white" onClick="window.open(prot+'://www.positanonews.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.positanonews.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->

        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.positanonews.it/2018/02/commento-alla-notizia-del-9-gennaio-2017-doma-incendio-autobus-ad-agerola-encomio-della-sita-allautista/3229999/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Positano News</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Positano News</p>
        </div>
        <a title="Registrati" href="//www.positanonews.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
        <div class="adunit"  id="970x90-02" data-targeting='{"sezione":"0-copertina,cronaca,news-vecchie,agerola,costiera-amalfitana,PN"}' data-dimensions="970x90"></div>

  <div class="row header-top">
     <div class="manchette sx-manchette">
        <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"0-copertina,cronaca,news-vecchie,agerola,costiera-amalfitana,PN"}' data-dimensions="200x80"></div>
        <div class="adunit" style="margin-top:5px;" id="325x90-01_bassa" data-targeting='{"sezione":"0-copertina,cronaca,news-vecchie,agerola,costiera-amalfitana,PN"}' data-dimensions="200x80"></div>
    </div>
    <a title="Torna in Homepage" href="/"><img alt="Positano News - Notizie della Costiera Amalfitana Penisola Sorrentina Campania - Positano News" src="//www.positanonews.it/wp-content/uploads/2018/02/Logo-PositanoNews.png" ></a>
    <div class="manchette dx-manchette">
       <div class="adunit" id="325x90-02" data-targeting='{"sezione":"0-copertina,cronaca,news-vecchie,agerola,costiera-amalfitana,PN"}' data-dimensions="200x80"></div>
       <div class="adunit" style="margin-top:5px;" id="325x90-02_bassa" data-targeting='{"sezione":"0-copertina,cronaca,news-vecchie,agerola,costiera-amalfitana,PN"}' data-dimensions="200x80"></div>
    </div>
		<style>
.menubasso ul { list-style: none; margin-top: 20px; padding: 0; text-align:center;font-weight: 600;font-size:17px;}
.menubasso li { display:inline-block; width: auto; height: auto; margin-right: 20px; }
	</style>
	<div class="menubasso" style="margin-top:10px;">
	  <ul>
          <li id="menu1"><a href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a> </li>
          <li id="menu2"><a href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a> </li>
		  <li id="menu3"><a href="/notizie-di-citta/campania">Campania</a> </li>
		  <li id="menu4"><a href="/category/sport">Sport</a> </li>
		  <li id="menu5"><a href="/webtv">Positano TV</a> </li>
		  <li id="menu6"><a href="/enogastronautanews/">Food</a> </li>
		  <li id="menu7"><a href="/home-eventi/">Eventi</a> </li>
		  <li id="menu8"><a href="/invia-contributo">Segnala Notizia</a> </li>
</ul>
	<div>
  </div>
 </header>
 


<section id="wrap-content"> 
<div class="row wrap-single-content">
  <div class="single-content">


            

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                    <h3 class="argomento"><a href="//www.positanonews.it/0-copertina/cronaca/" title="Guarda tutte le notize di Cronaca">Cronaca</a></h3> 
		        <div class="share">
          <div class="share-now">
  <div class="shareme" data-url="https://www.positanonews.it/2018/02/commento-alla-notizia-del-9-gennaio-2017-doma-incendio-autobus-ad-agerola-encomio-della-sita-allautista/3229999/" data-text="Commento alla notizia del 9 Gennaio 2017 Doma incendio autobus ad Agerola. Encomio della SITA all’autista."></div>
</div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Commento alla notizia del 9 Gennaio 2017 Doma incendio autobus ad Agerola. Encomio della SITA all’autista. </h1>
      
      <div class="row article-author">
        <div class="author"> 
        
                di <a rel="author" href="//www.positanonews.it/author/pino/">Pino</a> 
                
         -  26 febbraio 2018 - 20:04</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                      <li><a title="Stampa questa pagina" href="//www.positanonews.it/2018/02/commento-alla-notizia-del-9-gennaio-2017-doma-incendio-autobus-ad-agerola-encomio-della-sita-allautista/3229999/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="//www.positanonews.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		                <li><i class="fa fa-map-marker"></i> <a href="//www.positanonews.it/notizie-di-citta/agerola/" rel="tag">Agerola</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/costiera-amalfitana/" rel="tag">Costiera Amalfitana</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,cronaca,news-vecchie,agerola,costiera-amalfitana,PN"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="//www.positanonews.it/photogallery_new/images/2014/07/autobus-sita-costiera-amalfitana-jpg-194988.660x368.jpg" alt="autobus_sita_costiera_amalfitana.jpg">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.positanonews.it/2018/02/commento-alla-notizia-del-9-gennaio-2017-doma-incendio-autobus-ad-agerola-encomio-della-sita-allautista/3229999/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.positanonews.it/2018/02/commento-alla-notizia-del-9-gennaio-2017-doma-incendio-autobus-ad-agerola-encomio-della-sita-allautista/3229999/" data-shortlink="https://www.positanonews.it/2018/02/commento-alla-notizia-del-9-gennaio-2017-doma-incendio-autobus-ad-agerola-encomio-della-sita-allautista/3229999/" data-title="Commento alla notizia del 9 Gennaio 2017 Doma incendio autobus ad Agerola. Encomio della SITA all’autista." href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.positanonews.it/2018/02/commento-alla-notizia-del-9-gennaio-2017-doma-incendio-autobus-ad-agerola-encomio-della-sita-allautista/3229999/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.positanonews.it/2018/02/commento-alla-notizia-del-9-gennaio-2017-doma-incendio-autobus-ad-agerola-encomio-della-sita-allautista/3229999/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.positanonews.it/2018/02/commento-alla-notizia-del-9-gennaio-2017-doma-incendio-autobus-ad-agerola-encomio-della-sita-allautista/3229999/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Commento alla notizia del 9 Gennaio 2017 Doma incendio autobus ad Agerola. Encomio della SITA all’autista.&amp;body=Clicca qui per leggerlo: https://www.positanonews.it/2018/02/commento-alla-notizia-del-9-gennaio-2017-doma-incendio-autobus-ad-agerola-encomio-della-sita-allautista/3229999/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>Mentre la SITA della regione Campania premia e riconosce un eroe il proprio autista che fa un gesto del genere, la sita sud della Puglia punisce un suo autista con licenziamento, dopo aver prelevato e rimesso del carburante che fuoriuscita dal tappo del gasolio, prevenendo incendio dell’autobus, perdite o Ammaniti do gasolio e danni a terzi: un autista della sita del gruppo di Foggia veniva licenziato, e poi nei tribunali c’è scritto la legge è uguale per tutti😞 evviva l’Italia.</p>                      <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"0-copertina,cronaca,news-vecchie,agerola,costiera-amalfitana,PN"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>    
          
<!--	   -->
	           
	           
	           

                    
<!--	   -->
	           
	           
	           

          



	                  
                
           
        </div>
        
        
                  
          
      </div>
	  
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		                <li><i class="fa fa-map-marker"></i> <a href="//www.positanonews.it/notizie-di-citta/agerola/" rel="tag">Agerola</a></li><li><i class="fa fa-map-marker"></i><a href="//www.positanonews.it/notizie-di-citta/costiera-amalfitana/" rel="tag">Costiera Amalfitana</a></li>
        </ul>
      </div>
       
		        
        
	    
		        <!--START: Facebook Login Button using Nextenda plugin-->
        <script type="text/javascript">
            var prot;
            if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
        </script>
        <div class="wrap-fb-login" style="width: 100%; text-align: center;">
        <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 10px auto 10px; ">
            <div class="new-fb-1-1">
			    <!-- siteurl://www.positanonews.it-->                <div class="new-fb-1-1-1">
                    <a style="color: white" onClick="window.open(prot+'://www.positanonews.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.positanonews.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                </div>
            </div>
        </div>
        </div>
        <!--END: Facebook Login Button using Nextenda plugin-->
        
		
  
<a name="comment-area"></a>
<div id="comments" class="comments-area">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="//www.positanonews.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di Positano News, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>
 
<script type="text/javascript">

  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined'){
			    console.log(user_info_comment);
		        var user_info_comment_splitted  = user_info_comment.split("|");
 				var user_infocomment_id = user_info_comment_splitted[4];
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_form', id: 3229999, userid: user_infocomment_id   },  
					success: function(textStatus){  
						jQuery( '#wrap-comment-form' ).html( textStatus ); 
						console.log("Caricato Ajax Comment Form");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_list', id: 3229999, userid: user_infocomment_id   },  
					success: function(textStatus)
					{  
						jQuery( '#wrap-comment-list' ).html( textStatus ); 
						console.log("Caricato Ajax Comment List");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
		}
		else {
		 var user_infocomment_id = 0;
		}
  		

		
				
});	

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>

	    
	          <script type='text/javascript'><!--// <![CDATA[
    OA_show(1628);
    // ]]> --></script>

                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Agerola</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Agerola gelo e neve, chiuse scuole e interdetto traffico a mezzi pesanti" href="//www.positanonews.it/2018/02/agerola-gelo-neve-chiuse-scuole-interdetto-traffico-mezzi-pesanti/3229757/"><figure><img src="//www.positanonews.it/photogallery_new/images/2018/02/gennaro-di-martino-3216608.150x113.jpg" alt="Agerola arriva la neve"></figure></a>
                                        <h4 class="argomento">Allarme meteo</h4> 
                    <h2><a title="Agerola gelo e neve, chiuse scuole e interdetto traffico a mezzi pesanti" href="//www.positanonews.it/2018/02/agerola-gelo-neve-chiuse-scuole-interdetto-traffico-mezzi-pesanti/3229757/">Agerola gelo e neve, chiuse scuole e interdetto traffico a mezzi pesanti</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Emergenza maltempo. Stop alla circolazione dei mezzi pesanti sulla ‘Agerolina’. Interdetto il cratere del Vesuvio" href="//www.positanonews.it/2018/02/emergenza-maltempo-stop-alla-circolazione-dei-mezzi-pesanti-sulla-agerolina-interdetto-cratere-del-vesuvio/3229689/"><figure><img src="//www.positanonews.it/photogallery_new/images/2018/02/emergenza-maltempo-3216584.150x113.jpg" alt="Emergenza maltempo"></figure></a>
                                         
                    <h2><a title="Emergenza maltempo. Stop alla circolazione dei mezzi pesanti sulla ‘Agerolina’. Interdetto il cratere del Vesuvio" href="//www.positanonews.it/2018/02/emergenza-maltempo-stop-alla-circolazione-dei-mezzi-pesanti-sulla-agerolina-interdetto-cratere-del-vesuvio/3229689/">Emergenza maltempo. Stop alla circolazione dei mezzi pesanti sulla ‘Agerolina’. Interdetto il cratere del Vesuvio</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Preti con festini gay anche nella Diocesi di Amalfi &#8211; Cava de Tirreni, dossier a Sepe" href="//www.positanonews.it/2018/02/preti-festini-gay-anche-nella-diocesi-amalfi-cava-de-tirreni-dossier-sepe/3229639/"><figure><img src="//www.positanonews.it/photogallery_new/images/2018/02/gennaro-di-martino-3216579.150x113.jpg" alt="Festini gay anche preti della Costa d' Amalfi sotto accusa"></figure></a>
                                        <h4 class="argomento">Si svelano gli scandali nella Chiesa</h4> 
                    <h2><a title="Preti con festini gay anche nella Diocesi di Amalfi &#8211; Cava de Tirreni, dossier a Sepe" href="//www.positanonews.it/2018/02/preti-festini-gay-anche-nella-diocesi-amalfi-cava-de-tirreni-dossier-sepe/3229639/">Preti con festini gay anche nella Diocesi di Amalfi &#8211; Cava de Tirreni, dossier a Sepe</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Agerola rissa nella notte, ha avuto la peggio uno di Pimonte con frattura al setto nasale. Si teme per la ritorsione" href="//www.positanonews.it/2018/02/agerola-rissa-nella-notte-avuto-la-peggio-uno-pimonte-frattura-al-setto-nasale-si-teme-la-ritorsione/3229630/"><figure><img src="//www.positanonews.it/photogallery_new/images/2015/01/rissa-jpg-210467.150x113.jpg" alt="rissa.jpg"></figure></a>
                                        <h4 class="argomento">Sconvolta la tranquillità della cittadina</h4> 
                    <h2><a title="Agerola rissa nella notte, ha avuto la peggio uno di Pimonte con frattura al setto nasale. Si teme per la ritorsione" href="//www.positanonews.it/2018/02/agerola-rissa-nella-notte-avuto-la-peggio-uno-pimonte-frattura-al-setto-nasale-si-teme-la-ritorsione/3229630/">Agerola rissa nella notte, ha avuto la peggio uno di Pimonte con frattura al setto nasale. Si teme per la ritorsione</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,cronaca,news-vecchie,agerola,costiera-amalfitana,PN"}' class="adunit" id="420x200-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Prorogata allerta Meteo , la GORI chiude acqua a Massa Lubrense e Vico Equense per paura di gelate" href="//www.positanonews.it/2018/02/prorogata-allerta-meteo-la-gori-chiude-acqua-massa-lubrense-vico-equense-paura-gelate/3230010/"><figure><img src="//www.positanonews.it/photogallery_new/images/2017/03/allerta-meteo-3176809.150x113.jpg" alt="allerta meteo"></figure></a>
                                        <h4 class="argomento">Anche domani disagi per il maltempo</h4> 
                    <h2><a title="Prorogata allerta Meteo , la GORI chiude acqua a Massa Lubrense e Vico Equense per paura di gelate" href="//www.positanonews.it/2018/02/prorogata-allerta-meteo-la-gori-chiude-acqua-massa-lubrense-vico-equense-paura-gelate/3230010/">Prorogata allerta Meteo , la GORI chiude acqua a Massa Lubrense e Vico Equense per paura di gelate</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Burian copre di neve e freddo la Costa d’Amalfi. Tramonti scuole chiuse, Ravello con le catene" href="//www.positanonews.it/2018/02/burian-copre-di-neve-e-freddo-la-costa-damalfi-tramonti-scuole-chiuse-ravello-con-le-catene/3229769/"><figure><img src="//www.positanonews.it/photogallery_new/images/2018/02/burian-costa-d-amalfi-tramonti-3216649.150x113.jpg" alt="Burian Costa d'Amalfi Tramonti"></figure></a>
                                        <h4 class="argomento">La bufera</h4> 
                    <h2><a title="Burian copre di neve e freddo la Costa d’Amalfi. Tramonti scuole chiuse, Ravello con le catene" href="//www.positanonews.it/2018/02/burian-copre-di-neve-e-freddo-la-costa-damalfi-tramonti-scuole-chiuse-ravello-con-le-catene/3229769/">Burian copre di neve e freddo la Costa d’Amalfi. Tramonti scuole chiuse, Ravello con le catene</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Amalfi il Comune blocca la trasformazione in albergo dell’ex Seminario, si riaccendono le speranze per il Turistico" href="//www.positanonews.it/2018/02/amalfi-comune-blocca-la-trasformazione-albergo-dellex-seminario-si-riaccendono-le-speranze-turistico/3230033/"><figure><img src="//www.positanonews.it/photogallery_new/images/2018/02/amalfi-ex-seminario-3216717.150x113.jpg" alt="Amalfi ex Seminario"></figure></a>
                                        <h4 class="argomento">Niente alberto all'ex Seminario</h4> 
                    <h2><a title="Amalfi il Comune blocca la trasformazione in albergo dell’ex Seminario, si riaccendono le speranze per il Turistico" href="//www.positanonews.it/2018/02/amalfi-comune-blocca-la-trasformazione-albergo-dellex-seminario-si-riaccendono-le-speranze-turistico/3230033/">Amalfi il Comune blocca la trasformazione in albergo dell’ex Seminario, si riaccendono le speranze per il Turistico</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Vico Equense. Il PD attacca Sindaco e Maggioranza per l’incontro con candidati di Centro Destra. La replica: “Inutili strumentalizzazioni, noi ascoltiamo tutti. Tanto rumore per cosa?”" href="//www.positanonews.it/2018/02/vico-equense-pd-vicoinvolgiamo-accordi-banco-centro-destra-la-replica-della-maggioranza-inutili-strumentalizzazioni-ascoltiamo-tutti-tanto-rumore-cos/3229907/"><figure><img src="//www.positanonews.it/photogallery_new/images/2018/02/album-di-default-3216684.150x113.jpg" alt="Album di default"></figure></a>
                                        <h4 class="argomento">Polemica Politica intorno alle elezioni nazionali</h4> 
                    <h2><a title="Vico Equense. Il PD attacca Sindaco e Maggioranza per l’incontro con candidati di Centro Destra. La replica: “Inutili strumentalizzazioni, noi ascoltiamo tutti. Tanto rumore per cosa?”" href="//www.positanonews.it/2018/02/vico-equense-pd-vicoinvolgiamo-accordi-banco-centro-destra-la-replica-della-maggioranza-inutili-strumentalizzazioni-ascoltiamo-tutti-tanto-rumore-cos/3229907/">Vico Equense. Il PD attacca Sindaco e Maggioranza per l’incontro con candidati di Centro Destra. La replica: “Inutili strumentalizzazioni, noi ascoltiamo tutti. Tanto rumore per cosa?”</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
            <script type='text/javascript'><!--// <![CDATA[
    OA_show(549);
    // ]]> --></script>
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Preti con festini gay anche nella Diocesi di Amalfi &#8211; Cava de Tirreni, dossier a Sepe" href="//www.positanonews.it/2018/02/preti-festini-gay-anche-nella-diocesi-amalfi-cava-de-tirreni-dossier-sepe/3229639/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/02/gennaro-di-martino-3216579.316x176.jpg" alt="Festini gay anche preti della Costa d' Amalfi sotto accusa">  
 
  <h3>Preti con festini gay anche nella Diocesi di Amalfi &#8211; Cava de Tirreni, dossier a Sepe</h3>
  </a> </li>
<li> <a   title="Agerola rissa nella notte, ha avuto la peggio uno di Pimonte con frattura al setto nasale. Si teme per la ritorsione" href="//www.positanonews.it/2018/02/agerola-rissa-nella-notte-avuto-la-peggio-uno-pimonte-frattura-al-setto-nasale-si-teme-la-ritorsione/3229630/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2015/01/rissa-jpg-210467.316x176.jpg" alt="rissa.jpg">  
 
  <h3>Agerola rissa nella notte, ha avuto la peggio uno di Pimonte con frattura al setto nasale. Si teme per la ritorsione</h3>
  </a> </li>
<li> <a   title="Il coraggio di una figlia. Rossella Schettino a De Falco &#8220;E lei vuole parlare di strumentalizzazione?&#8221;" href="//www.positanonews.it/2018/02/coraggio-figlia-rossella-schettino-de-falco-vuole-parlare-strumentalizzazione/3229548/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/02/folgore-massa-palazzetto-dello-sport-a-sorrento-3216550.316x176.jpg" alt="De Falco Schettino">  
 
  <h3>Il coraggio di una figlia. Rossella Schettino a De Falco &#8220;E lei vuole parlare di strumentalizzazione?&#8221;</h3>
  </a> </li>
<li> <a   title="Vico Equense lutto per Gennaro Di Martino &#8220;Asso&#8221; se ne va a soli 45 anni" href="//www.positanonews.it/2018/02/vico-equense-lutto-gennaro-martino-asso-ne-va-soli-45-anni/3229626/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/02/gennaro-di-martino-3216576.316x176.jpg" alt="Gennaro Di Martino ">  
 
  <h3>Vico Equense lutto per Gennaro Di Martino &#8220;Asso&#8221; se ne va a soli 45 anni</h3>
  </a> </li>
<li> <a   title="Cava de’ Tirreni. Petizione per il ritorno di fra’ Luigi, ma lui dice di no: «Sono un frate e rispetto i vertici dell’Ordine»" href="//www.positanonews.it/2018/02/cava-de-tirreni-petizione-ritorno-fra-luigi-dice-no-un-frate-rispetto-vertici-dellordine/3229682/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/02/fra-luigi-petrone-3216583.316x176.jpg" alt="Fra' Luigi Petrone">  
 
  <h3>Cava de’ Tirreni. Petizione per il ritorno di fra’ Luigi, ma lui dice di no: «Sono un frate e rispetto i vertici dell’Ordine»</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="LION CLUB E FIDAPA PENISOLA SORRENTINA PER IL VACCINO CON IL PROF GIULIO TARRO" href="//www.positanonews.it/fotogallery/lion-club-fidapa-penisola-sorrentina-vaccino-prof-giulio-tarro/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/02/piero-de-luca-3216310.316x176.jpg" alt="Piero De Luca">  
 
  <h3>LION CLUB E FIDAPA PENISOLA SORRENTINA PER IL VACCINO CON IL PROF GIULIO TARRO</h3>
  </a> </li>
<li> <a   title="Auto incendiata a Tordigliano" href="//www.positanonews.it/fotogallery/auto-incendiata-tordigliano/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 8</span><img alt="" src="//www.positanonews.it/photogallery_new/images/2018/02/incendio-auto-tordigliano-vico-equense-positano-3216425.660x368.jpg" />  
 
  <h3>Auto incendiata a Tordigliano</h3>
  </a> </li>
<li> <a   title="DECOLLO DEL CENTRO VISTE DELL&#8217;AREA MARINA PROTETTA PUNTA CAMPANELLA:VIVISSIMO L&#8217;INTERESSE DELLE AGENZIE DI VIAGGI" href="//www.positanonews.it/fotogallery/decollo-del-centro-viste-dellarea-marina-protetta-punta-campanellavivissimo-linteresse-delle-agenzie-viaggi/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/02/mister-san-vito-positano-3216412.316x176.jpg" alt="Mister San Vito Positano">  
 
  <h3>DECOLLO DEL CENTRO VISTE DELL&#8217;AREA MARINA PROTETTA PUNTA CAMPANELLA:VIVISSIMO L&#8217;INTERESSE DELLE AGENZIE DI VIAGGI</h3>
  </a> </li>
<li> <a   title="LE EMOZIONI INTRAPPOLATE" href="//www.positanonews.it/fotogallery/le-emozioni-intrappolate/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/02/mister-san-vito-positano-3216356.316x176.jpg" alt="Mister San Vito Positano">  
 
  <h3>LE EMOZIONI INTRAPPOLATE</h3>
  </a> </li>
<li> <a   title="MSC E LA NUOVA MECCANICA NAVALE PORTANO A NAPOLI UN GRANDE BACINO GALLEGGIATE" href="//www.positanonews.it/fotogallery/msc-la-nuova-meccanica-navale-portano-napoli-un-grande-bacino-galleggiate/">
  
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/02/mister-san-vito-positano-3216366.316x176.jpg" alt="Mister San Vito Positano">  
 
  <h3>MSC E LA NUOVA MECCANICA NAVALE PORTANO A NAPOLI UN GRANDE BACINO GALLEGGIATE</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Guarracino, il mister del Sorrento a Sant&#8217;Antonino 2018" href="//www.positanonews.it/video/guarracino-mister-del-sorrento-santantonino-2018/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/Alsa7IsoQnI/0.jpg">  
 
  <h3>Guarracino, il mister del Sorrento a Sant&#8217;Antonino 2018</h3>
  </a> </li>
<li> <a   title="Tramonti, Daniele Reponi a &#8220;La prova del cuoco&#8221; con il Pizzaiuolo on the road di Tramonti" href="//www.positanonews.it/video/tramonti-daniele-reponi-la-prova-del-cuoco-pizzaiuolo-the-road-tramonti/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/bU2x3qP4MXQ/0.jpg">  
 
  <h3>Tramonti, Daniele Reponi a &#8220;La prova del cuoco&#8221; con il Pizzaiuolo on the road di Tramonti</h3>
  </a> </li>
<li> <a   title="Sorrento alternanza scuola lavoro" href="//www.positanonews.it/video/sorrento-alternanza-scuola-lavoro/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/02/capri-3216273.316x176.jpg" alt="Capri ">  
 
  <h3>Sorrento alternanza scuola lavoro</h3>
  </a> </li>
<li> <a   title="PIANO. FESTA DEL CIOCCOLATO ANTEPRIMA BAGNATA" href="//www.positanonews.it/video/piano-festa-del-cioccolato-anteprima-bagnata/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.positanonews.it/photogallery_new/images/2018/02/mister-san-vito-positano-3216435.316x176.jpg" alt="Mister San Vito Positano">  
 
  <h3>PIANO. FESTA DEL CIOCCOLATO ANTEPRIMA BAGNATA</h3>
  </a> </li>
<li> <a   title="Sorrento 100 anni di nonna Antonina . Basilica di Sant&#8217; Antonino." href="//www.positanonews.it/video/sorrento-100-anni-nonna-antonina-basilica-sant-antonino/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/nnlFFllsUYo/0.jpg">  
 
  <h3>Sorrento 100 anni di nonna Antonina . Basilica di Sant&#8217; Antonino.</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" style="padding-bottom:10px; padding-top:15px;" id="300x100-HOME01" data-targeting='{"sezione":"0-copertina,cronaca,news-vecchie,agerola,costiera-amalfitana,PN"}' data-dimensions="300x100"></div>  
<div class="adunit" style="padding-bottom:10px; padding-top:15px;" id="300x100-HOME02" data-targeting='{"sezione":"0-copertina,cronaca,news-vecchie,agerola,costiera-amalfitana,PN"}' data-dimensions="300x100"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,cronaca,news-vecchie,agerola,costiera-amalfitana,PN"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/positano/"><span>PN</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/positano/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/positano/">Positano</a></td>
        <td class="icon"><img src="https://cdn2.3bmeteo.com/images/icone/loc_small_jpg/pioggia_neve.jpg"><br></td>
        <td class="temphot">5&deg;C</td>
        <td class="tempcold">3&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/positano/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
	
	        <article class="sb-news-box sb-box- right ">
			                <a onClick="_gaq.push(['_trackEvent', 'Meteo Notizia', 'Click', 'Sidebar']);" class="thumb" title="Prorogata allerta Meteo , la GORI chiude acqua a Massa Lubrense e Vico Equense per paura di gelate" href="//www.positanonews.it/2018/02/prorogata-allerta-meteo-la-gori-chiude-acqua-massa-lubrense-vico-equense-paura-gelate/3230010/">
                    <figure> <img src="//www.positanonews.it/photogallery_new/images/2017/03/allerta-meteo-3176809.316x176.jpg" alt="allerta meteo">  </figure>
                </a>
			            <header>
				<h3 class="argomento">Anche domani disagi per il maltempo</h3>
                <h2><a onClick="_gaq.push(['_trackEvent', 'Meteo Notizia', 'Click', 'Sidebar']);" title="Prorogata allerta Meteo , la GORI chiude acqua a Massa Lubrense e Vico Equense per paura di gelate" href="//www.positanonews.it/2018/02/prorogata-allerta-meteo-la-gori-chiude-acqua-massa-lubrense-vico-equense-paura-gelate/3230010/">
						Prorogata allerta Meteo , la GORI chiude acqua a Massa Lubrense e Vico Equense per paura di gelate                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="//www.positanonews.it/meteo/positano/">previsioni</a>  </h2>
            </header>
            <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.positanonews.it/2018/02/prorogata-allerta-meteo-la-gori-chiude-acqua-massa-lubrense-vico-equense-paura-gelate/3230010/" data-text="Prorogata allerta Meteo , la GORI chiude acqua a Massa Lubrense e Vico Equense per paura di gelate"></div>
</div>
                <div class="comment-now"><a title="Commenta Prorogata allerta Meteo , la GORI chiude acqua a Massa Lubrense e Vico Equense per paura di gelate" href="//www.positanonews.it/2018/02/prorogata-allerta-meteo-la-gori-chiude-acqua-massa-lubrense-vico-equense-paura-gelate/3230010/#comment"><i class="fa fa-comment-o"></i> Commenta</a></div>
            </div>
        </article>
	

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,cronaca,news-vecchie,agerola,costiera-amalfitana,PN"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
            <script type='text/javascript'><!--// <![CDATA[
    OA_show(550);
    // ]]> --></script>
  </div>
  </aside>
</div>

  
    <div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,cronaca,news-vecchie,agerola,costiera-amalfitana,PN"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>   
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Positano News" src="//www.positanonews.it/wp-content/uploads/2018/02/Logo-PositanoNews.png" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.positanonews.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feeds-list/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/positanonews/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/positanonews"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.positanonews.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="//www.positanonews.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronaca" href="//www.positanonews.it/0-copertina/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.positanonews.it/0-copertina/politica/">Politica</a></li>   
                  <li><a title="Economia e Lavoro" href="//www.positanonews.it/0-copertina/economia-e-lavoro/">Economia e Lavoro</a></li>   
                  <li><a title="Sport" href="//www.positanonews.it/0-copertina/sport/">Sport</a></li>   
                  <li><a title="EnoGastroNautaNews" href="//www.positanonews.it/0-copertina/enogastronautanews/">EnoGastroNautaNews</a></li>   
                  <li><a title="Cultura" href="//www.positanonews.it/0-copertina/cultura/">Cultura</a></li>   
                  <li><a title="Altre News" href="//www.positanonews.it/0-copertina/altre-news/">Altre News</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="//www.positanonews.it/0-copertina/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Basket" href="//www.positanonews.it/0-copertina/sport/basket/">Basket</a></li>   
                          <li><a  title="Calcio" href="//www.positanonews.it/0-copertina/sport/calcio/">Calcio</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.positanonews.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Positano" href="/notizie-di-citta/positano">Positano</a></li>   
                          <li><a  title="Costiera Amalfitana" href="/notizie-di-citta/costiera-amalfitana">Costiera Amalfitana</a></li>   
                          <li><a  title="Penisola Sorrentina" href="/notizie-di-citta/penisola-sorrentina">Penisola Sorrentina</a></li>   
                          <li><a  title="Agerola" href="/notizie-di-citta/agerola">Agerola</a></li>   
                          <li><a  title="Amalfi" href="/notizie-di-citta/amalfi">Amalfi</a></li>   
                          <li><a  title="Ravello-Scala" href="/notizie-di-citta/ravello-scala">Ravello-Scala</a></li>   
                          <li><a  title="Capri" href="/notizie-di-citta/capri">Capri</a></li>   
                          <li><a  title="Sorrento" href="/notizie-di-citta/sorrento">Sorrento</a></li>   
                          <li><a  title="Vico Equense" href="/notizie-di-citta/vico-equense">Vico Equense</a></li>   
                          <li><a  title="Praiano" href="/notizie-di-citta/praiano">Praiano</a></li>   
                          <li><a  title="Piano di Sorrento" href="/notizie-di-citta/piano-di-sorrento">Piano di Sorrento</a></li>   
                          <li><a  title="Sant'Agnello" href="/notizie-di-citta/santagnello">Sant'Agnello</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.positanonews.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.positanonews.it/home-eventi/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.positanonews.it/home-eventi/">Home</a></li>
                <li><a title="Archeologia" href="/category-evento/archeologia">Archeologia</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cerimonia istituzionale" href="/category-evento/cerimonia-istituzionale">Cerimonia istituzionale</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Convegni" href="/category-evento/convegni">Convegni</a></li>
                <li><a title="Enogastronomia" href="/category-evento/enogastronomia">Enogastronomia</a></li>
                <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
                <li><a title="Musica" href="/category-evento/musica">Musica</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Politica" href="/category-evento/politica">Politica</a></li>
                <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
                <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="//www.positanonews.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.positanonews.it/webtv/">Home</a></li>
                <li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
                <li><a title="Cultura" href="/category-video/cultura">Cultura</a></li>
                <li><a title="Economia" href="/category-video/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-video/politica">Politica</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.positanonews.it/photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.positanonews.it/photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Positano News</strong></h4>
      <p>Copyright © 2012-2017 - Testata Associata Anso<br>
    Ass. Positanonews Comunication<br>
    Tel. +39 338 1830438 - info@positanonews.it<br>
    Registrato presso Tribunale di Salerno N° 6 del 25/01/2006<br>
    Direttore responsabile: Michele Cinque<br>
    Partita IVA: 04685950653<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.positanonews.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="//www.positanonews.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="//www.positanonews.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="//www.positanonews.it/informativa-cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="//www.positanonews.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="//www.positanonews.it/copyright/">Copyright</a></li>
	                    
        </ul>
      </li>
    </ul>
  </div>
</footer>




        <script type='text/javascript'><!--// <![CDATA[
    OA_show(552);
    // ]]> --></script>

<!-- Inizio Codice ShinyStat --> 
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Positanonews&NODW=yes&P=3" async></script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '263662657500055',
      xfbml      : true,
      version    : 'v2.10'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk/js/all-init.js?ver=1516188152'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"\/\/www.positanonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.positanonews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='//www.positanonews.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21677422319'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50;
    }


</script>


</body></html>
